<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="de-DE"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang="de-DE"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang="de-DE"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="de-DE"> <!--<![endif]-->
    <head>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-117443894-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-117443894-1');
</script>
	<meta charset="UTF-8" />
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
	<title>OCEAN&#039;S 8 - Cineglobe.de</title>
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="http://www.cineglobe.de/xmlrpc.php">

<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<link rel="shortcut icon" href="http://www.cineglobe.de/wp-content/uploads/2015/04/favicon.ico" />
<link rel="apple-touch-icon" href="http://www.cineglobe.de/wp-content/uploads/2016/04/apple.png" />

<link rel="pingback" href="http://www.cineglobe.de/xmlrpc.php" />
        <!--[if lt IE 9]>
	<script src="http://www.cineglobe.de/wp-content/themes/cineglobe/framework/helpers/js/html5.js"></script>
	<script src="http://www.cineglobe.de/wp-content/themes/cineglobe/framework/helpers/js/IE9.js"></script>
	<![endif]-->
	
<!-- This site is optimized with the Yoast SEO plugin v7.3 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.cineglobe.de/bald-im-kino/oceans-8/" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Person","url":"http:\/\/www.cineglobe.de\/","sameAs":[],"@id":"#person","name":"St. Frank"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Cineglobe.de &raquo; Feed" href="http://www.cineglobe.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="Cineglobe.de &raquo; Kommentar-Feed" href="http://www.cineglobe.de/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Cineglobe.de &raquo; OCEAN&#8217;S 8 Kommentar-Feed" href="http://www.cineglobe.de/bald-im-kino/oceans-8/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.cineglobe.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.5"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='arcwp-style-css'  href='http://www.cineglobe.de/wp-content/plugins/arcw-popover-addon//css/arcw-popover.css?ver=0.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.cineglobe.de/wp-includes/css/dashicons.min.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='admin-bar-css'  href='http://www.cineglobe.de/wp-includes/css/admin-bar.min.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='pt-cv-public-style-css'  href='http://www.cineglobe.de/wp-content/plugins/content-views-query-and-display-post-page/public/assets/css/cv.css?ver=2.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='pt-cv-public-pro-style-css'  href='http://www.cineglobe.de/wp-content/plugins/pt-content-views-pro/public/assets/css/cvpro.min.css?ver=5.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='archives-cal-arw-theme1-css'  href='http://www.cineglobe.de/wp-content/plugins/archives-calendar-widget/themes/arw-theme1.css?ver=1.0.12' type='text/css' media='all' />
<link rel='stylesheet' id='codesnippet-css'  href='http://www.cineglobe.de/wp-content/plugins/ark-wysiwyg-comment-editor/ckeditor/plugins/codesnippet/lib/highlight/styles/idea.css?ver=20131003' type='text/css' media='all' />
<link rel='stylesheet' id='bp-admin-bar-css'  href='http://www.cineglobe.de/wp-content/plugins/buddypress/bp-core/css/admin-bar.min.css?ver=2.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='bp-parent-css-css'  href='http://www.cineglobe.de/wp-content/themes/cineglobe/css/buddypress.css?ver=2.9.4' type='text/css' media='screen' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.cineglobe.de/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpctc_wpctc-css'  href='http://www.cineglobe.de/wp-content/plugins/wp-category-tag-could/css/wpctc.min.css?ver=1.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-postratings-css'  href='http://www.cineglobe.de/wp-content/plugins/wp-postratings/css/postratings-css.css?ver=1.85' type='text/css' media='all' />
<link rel='stylesheet' id='nextend_fb_connect_stylesheet-css'  href='http://www.cineglobe.de/wp-content/plugins/nextend-facebook-connect/providers/facebook/compat/buttons/facebook-btn.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='yoast-seo-adminbar-css'  href='http://www.cineglobe.de/wp-content/plugins/wordpress-seo/css/dist/adminbar-730.min.css?ver=7.3' type='text/css' media='all' />
<link rel='stylesheet' id='plugins-css'  href='http://www.cineglobe.de/wp-content/themes/cineglobe/css/plugins.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='main-css'  href='http://www.cineglobe.de/wp-content/themes/cineglobe/css/main.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://www.cineglobe.de/wp-content/themes/cineglobe/css/media.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://www.cineglobe.de/wp-content/themes/child-theme/style.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='youtube-channel-gallery-css'  href='http://www.cineglobe.de/wp-content/plugins/youtube-channel-gallery/styles.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='jquery.magnific-popup-css'  href='http://www.cineglobe.de/wp-content/plugins/youtube-channel-gallery/magnific-popup.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='black-style-css'  href='http://www.cineglobe.de/wp-content/themes/cineglobe/css/flamingo.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='decent-comments-widget-css'  href='http://www.cineglobe.de/wp-content/plugins/decent-comments/css/decent-comments-widget.css' type='text/css' media='all' />
<script type='text/javascript' src='http://www.cineglobe.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.cineglobe.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajaxurl = "http:\/\/www.cineglobe.de\/wp-admin\/admin-ajax.php";
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cineglobe.de/wp-content/plugins/arcw-popover-addon//js/arcw-popover.min.js?ver=0.1.4'></script>
<script type='text/javascript' src='http://www.cineglobe.de/wp-content/plugins/archives-calendar-widget/admin/js/jquery.arcw-init.js?ver=1.0.12'></script>
<script type='text/javascript' src='http://www.cineglobe.de/wp-content/plugins/ark-wysiwyg-comment-editor/ckeditor/plugins/codesnippet/lib/highlight/highlight.pack.js?ver=4.9.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var BP_Confirm = {"are_you_sure":"Bist du dir sicher?"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cineglobe.de/wp-content/plugins/buddypress/bp-core/js/confirm.min.js?ver=2.9.4'></script>
<script type='text/javascript' src='http://www.cineglobe.de/wp-content/plugins/buddypress/bp-core/js/widget-members.min.js?ver=2.9.4'></script>
<script type='text/javascript' src='http://www.cineglobe.de/wp-content/plugins/buddypress/bp-core/js/jquery-query.min.js?ver=2.9.4'></script>
<script type='text/javascript' src='http://www.cineglobe.de/wp-content/plugins/buddypress/bp-core/js/vendor/jquery-cookie.min.js?ver=2.9.4'></script>
<script type='text/javascript' src='http://www.cineglobe.de/wp-content/plugins/buddypress/bp-core/js/vendor/jquery-scroll-to.min.js?ver=2.9.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var BP_DTheme = {"accepted":"Angenommen","close":"Schlie\u00dfen","comments":"Kommentare","leave_group_confirm":"Wollen Sie diese Gruppe wirklich verlassen?","mark_as_fav":"Favorisieren","my_favs":"Meine Favoriten","rejected":"Abgelehnt","remove_fav":"Aus den Favoriten entfernen","show_all":"Alle anzeigen","show_all_comments":"Zeige alle Kommentare f\u00fcr diesen Thread","show_x_comments":"Alle Kommentare anzeigen (%d)","unsaved_changes":"Dein Profil enth\u00e4lt nicht gespeicherte \u00c4nderungen. Wenn du die Seite verl\u00e4sst, gehen alle \u00c4nderungen verloren.","view":"Anzeigen"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cineglobe.de/wp-content/plugins/buddypress/bp-templates/bp-legacy/js/buddypress.min.js?ver=2.9.4'></script>
<script type='text/javascript' src='http://www.cineglobe.de/wp-content/plugins/easy-spoiler/js/easy-spoiler.js?ver=1.2'></script>
<link rel='https://api.w.org/' href='http://www.cineglobe.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.cineglobe.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.cineglobe.de/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.5" />
<link rel='shortlink' href='http://www.cineglobe.de/?p=92623' />
<link rel="alternate" type="application/json+oembed" href="http://www.cineglobe.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.cineglobe.de%2Fbald-im-kino%2Foceans-8%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.cineglobe.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.cineglobe.de%2Fbald-im-kino%2Foceans-8%2F&#038;format=xml" />
	<script type="text/javascript">
		jQuery(function($){
			$('.comment-reply-link').click(function(e){
				e.preventDefault();
				var args = $(this).data('onclick');
				args = args.replace(/.*\(|\)/gi, '').replace(/\"|\s+/g, '');
				args = args.split(',');
				CKEDITOR.instances.comment.destroy();
				addComment.moveForm.apply( addComment, args );
				CKEDITOR.replace( "comment" );
			});
		});
	</script>
	
	<script type="text/javascript">var ajaxurl = 'http://www.cineglobe.de/wp-admin/admin-ajax.php';</script>

<link type="text/css" rel="stylesheet" href="http://www.cineglobe.de/wp-content/plugins/easy-spoiler/easy-spoiler.css" /><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.cineglobe.de/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><style type="text/css" media="print">#wpadminbar { display:none; }</style>
<style type="text/css" media="screen">
	html { margin-top: 32px !important; }
	* html body { margin-top: 32px !important; }
	@media screen and ( max-width: 782px ) {
		html { margin-top: 46px !important; }
		* html body { margin-top: 46px !important; }
	}
</style>
<style type="text/css" title="dynamic-css" class="options-output">body{color:#000000;}body, body.layout-boxed{background-color:transparent;}a, h1 a:hover, h2 a:hover, h3 a:hover, h4 a:hover, h5 a:hover, h6 a:hover,
.news-ticker li a:hover, .mom-post-meta a:hover, .news-box .older-articles ul li a:hover,
.news-box .nb1-older-articles ul li a:hover, .mom-login-widget .lw-user-info a:hover strong,
.mpsw-slider ul.slides li .slide-caption:hover, .tagcloud a:hover, .mom-recent-comments .author_comment h4 span a:hover,
.widget .twiter-list ul.twiter-buttons li a:hover, .copyrights-text a:hover, ul.main-menu li.mom_mega .mega_col_title  a:hover,
#navigation .main-menu > li .cats-mega-wrap .subcat .mom-cat-latest li a:hover,
#navigation .main-menu > li .cats-mega-wrap .subcat .mom-cat-latest .view_all_posts:hover,
.base-box .read-more-link, .widget ul li a:hover, .main_tabs .tabs a.current, .button:hover,
.weather-widget .next-days .day-summary .d-date span.dn, .np-posts ul li .details .link:hover,
#comments .single-comment .comment-content .comment-reply-link:hover, #comments .single-comment .comment-content .comment-edit-link:hover,
.single-author-box .articles-count, .star-rating, .blog-post .bp-head .bp-meta a:hover, ul.main-menu > li:not(.mom_mega) ul.sub-menu li a:hover,
.not-found-wrap .ops, #bbpress-forums a,
#navigation .main-menu > li:hover > a, #navigation .main-menu > li.current-menu-item > a, #navigation .main-menu > li.current-menu-ancestor > a,
#navigation .main-menu > li:hover > a:before, #navigation .main-menu > li.current-menu-item > a:before, #navigation .main-menu > li.current-menu-ancestor > a:before,
#navigation ul.device-menu li.dm-active > a, #navigation .device-menu li.dm-active > .responsive-caret, .widget li:hover .cat_num, .news-ticker li i, .mom_breadcrumb .sep, .scrollToTop:hover,
ul.products li .mom_product_thumbnail .mom_woo_cart_bt .button:hover, .main_tabs .tabs li.active > a, .toggle_active .toggle_icon:before, #navigation .nav-button.active, .mom-main-color, .mom-main-color a,
#buddypress div#item-header div#item-meta a, #buddypress div#subnav.item-list-tabs ul li.selected a, #buddypress div#subnav.item-list-tabs ul li.current a, #buddypress div.item-list-tabs ul li span, #buddypress div#object-nav.item-list-tabs ul li.selected a, #buddypress div#object-nav.item-list-tabs ul li.current a, .mom_bp_tabbed_widgets .main_tabs .tabs a.selected, #buddypress div.activity-meta a.button, .generic-button a, .top_banner a{color:#ad782a;}.mom-social-icons li a.vector_icon:hover, .owl-dot.active span, .feature-slider .fs-nav .selected, #navigation .nav-button.nav-cart span.numofitems{background:#ad782a;}#comments .single-comment .comment-content .comment-reply-link:hover, #comments .single-comment .comment-content .comment-edit-link:hover, .post.sticky{border-color:#ad782a;}h1, h2, h3, h4, h5, h6{color:#000000;}a{color:#dd9933;}a:hover{color:#1e73be;}a:active{color:#ad782a;}{color:#dd9933;}ul.main-menu > li .cats-mega-wrap ul.sub-menu li.active a, #navigation .main-menu > li .cats-mega-wrap .subcat{background-color:#dd9933;}#navigation .main-menu > li .cats-mega-wrap .subcat li .subcat-title a, ul.main-menu > li .cats-mega-wrap ul.sub-menu li.active a, ul.main-menu > li .cats-mega-wrap ul.sub-menu li.active a:before, #navigation .main-menu > li .cats-mega-wrap .subcat .mom-cat-latest .view_all_posts{color:#000000;}.news-box .nb-header, .sidebar .widget .widget-head, .news-box .nb-header .nb-title a, .news-box .nb-header .nb-title span, .sidebar .widget .widget-title span{color:#dd9933;}</style><style type="text/css">
body, body.layout-boxed {
    background-image: none;
}
    
.header > .inner, .header .logo {
line-height: 144px;
height: 144px;
}
.news-box .nb-item-meta a:hover {
    color: #ad782a !important;
}
::selection {
background:#dd9933;
}
::-moz-selection {
background:#dd9933;
}
/* Category background */
body, body.layout-boxed {
}
</style>
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
<script type='text/javascript' src='http://www.cineglobe.de/wp-content/plugins/wp-spamshield/js/jscripts.php'></script> 
    </head>
    <body class="bp-legacy post-template-default single single-post postid-92623 single-format-standard admin-bar no-customize-support right-sidebar singular layout-boxed layout-boxed-content fade-imgs-in-appear sticky_navigation_on navigation_highlight_ancestor no-post-format-icons ticker_has_live_time one-side-wide both-sidebars open_images_in_lightbox wpb-js-composer js-comp-ver-5.4.2 vc_responsive no-js" itemscope="itemscope" itemtype="http://schema.org/WebPage">
    
        <!--[if lt IE 7]>
            <p class="browsehappy">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p>
        <![endif]-->
        <div class="boxed-wrap clearfix">
	    <div id="header-wrapper">
                         <div class="topbar">
  <div class="inner">
            <div class="top-left-content">
            Willkommen auf Deinem Serien &amp; Kinoportal       </div> <!--tb left-->
        <div class="top-right-content">
             
                <ul id="menu-topbar" class="top-nav mom_visibility_desktop"><li id="menu-item-91967" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-91967"><a href="http://www.cineglobe.de/redakteur-journal/">Redakteur Journal</a>
<ul class="sub-menu">
	<li id="menu-item-81030" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81030"><a href="http://www.cineglobe.de/redakteur-journal/erebos-journal/">Erebos Journal</a></li>
	<li id="menu-item-81031" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81031"><a href="http://www.cineglobe.de/redakteur-journal/kats-journal/">Kats Journal</a></li>
	<li id="menu-item-81032" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81032"><a href="http://www.cineglobe.de/redakteur-journal/tribuns-journal/">Tribuns Journal</a></li>
</ul>
</li>
<li id="menu-item-81033" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-81033"><a href="http://www.cineglobe.de/charts/">Charts</a>
<ul class="sub-menu">
	<li id="menu-item-81035" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-81035"><a href="http://www.cineglobe.de/charts/top-10-filmcharts/">Top 10 Filmcharts</a></li>
	<li id="menu-item-81034" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-81034"><a href="http://www.cineglobe.de/charts/tv-serien-charts/">TV Serien Charts</a></li>
	<li id="menu-item-81040" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-81040"><a href="http://www.cineglobe.de/charts/die-beste-serie/">Die beste Serie</a></li>
	<li id="menu-item-81036" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-81036"><a href="http://www.cineglobe.de/film-news/lt-murphys-charts/">Lt. Murphy&#8217;s Charts</a></li>
	<li id="menu-item-81037" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-81037"><a href="http://www.cineglobe.de/film-news/kats-charts/">Kat&#8217;s Charts</a></li>
	<li id="menu-item-81038" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-81038"><a href="http://www.cineglobe.de/film-news/erebos-charts/">Erebos Charts</a></li>
	<li id="menu-item-81039" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-81039"><a href="http://www.cineglobe.de/film-news/tribuns-charts/">Tribun&#8217;s Charts</a></li>
</ul>
</li>
<li id="menu-item-85995" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-85995"><a href="http://www.cineglobe.de/member/">Member</a></li>
<li id="menu-item-84686" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item menu-item-84686"><a href="#">Sonstiges</a>
<ul class="sub-menu">
	<li id="menu-item-81044" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81044"><a href="http://www.cineglobe.de/gewinnspiel/">Gewinnspiel</a></li>
	<li id="menu-item-81042" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-81042"><a href="http://www.cineglobe.de/hinter-der-kamera/">Hinter der Kamera</a></li>
	<li id="menu-item-81043" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81043"><a href="http://www.cineglobe.de/podcast/">Podcast</a></li>
	<li id="menu-item-81045" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81045"><a href="http://www.cineglobe.de/spiele/">Spiele</a></li>
	<li id="menu-item-84694" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-84694"><a href="http://www.cineglobe.de/umfragen/">Umfragen</a></li>
</ul>
</li>
</ul>
                <div class="mom_visibility_device device-top-menu-wrap">
            <div class="top-menu-holder"><i class="fa-icon-reorder mh-icon"></i></div>
            <ul id="menu-topbar-1" class="device-top-nav"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-91967"><a href="http://www.cineglobe.de/redakteur-journal/">Redakteur Journal</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81030"><a href="http://www.cineglobe.de/redakteur-journal/erebos-journal/">Erebos Journal</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81031"><a href="http://www.cineglobe.de/redakteur-journal/kats-journal/">Kats Journal</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81032"><a href="http://www.cineglobe.de/redakteur-journal/tribuns-journal/">Tribuns Journal</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-81033"><a href="http://www.cineglobe.de/charts/">Charts</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-81035"><a href="http://www.cineglobe.de/charts/top-10-filmcharts/">Top 10 Filmcharts</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-81034"><a href="http://www.cineglobe.de/charts/tv-serien-charts/">TV Serien Charts</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-81040"><a href="http://www.cineglobe.de/charts/die-beste-serie/">Die beste Serie</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-81036"><a href="http://www.cineglobe.de/film-news/lt-murphys-charts/">Lt. Murphy&#8217;s Charts</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-81037"><a href="http://www.cineglobe.de/film-news/kats-charts/">Kat&#8217;s Charts</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-81038"><a href="http://www.cineglobe.de/film-news/erebos-charts/">Erebos Charts</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-81039"><a href="http://www.cineglobe.de/film-news/tribuns-charts/">Tribun&#8217;s Charts</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-85995"><a href="http://www.cineglobe.de/member/">Member</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item menu-item-84686"><a href="#">Sonstiges</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81044"><a href="http://www.cineglobe.de/gewinnspiel/">Gewinnspiel</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-81042"><a href="http://www.cineglobe.de/hinter-der-kamera/">Hinter der Kamera</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81043"><a href="http://www.cineglobe.de/podcast/">Podcast</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81045"><a href="http://www.cineglobe.de/spiele/">Spiele</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-84694"><a href="http://www.cineglobe.de/umfragen/">Umfragen</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
</ul>           </div>

                    
	        </div> <!--tb right-->
</div>
 </div> <!--topbar-->
             <header class="header " itemscope="itemscope" itemtype="http://schema.org/WPHeader" role="banner">
                <div class="inner">
						                    <div class="logo">
					                    <a href="http://www.cineglobe.de">
		                                                    <img src="http://www.cineglobe.de/wp-content/uploads/2017/10/header-logo-2017.png" alt="Cineglobe.de" width="1234" height="146" />
                                                                                               <img class="mom_retina_logo" src="http://www.cineglobe.de/wp-content/uploads/2017/10/header-logo-2017.png" width="1234" height="146" alt="Cineglobe.de" />
                                                		                    </a>

					
                    </div>
                    
                <div class="clear"></div>
                </div>
            </header>
	    	    </div> <!--header wrap-->
                                    <nav id="navigation" itemtype="http://schema.org/SiteNavigationElement" itemscope="itemscope" role="navigation" class="dd-effect-skew ">
                <div class="navigation-inner">
                <div class="inner">
                                                                <ul id="menu-header-navi" class="main-menu mom_visibility_desktop"><li id="menu-item-1270" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home mom_default_menu_item menu-item-iconsOnly menu-item-depth-0"><a href="http://www.cineglobe.de/"><i class="icon_only momizat-icon-home2"></i><span class="icon_only_label">Startseite</span></a></li>
<li id="menu-item-70882" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="http://www.cineglobe.de/bald-im-kino/">Bald im Kino</a>
<ul class="sub-menu ">
	<li id="menu-item-91506" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item active menu-item-depth-1"><a href="http://www.cineglobe.de/kinofilme-2018-liste/">Kinofilme 2018 Liste</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-69262" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://www.cineglobe.de/aktuelle-kinofilme/">Aktuelle Kinofilme</a></li>
<li id="menu-item-77750" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="http://www.cineglobe.de/filmdatenbank/"><i class="momizat-icon-camera2"></i>Filmarchiv</a>
<ul class="sub-menu ">
	<li id="menu-item-91305" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="http://www.cineglobe.de/filme/">Neue Filme im Archiv</a></li>
	<li id="menu-item-91290" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.cineglobe.de/kinofilme-2017/">Kinofilme 2017</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-77758" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item menu-item-depth-0"><a href="http://www.cineglobe.de/seriendatenbank/"><i class="linecon-icon-tv"></i>Serien</a></li>
<li id="menu-item-67157" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item menu-item-depth-0"><a href="http://www.cineglobe.de/aktuelle-kinotrailer/"><i class="enotype-icon-next"></i>Aktuelle Kinotrailer</a></li>
<li id="menu-item-91864" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item menu-item-depth-0"><a href="http://www.cineglobe.de/serien-trailer/"><i class="momizat-icon-tv"></i>Serien Trailer</a></li>
<li id="menu-item-67104" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-parent-item mom_mega_cats menu-item-depth-0"><a href="http://www.cineglobe.de/news/"><i class="momizat-icon-bullhorn"></i>News</a><div class='cats-mega-wrap '>
<div class="cats-mega-inner">

<ul class="sub-menu ">
	<li id="menu-item-70809" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="http://www.cineglobe.de/film-news/">Film News</a></li>
	<li id="menu-item-72234" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.cineglobe.de/seriennews/">Seriennews</a></li>
	<li id="menu-item-69067" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.cineglobe.de/global/">Global</a></li>
	<li id="menu-item-81740" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.cineglobe.de/got/">Game of Thrones Special</a></li>
	<li id="menu-item-84123" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.cineglobe.de/legendaere-filmszenen/">Legendäre Filmszenen</a></li>
	<li id="menu-item-79716" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.cineglobe.de/habt-ihr-gewusst/">Habt ihr gewusst</a></li>
	<li id="menu-item-76746" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.cineglobe.de/hinter-dem-vorhang/">Hinter dem Vorhang</a></li>
	<li id="menu-item-80395" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.cineglobe.de/interne-news/">Interne News</a></li>
	<li id="menu-item-78533" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.cineglobe.de/interview/">Interview</a></li>
	<li id="menu-item-76747" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.cineglobe.de/preisverleihungen/">Preisverleihungen</a></li>
	<li id="menu-item-73859" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.cineglobe.de/sonstige-news/">Sonstige News</a></li>
</ul>
<div class='subcat'><div class='active mom-cat-latest' id='mn-latest-70809' data-id='6' data-object='page' data-layout=''><ul id='mn-ul-latest-70809'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.cineglobe.de/film-news/bill-ted-3-kommt/' title='Bill &#038; Ted 3 kommt'><img src='http://www.cineglobe.de/wp-content/uploads/2018/04/bill-038-ted-3-kommt-6XI3tKLBNz4-90x60.jpg' alt='Bill &#038; Ted 3 kommt' width='70' height='47'></a></div><div class='subcat-title'><a href='http://www.cineglobe.de/film-news/bill-ted-3-kommt/' title='Bill &#038; Ted 3 kommt'> Bill &#038; Ted 3 kommt</a><span> - 3 Wochen ago</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.cineglobe.de/film-news/deadpool-2-trailer-2/' title='Deadpool 2 Trailer'><img src='http://www.cineglobe.de/wp-content/uploads/2018/03/deadpool-2-trailer-F-MwJ-RmPd4-90x60.jpg' alt='Deadpool 2 Trailer' width='70' height='47'></a></div><div class='subcat-title'><a href='http://www.cineglobe.de/film-news/deadpool-2-trailer-2/' title='Deadpool 2 Trailer'> Deadpool 2 Trailer</a><span> - 1 Monat ago</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.cineglobe.de/film-news/neuer-avengers-infinity-war-trailer/' title='Neuer Avengers: Infinity War Trailer'><img src='http://www.cineglobe.de/wp-content/uploads/2018/03/neuer-avengers-infinity-war-trailer-wMTH-CU9WlY-90x60.jpg' alt='Neuer Avengers: Infinity War Trailer' width='70' height='47'></a></div><div class='subcat-title'><a href='http://www.cineglobe.de/film-news/neuer-avengers-infinity-war-trailer/' title='Neuer Avengers: Infinity War Trailer'> Neuer Avengers: Infinity War Trailer</a><span> - 1 Monat ago</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.cineglobe.de/film-news/die-unglaublichen-2-trailer/' title='Die Unglaublichen 2 Trailer'><img src='http://www.cineglobe.de/wp-content/uploads/2017/11/die-unglaublichen-2-90x60.jpg' alt='Die Unglaublichen 2 Trailer' width='70' height='47'></a></div><div class='subcat-title'><a href='http://www.cineglobe.de/film-news/die-unglaublichen-2-trailer/' title='Die Unglaublichen 2 Trailer'> Die Unglaublichen 2 Trailer</a><span> - 5 Monaten ago</span></div></li></ul><a href='http://www.cineglobe.de/film-news/' title='' class='view_all_posts'>Alle ansehen<i class='long-arrow-icon'></i></a></div><div class=' mom-cat-latest' id='mn-latest-72234' data-id='112' data-object='page' data-layout=''><ul id='mn-ul-latest-72234'></ul><a href='http://www.cineglobe.de/seriennews/' title='' class='view_all_posts'>Alle ansehen<i class='long-arrow-icon'></i></a></div><div class=' mom-cat-latest' id='mn-latest-69067' data-id='64' data-object='page' data-layout=''><ul id='mn-ul-latest-69067'></ul><a href='http://www.cineglobe.de/global/' title='' class='view_all_posts'>Alle ansehen<i class='long-arrow-icon'></i></a></div><div class=' mom-cat-latest' id='mn-latest-81740' data-id='166' data-object='page' data-layout=''><ul id='mn-ul-latest-81740'></ul><a href='http://www.cineglobe.de/got/' title='' class='view_all_posts'>Alle ansehen<i class='long-arrow-icon'></i></a></div><div class=' mom-cat-latest' id='mn-latest-84123' data-id='106' data-object='page' data-layout=''><ul id='mn-ul-latest-84123'></ul><a href='http://www.cineglobe.de/legendaere-filmszenen/' title='' class='view_all_posts'>Alle ansehen<i class='long-arrow-icon'></i></a></div><div class=' mom-cat-latest' id='mn-latest-79716' data-id='146' data-object='page' data-layout=''><ul id='mn-ul-latest-79716'></ul><a href='http://www.cineglobe.de/habt-ihr-gewusst/' title='' class='view_all_posts'>Alle ansehen<i class='long-arrow-icon'></i></a></div><div class=' mom-cat-latest' id='mn-latest-76746' data-id='117' data-object='page' data-layout=''><ul id='mn-ul-latest-76746'></ul><a href='http://www.cineglobe.de/hinter-dem-vorhang/' title='' class='view_all_posts'>Alle ansehen<i class='long-arrow-icon'></i></a></div><div class=' mom-cat-latest' id='mn-latest-80395' data-id='125' data-object='page' data-layout=''><ul id='mn-ul-latest-80395'></ul><a href='http://www.cineglobe.de/interne-news/' title='' class='view_all_posts'>Alle ansehen<i class='long-arrow-icon'></i></a></div><div class=' mom-cat-latest' id='mn-latest-78533' data-id='138' data-object='page' data-layout=''><ul id='mn-ul-latest-78533'></ul><a href='http://www.cineglobe.de/interview/' title='' class='view_all_posts'>Alle ansehen<i class='long-arrow-icon'></i></a></div><div class=' mom-cat-latest' id='mn-latest-76747' data-id='116' data-object='page' data-layout=''><ul id='mn-ul-latest-76747'></ul><a href='http://www.cineglobe.de/preisverleihungen/' title='' class='view_all_posts'>Alle ansehen<i class='long-arrow-icon'></i></a></div><div class=' mom-cat-latest' id='mn-latest-73859' data-id='1' data-object='page' data-layout=''><ul id='mn-ul-latest-73859'></ul><a href='http://www.cineglobe.de/sonstige-news/' title='' class='view_all_posts'>Alle ansehen<i class='long-arrow-icon'></i></a></div></div> 
</div>
</div>
<i class='responsive-caret'></i>
</li>
</ul>                                                                <div class="device-menu-wrap mom_visibility_device">
                        <div id="menu-holder" class="device-menu-holder">
                            <i class="fa-icon-align-justify mh-icon"></i> <span class="the_menu_holder_area"><i class="dmh-icon"></i>Menu</span><i class="mh-caret"></i>
                        </div>
                        <ul id="menu-header-navi-1" class="device-menu mom_visibility_device"><li id="menu-item-1270" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home mom_default_menu_item menu-item-iconsOnly menu-item-depth-0"><a href="http://www.cineglobe.de/"><i class="icon_only momizat-icon-home2"></i><span class="icon_only_label">Startseite</span></a></li>
<li id="menu-item-70882" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="http://www.cineglobe.de/bald-im-kino/">Bald im Kino</a>
<ul class="sub-menu ">
	<li id="menu-item-91506" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item active menu-item-depth-1"><a href="http://www.cineglobe.de/kinofilme-2018-liste/">Kinofilme 2018 Liste</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-69262" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://www.cineglobe.de/aktuelle-kinofilme/">Aktuelle Kinofilme</a></li>
<li id="menu-item-77750" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="http://www.cineglobe.de/filmdatenbank/"><i class="momizat-icon-camera2"></i>Filmarchiv</a>
<ul class="sub-menu ">
	<li id="menu-item-91305" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="http://www.cineglobe.de/filme/">Neue Filme im Archiv</a></li>
	<li id="menu-item-91290" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.cineglobe.de/kinofilme-2017/">Kinofilme 2017</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-77758" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item menu-item-depth-0"><a href="http://www.cineglobe.de/seriendatenbank/"><i class="linecon-icon-tv"></i>Serien</a></li>
<li id="menu-item-67157" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item menu-item-depth-0"><a href="http://www.cineglobe.de/aktuelle-kinotrailer/"><i class="enotype-icon-next"></i>Aktuelle Kinotrailer</a></li>
<li id="menu-item-91864" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item menu-item-depth-0"><a href="http://www.cineglobe.de/serien-trailer/"><i class="momizat-icon-tv"></i>Serien Trailer</a></li>
<li id="menu-item-67104" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-parent-item mom_mega_cats menu-item-depth-0"><a href="http://www.cineglobe.de/news/"><i class="momizat-icon-bullhorn"></i>News</a><div class='cats-mega-wrap '>
<div class="cats-mega-inner">

<ul class="sub-menu ">
	<li id="menu-item-70809" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="http://www.cineglobe.de/film-news/">Film News</a></li>
	<li id="menu-item-72234" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.cineglobe.de/seriennews/">Seriennews</a></li>
	<li id="menu-item-69067" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.cineglobe.de/global/">Global</a></li>
	<li id="menu-item-81740" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.cineglobe.de/got/">Game of Thrones Special</a></li>
	<li id="menu-item-84123" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.cineglobe.de/legendaere-filmszenen/">Legendäre Filmszenen</a></li>
	<li id="menu-item-79716" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.cineglobe.de/habt-ihr-gewusst/">Habt ihr gewusst</a></li>
	<li id="menu-item-76746" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.cineglobe.de/hinter-dem-vorhang/">Hinter dem Vorhang</a></li>
	<li id="menu-item-80395" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.cineglobe.de/interne-news/">Interne News</a></li>
	<li id="menu-item-78533" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.cineglobe.de/interview/">Interview</a></li>
	<li id="menu-item-76747" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.cineglobe.de/preisverleihungen/">Preisverleihungen</a></li>
	<li id="menu-item-73859" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.cineglobe.de/sonstige-news/">Sonstige News</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
</ul>                        </div>
                                            		    <div class="nav-buttons">
                                        		    
        		    </div> <!--nav-buttons-->

                </div>
                </div> <!--nav inner-->
            </nav> <!--Navigation-->
            	    <div class="boxed-content-wrapper clearfix">
                        <div class="nav-shaddow"></div>
                         <div style="margin-top:-17px; margin-bottom:20px;"></div>
            
            <div class="inner">
                            </div>
    <div class="inner">
        
                            <div class="main_container">
           <div class="main-col">
                                <div class="category-title">
                        <div class="mom_breadcrumb breadcrumb breadcrumbs"><div class="breadcrumbs-plus">
<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://www.cineglobe.de/" class="home"><span itemprop="title">Startseite</span></a></span> <span class='separator'><i class="sep fa-icon-double-angle-right"></i></span> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://www.cineglobe.de/bald-im-kino/" title="Bald im Kino"><span itemprop="title">Bald im Kino</span></a></span> <span class='separator'><i class="sep fa-icon-double-angle-right"></i></span> <span itemprop="name">OCEAN&#8217;S 8</span></div></div>                </div>
                                        <div class="base-box blog-post p-single bp-horizontal-share post-92623 post type-post status-publish format-standard has-post-thumbnail category-bald-im-kino category-kinofilme-2018"itemscope itemtype="http://schema.org/Article">
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
    <meta itemprop="url" content="http://www.cineglobe.de/wp-content/uploads/2018/04/De_Teaserplakat_OCNS8-212x300.jpg">
    <meta itemprop="width" content="300">
    <meta itemprop="height" content="300">
  </div>
  <meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="http://www.cineglobe.de/bald-im-kino/oceans-8/"/>

  <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="http://www.cineglobe.de/wp-content/uploads/2017/10/header-logo-2017.png">
      <meta itemprop="width" content="1234">
      <meta itemprop="height" content="146">
    </div>
        <meta itemprop="name" content="Cineglobe.de">
  </div>
  <meta itemprop="datePublished" content="2018-06-21T00:00:29+00:00"/>
  <meta itemprop="dateModified" content="2018-04-13T10:58:22+00:00"/>

<h1 class="post-tile entry-title" itemprop="headline">OCEAN&#8217;S 8</h1>
<div class="mom-post-meta single-post-meta"><span class="author vcard" itemprop="author" itemscope itemtype="https://schema.org/Person">Autor: <span class="fn" itemprop="name"><a href="http://www.cineglobe.de/author/tribun/">Tribun</a></span></span><span>am: <time datetime="2018-06-21T00:00:29+00:00" class="updated">21.06.2018 - 00:00</time></span><span>in: <a href="http://www.cineglobe.de/bald-im-kino/" title="Alle Beiträge in Bald im Kino">Bald im Kino</a>, <a href="http://www.cineglobe.de/kinofilme-2018/" title="Alle Beiträge in Kinofilme 2018">Kinofilme 2018</a></span><span>Genres: </span></div><div class="entry-content">
            <p><strong><img class="size-medium wp-image-92627 alignright" src="http://www.cineglobe.de/wp-content/uploads/2018/04/De_Teaserplakat_OCNS8-212x300.jpg" alt="" width="212" height="300" srcset="http://www.cineglobe.de/wp-content/uploads/2018/04/De_Teaserplakat_OCNS8-212x300.jpg 212w, http://www.cineglobe.de/wp-content/uploads/2018/04/De_Teaserplakat_OCNS8-724x1024.jpg 724w, http://www.cineglobe.de/wp-content/uploads/2018/04/De_Teaserplakat_OCNS8.jpg 849w" sizes="(max-width: 212px) 100vw, 212px" />Kinostart: 21.06.2018 </strong></p>
<p><strong>Darsteller:</strong><br />
Sandra Bullock, Cate Blanchett, <a href="http://www.cineglobe.de/darsteller/75736-2/">Anne Hathaway</a>, Mindy Kaling, <a href="http://www.cineglobe.de/darsteller/sarah-paulson/">Sarah Paulson</a>, Awkwafina, Rihanna, Helena Bonham Carter, James Corden, Richard Armitage</p>
<p><strong>Regie &amp; Story: Gary Ross</strong><br />
Drehbuch: Gary Ross, Olivia Milch<br />
Produzent: Steven Soderbergh, Susan Ekins<br />
Executive Producers: Michael Tadross, Diana Alvarez, Jesse Ehrman, Bruce Berman<br />
Produktionsdesigner: Alex DiGerlando<br />
Schnitt: Juliette Welfling, William Goldenberg<br />
Kostümdesign: Sarah Edwards<br />
Komponist: Daniel Pemberton<br />
Vorlage von George Clayton Johnson &amp; Jack Golden Russell<br />
Studio: Warner Bros. Pictures in Zusammenarbeit mit Village Roadshow Pictures eine Rahway Road Produktion<br />
Verleih: Warner Bros. Pictures Germany, a division of Warner Bros. Entertainment GmbH</p>
<p><strong>Handlung:</strong><br />
Fünf Jahre, acht Monate und zwölf Tage ist es her, seit Debbie Ocean (Sandra Bullock) mit der Planung ihres größten Coups begonnen hat.<br />
Dazu braucht sie das bestmögliche Team – allen voran ihre Komplizin Lou Miller (Cate Blanchett). Gemeinsam rekrutieren die beiden weitere Spezialistinnen: Juwelierin Amita (Kaling), Trickbetrügerin Constance (Awkwafina), Hehler-Expertin <a href="http://www.cineglobe.de/filme/tammy/">Tammy</a> (Paulson), Hackerin Nine Ball (Rihanna) und Modedesignerin Rose (Bonham Carter).<br />
Ihre begehrlichen Augen richten sich auf Diamanten im Wert von 150 Millionen Dollar – diese Diamanten zieren den Hals der weltberühmten Schauspielerin Daphne Kluger (Hathaway), die den Mittelpunkt des diesjährigen Superevents bildet: die Met Gala.</p>
<p>Der Plan ist hieb- und stichfest – falls er ohne Zwischenfälle über die Bühne geht: Das Team will sich die Klunker einfach schnappen und verduften – vor aller Augen.</p>
<p><strong>Trailer:</strong><br />
<div class="video_wrap"><iframe width="600" height="400" src="//www.youtube.com/embed/I49QFUTHPRY"></iframe></div><div class="clear" style="height:40px;"></div>
<p><strong>Bilder:</strong></p>
<div id='gallery-1' class='gallery galleryid-92623 gallery-columns-3 gallery-size-thumbnail'><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://www.cineglobe.de/wp-content/uploads/2018/04/O8-11265r.jpg'><img width="150" height="150" src="http://www.cineglobe.de/wp-content/uploads/2018/04/O8-11265r-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://www.cineglobe.de/wp-content/uploads/2018/04/O8-04725r.jpg'><img width="150" height="150" src="http://www.cineglobe.de/wp-content/uploads/2018/04/O8-04725r-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://www.cineglobe.de/wp-content/uploads/2018/04/O8-08562r.jpg'><img width="150" height="150" src="http://www.cineglobe.de/wp-content/uploads/2018/04/O8-08562r-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" /></a>
			</dt></dl><br style="clear: both" />
		</div>      

    
</div> <!-- entry content -->
</div> <!-- base box -->


<div id="comments" class="comments-area">

	
		
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Kommentar hinterlassen <small><a rel="nofollow" id="cancel-comment-reply-link" href="/bald-im-kino/oceans-8/#respond" style="display:none;">Abbrechen</a></small></h3>			<form action="http://www.cineglobe.de/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Deine E-Mail-Adresse wird nicht veröffentlicht.</span> Erforderliche Felder sind mit <span class="required">*</span> markiert.</p><p class="comment-form-comment"><textarea id="comment" placeholder="Kommentar..." name="comment" cols="45" rows="8" aria-required="true"></textarea></p><input id="author" name="author" type="text" placeholder="Name (Pflichtfeld)" value="" size="30" aria-required='true' />
<input id="email" name="email" type="text" placeholder="Email (Pflichtfeld)" value="" size="30" aria-required='true' />
<input id="url" name="url" type="text" placeholder="Webseite ( optional )" value="" size="30" />
<!-- Subscribe to Comments Reloaded version 180225 --><!-- Subscribe to comments Reloaded MP: '/comment-subscriptions/' --><!-- BEGIN: subscribe to comments reloaded --><p class='comment-form-subscriptions'><label for='subscribe-reloaded'><input style='width:30px' type='checkbox' name='subscribe-reloaded' id='subscribe-reloaded' value='yes' checked='checked' /> Diesem Beitrag per Email folgen. Du kannst auch ohne zu kommentieren, diesem Beitrag folgen. <a href='http://www.cineglobe.de/comment-subscriptions/?srp=92623&amp;srk=3a1aade83bd409e6d8caba3158f9301b&amp;sra=s&amp;srsrc=f'>Eintragen</a></label></p><!-- END: subscribe to comments reloaded --><p class="form-submit"><input name="submit" type="submit" id="submit-comment" class="submit" value="Kommentar schreiben" /> <input type='hidden' name='comment_post_ID' value='92623' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p> 
		<script src="//cdn.ckeditor.com/4.7.3/full-all/ckeditor.js"></script>
        <script>
			CKEDITOR.plugins.addExternal("videoembed","http://www.cineglobe.de/wp-content/plugins/ark-wysiwyg-comment-editor/plugins/videoembed/plugin.js");
			hljs.initHighlightingOnLoad();
			CKEDITOR.replace( "comment");
			CKEDITOR.config.extraPlugins = "videoembed,codesnippet"; 
			CKEDITOR.config.codeSnippet_languages = {
				javascript: "JavaScript",
				php: "PHP",
				css: "CSS",
				html: "HTML",
				ini: "INI",
				xhtml: "XHTML",
				xml: "XML"
			};
			CKEDITOR.config.disableNativeSpellChecker = false;
			CKEDITOR.config.removePlugins = "scayt,contextmenu";
			CKEDITOR.config.contentsCss = "";
			/*CKEDITOR.config.skin = "moonocolor";*/
			/*CKEDITOR.config.allowedContent = true;*/
			/*CKEDITOR.config.uiColor = "#000000";*/
			CKEDITOR.config.smiley_columns = 8
			CKEDITOR.config.smiley_path = "http://www.cineglobe.de/wp-content/plugins/ark-wysiwyg-comment-editor/plugins/";
			CKEDITOR.config.smiley_images = ["arkemoticons/img/01.gif","arkemoticons/img/02.gif","arkemoticons/img/03.gif","arkemoticons/img/04.gif","arkemoticons/img/05.gif",
			"arkemoticons/img/06.gif","arkemoticons/img/07.gif","arkemoticons/img/08.gif","arkemoticons/img/09.gif","arkemoticons/img/10.gif",
			"arkemoticons/img/11.gif","arkemoticons/img/12.gif","arkemoticons/img/13.gif","arkemoticons/img/14.gif","arkemoticons/img/15.gif",
			"arkemoticons/img/16.gif","arkemoticons/img/17.gif","arkemoticons/img/18.gif","arkemoticons/img/19.gif","arkemoticons/img/20.gif",
			"arkemoticons/img/21.gif","arkemoticons/img/22.gif","arkemoticons/img/23.gif","arkemoticons/img/24.gif","arkemoticons/img/25.gif",
			"arkemoticons/img/26.gif","arkemoticons/img/27.gif","arkemoticons/img/28.gif","arkemoticons/img/29.gif","arkemoticons/img/30.gif",
			"arkemoticons/img/31.gif","arkemoticons/img/32.gif","arkemoticons/img/33.gif","arkemoticons/img/34.gif","arkemoticons/img/35.gif",
			"arkemoticons/img/36.gif","arkemoticons/img/37.gif","arkemoticons/img/38.gif","arkemoticons/img/39.gif","arkemoticons/img/40.gif",
			"arkemoticons/img/41.gif","arkemoticons/img/42.gif","arkemoticons/img/43.gif","arkemoticons/img/44.gif","arkemoticons/img/45.gif",
			"arkemoticons/img/46.gif","arkemoticons/img/47.gif","arkemoticonssk/img/01.gif","arkemoticonssk/img/02.gif","arkemoticonssk/img/03.gif","arkemoticonssk/img/04.gif",
			"arkemoticonssk/img/05.gif","arkemoticonssk/img/06.gif","arkemoticonssk/img/07.gif","arkemoticonssk/img/08.gif","arkemoticonssk/img/09.gif",
			"arkemoticonssk/img/10.gif","arkemoticonssk/img/11.gif","arkemoticonssk/img/12.gif","arkemoticonssk/img/13.gif","arkemoticonssk/img/14.gif",
			"arkemoticonssk/img/15.gif","arkemoticonssk/img/16.gif","arkemoticonssk/img/17.gif","arkemoticonssk/img/18.gif","arkemoticonssk/img/19.gif",
			"arkemoticonssk/img/20.gif","arkemoticonssk/img/21.gif","arkemoticonssk/img/22.gif","arkkbabe/img/01.gif","arkkbabe/img/02.gif","arkkbabe/img/03.gif","arkkbabe/img/04.gif","arkkbabe/img/05.gif",
			"arkkbabe/img/06.gif","arkkbabe/img/07.gif","arkkbabe/img/08.gif","arkkbabe/img/09.gif","arkkbabe/img/10.gif","arkkbabe/img/11.gif",
			"arkkbabe/img/12.gif","arkkbabe/img/13.gif","arkkbabe/img/14.gif","arkkbabe/img/15.gif","arkkbabe/img/16.gif","arkkbabe/img/17.gif",
			"arkkbabe/img/18.gif","arkkbabe/img/19.gif","arkkbabe/img/20.gif","arkkbabe/img/21.gif","arkkbabe/img/22.gif","arkkbabe/img/23.gif",
			"arkkbabe/img/24.gif","arkkbabe/img/25.gif","arkkbabe/img/26.gif","arkkbabe/img/27.gif","arkkbabe/img/28.gif","arkkbabe/img/29.gif",
			"arkkbabe/img/30.gif"];
			CKEDITOR.config.toolbar = [{name: "bar2", items: ["Bold","Italic","Strike" ] } ,{name: "bar4", items: ["TextColor","BGColor" ] } ,{name: "bar5", items: ["Link","Unlink","Anchor","-","Image","Smiley","-","HorizontalRule", ] } ,{name: "bar6", items: ["Blockquote","-", ] } ,{name: "bar7", items: ["BulletedList","NumberedList" ] } ,{name: "barfont", items: ["FontSize","JustifyCenter", ] }, {name: "bar9", items: ["VideoEmbed", ] }, {name: "bar10", items: ["CodeSnippet", ] }, ];
        </script>
	
<noscript><input type="hidden" name="JS04X7" value="NS1" /></noscript>
<noscript><p><strong>Derzeit hast du JavaScript deaktiviert. Um Kommentare zu schreiben, stelle bitte sicher, dass JavaScript und Cookies aktiviert sind, und lade Sie die Seite neu.</strong> <a href="http://enable-javascript.com/" rel="nofollow external" >Klicke hier für eine Anleitung die dir zeigt, wie du JavaScript in deinem Browser aktivierst.</a></p></noscript>
			</form>
			</div><!-- #respond -->
	
</div><!-- #comments .comments-area -->
            </div> <!--main column-->
                        <div class="clear"></div>
</div> <!--main container-->            
            <div class="sidebar main-sidebar" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
            <div class="widget widget_search"><div class="widget-head"><h3 class="widget-title"><span>Serien / Filmsuche</span></h3></div><div class="search-form default-search-form">
    <form method="get" action="http://www.cineglobe.de">
        <input class="sf" type="text" placeholder="Suche..." autocomplete="off" name="s">
        <button class="button" type="submit"><i class="fa-icon-search"></i></button>
    </form>
</div>
</div><div class="widget widget_archives_calendar"><div class="widget-head"><h3 class="widget-title"><span>Kinostart Kalender</span></h3></div>
<!-- Archives Calendar Widget by Aleksei Polechin - alek´ - http://alek.be -->
<div class="calendar-archives arw-theme1" id="arc-Kinostart Kalender-15"><div class="calendar-navigation"><a href="" class="prev-year"><span><</span></a><div class="menu-container months"><a href="http://www.cineglobe.de/2018/04/?arcf=cat:65+66" class="title">April 2018</a><ul class="menu"><li><a href="http://www.cineglobe.de/2018/12/?arcf=cat:65+66" class="2018 12" rel="0" >Dezember 2018</a></li><li><a href="http://www.cineglobe.de/2018/10/?arcf=cat:65+66" class="2018 10" rel="1" >Oktober 2018</a></li><li><a href="http://www.cineglobe.de/2018/09/?arcf=cat:65+66" class="2018 9" rel="2" >September 2018</a></li><li><a href="http://www.cineglobe.de/2018/08/?arcf=cat:65+66" class="2018 8" rel="3" >August 2018</a></li><li><a href="http://www.cineglobe.de/2018/07/?arcf=cat:65+66" class="2018 7" rel="4" >Juli 2018</a></li><li><a href="http://www.cineglobe.de/2018/06/?arcf=cat:65+66" class="2018 6" rel="5" >Juni 2018</a></li><li><a href="http://www.cineglobe.de/2018/05/?arcf=cat:65+66" class="2018 5" rel="6" >Mai 2018</a></li><li><a href="http://www.cineglobe.de/2018/04/?arcf=cat:65+66" class="2018 4 current" rel="7" >April 2018</a></li><li><a href="http://www.cineglobe.de/2018/03/?arcf=cat:65+66" class="2018 3" rel="8" >März 2018</a></li></ul><div class="arrow-down"><span>&#x25bc;</span></div></div><a href="" class="next-year"><span>></span></a></div><div class="week-row weekdays"><span class="day weekday">Mo</span><span class="day weekday">Di</span><span class="day weekday">Mi</span><span class="day weekday">Do</span><span class="day weekday">Fr</span><span class="day weekday">Sa</span><span class="day weekday last">So</span></div><div class="archives-years"><div class="year 12 2018" rel="0"><div class="week-row"><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day">1</span><span class="day last">2</span></div>
<div class="week-row">
<span class="day">3</span><span class="day">4</span><span class="day">5</span><span class="day">6</span><span class="day">7</span><span class="day">8</span><span class="day last">9</span></div>
<div class="week-row">
<span class="day">10</span><span class="day">11</span><span class="day">12</span><span class="day">13</span><span class="day">14</span><span class="day">15</span><span class="day last">16</span></div>
<div class="week-row">
<span class="day">17</span><span class="day">18</span><span class="day">19</span><span class="day has-posts"><a href="http://www.cineglobe.de/2018/12/20/?arcf=cat:65+66" title="20. Dezember 2018" data-date="2018-12-20">20</a></span><span class="day">21</span><span class="day">22</span><span class="day last">23</span></div>
<div class="week-row">
<span class="day">24</span><span class="day">25</span><span class="day">26</span><span class="day">27</span><span class="day">28</span><span class="day">29</span><span class="day last">30</span></div>
<div class="week-row">
<span class="day">31</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday last">&nbsp;</span></div>
<div class="week-row">
</div>
</div>
<div class="year 10 2018" rel="1"><div class="week-row"><span class="day">1</span><span class="day">2</span><span class="day">3</span><span class="day has-posts"><a href="http://www.cineglobe.de/2018/10/04/?arcf=cat:65+66" title="4. Oktober 2018" data-date="2018-10-4">4</a></span><span class="day">5</span><span class="day">6</span><span class="day last">7</span></div>
<div class="week-row">
<span class="day">8</span><span class="day">9</span><span class="day">10</span><span class="day">11</span><span class="day">12</span><span class="day">13</span><span class="day last">14</span></div>
<div class="week-row">
<span class="day">15</span><span class="day">16</span><span class="day">17</span><span class="day">18</span><span class="day">19</span><span class="day">20</span><span class="day last">21</span></div>
<div class="week-row">
<span class="day">22</span><span class="day">23</span><span class="day">24</span><span class="day">25</span><span class="day">26</span><span class="day">27</span><span class="day last">28</span></div>
<div class="week-row">
<span class="day">29</span><span class="day">30</span><span class="day">31</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday last">&nbsp;</span></div>
<div class="week-row">
<span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday last">&nbsp;</span></div>
<div class="week-row">
</div>
</div>
<div class="year 9 2018" rel="2"><div class="week-row"><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day">1</span><span class="day last">2</span></div>
<div class="week-row">
<span class="day">3</span><span class="day">4</span><span class="day">5</span><span class="day">6</span><span class="day">7</span><span class="day">8</span><span class="day last">9</span></div>
<div class="week-row">
<span class="day">10</span><span class="day">11</span><span class="day">12</span><span class="day">13</span><span class="day">14</span><span class="day">15</span><span class="day last">16</span></div>
<div class="week-row">
<span class="day">17</span><span class="day">18</span><span class="day">19</span><span class="day">20</span><span class="day">21</span><span class="day">22</span><span class="day last">23</span></div>
<div class="week-row">
<span class="day">24</span><span class="day">25</span><span class="day">26</span><span class="day has-posts"><a href="http://www.cineglobe.de/2018/09/27/?arcf=cat:65+66" title="27. September 2018" data-date="2018-9-27">27</a></span><span class="day">28</span><span class="day">29</span><span class="day last">30</span></div>
<div class="week-row">
<span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday last">&nbsp;</span></div>
<div class="week-row">
</div>
</div>
<div class="year 8 2018" rel="3"><div class="week-row"><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day">1</span><span class="day has-posts"><a href="http://www.cineglobe.de/2018/08/02/?arcf=cat:65+66" title="2. August 2018" data-date="2018-8-2">2</a></span><span class="day">3</span><span class="day">4</span><span class="day last">5</span></div>
<div class="week-row">
<span class="day">6</span><span class="day">7</span><span class="day">8</span><span class="day">9</span><span class="day">10</span><span class="day">11</span><span class="day last">12</span></div>
<div class="week-row">
<span class="day">13</span><span class="day">14</span><span class="day">15</span><span class="day">16</span><span class="day">17</span><span class="day">18</span><span class="day last">19</span></div>
<div class="week-row">
<span class="day">20</span><span class="day">21</span><span class="day">22</span><span class="day">23</span><span class="day">24</span><span class="day">25</span><span class="day last">26</span></div>
<div class="week-row">
<span class="day">27</span><span class="day">28</span><span class="day">29</span><span class="day">30</span><span class="day">31</span><span class="day noday">&nbsp;</span><span class="day noday last">&nbsp;</span></div>
<div class="week-row">
<span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday last">&nbsp;</span></div>
<div class="week-row">
</div>
</div>
<div class="year 7 2018" rel="4"><div class="week-row"><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day last">1</span></div>
<div class="week-row">
<span class="day">2</span><span class="day">3</span><span class="day">4</span><span class="day">5</span><span class="day">6</span><span class="day">7</span><span class="day last">8</span></div>
<div class="week-row">
<span class="day">9</span><span class="day">10</span><span class="day">11</span><span class="day">12</span><span class="day">13</span><span class="day">14</span><span class="day last">15</span></div>
<div class="week-row">
<span class="day">16</span><span class="day">17</span><span class="day">18</span><span class="day has-posts"><a href="http://www.cineglobe.de/2018/07/19/?arcf=cat:65+66" title="19. Juli 2018" data-date="2018-7-19">19</a></span><span class="day">20</span><span class="day">21</span><span class="day last">22</span></div>
<div class="week-row">
<span class="day">23</span><span class="day">24</span><span class="day">25</span><span class="day">26</span><span class="day">27</span><span class="day">28</span><span class="day last">29</span></div>
<div class="week-row">
<span class="day">30</span><span class="day">31</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday last">&nbsp;</span></div>
<div class="week-row">
</div>
</div>
<div class="year 6 2018" rel="5"><div class="week-row"><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day">1</span><span class="day">2</span><span class="day last">3</span></div>
<div class="week-row">
<span class="day">4</span><span class="day">5</span><span class="day">6</span><span class="day has-posts"><a href="http://www.cineglobe.de/2018/06/07/?arcf=cat:65+66" title="7. Juni 2018" data-date="2018-6-7">7</a></span><span class="day">8</span><span class="day">9</span><span class="day last">10</span></div>
<div class="week-row">
<span class="day">11</span><span class="day">12</span><span class="day">13</span><span class="day">14</span><span class="day">15</span><span class="day">16</span><span class="day last">17</span></div>
<div class="week-row">
<span class="day">18</span><span class="day">19</span><span class="day">20</span><span class="day has-posts"><a href="http://www.cineglobe.de/2018/06/21/?arcf=cat:65+66" title="21. Juni 2018" data-date="2018-6-21">21</a></span><span class="day">22</span><span class="day">23</span><span class="day last">24</span></div>
<div class="week-row">
<span class="day">25</span><span class="day">26</span><span class="day">27</span><span class="day has-posts"><a href="http://www.cineglobe.de/2018/06/28/?arcf=cat:65+66" title="28. Juni 2018" data-date="2018-6-28">28</a></span><span class="day">29</span><span class="day">30</span><span class="day noday last">&nbsp;</span></div>
<div class="week-row">
<span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday last">&nbsp;</span></div>
<div class="week-row">
</div>
</div>
<div class="year 5 2018" rel="6"><div class="week-row"><span class="day noday">&nbsp;</span><span class="day">1</span><span class="day">2</span><span class="day">3</span><span class="day">4</span><span class="day">5</span><span class="day last">6</span></div>
<div class="week-row">
<span class="day">7</span><span class="day">8</span><span class="day">9</span><span class="day has-posts"><a href="http://www.cineglobe.de/2018/05/10/?arcf=cat:65+66" title="10. Mai 2018" data-date="2018-5-10">10</a></span><span class="day">11</span><span class="day">12</span><span class="day last">13</span></div>
<div class="week-row">
<span class="day">14</span><span class="day">15</span><span class="day">16</span><span class="day has-posts"><a href="http://www.cineglobe.de/2018/05/17/?arcf=cat:65+66" title="17. Mai 2018" data-date="2018-5-17">17</a></span><span class="day">18</span><span class="day">19</span><span class="day last">20</span></div>
<div class="week-row">
<span class="day">21</span><span class="day">22</span><span class="day">23</span><span class="day has-posts"><a href="http://www.cineglobe.de/2018/05/24/?arcf=cat:65+66" title="24. Mai 2018" data-date="2018-5-24">24</a></span><span class="day">25</span><span class="day">26</span><span class="day last">27</span></div>
<div class="week-row">
<span class="day">28</span><span class="day">29</span><span class="day">30</span><span class="day">31</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday last">&nbsp;</span></div>
<div class="week-row">
<span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday last">&nbsp;</span></div>
<div class="week-row">
</div>
</div>
<div class="year 4 2018 current" rel="7"><div class="week-row"><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day last">1</span></div>
<div class="week-row">
<span class="day">2</span><span class="day">3</span><span class="day">4</span><span class="day has-posts"><a href="http://www.cineglobe.de/2018/04/05/?arcf=cat:65+66" title="5. April 2018" data-date="2018-4-5">5</a></span><span class="day">6</span><span class="day">7</span><span class="day last">8</span></div>
<div class="week-row">
<span class="day">9</span><span class="day">10</span><span class="day">11</span><span class="day has-posts"><a href="http://www.cineglobe.de/2018/04/12/?arcf=cat:65+66" title="12. April 2018" data-date="2018-4-12">12</a></span><span class="day">13</span><span class="day">14</span><span class="day last">15</span></div>
<div class="week-row">
<span class="day">16</span><span class="day">17</span><span class="day">18</span><span class="day has-posts"><a href="http://www.cineglobe.de/2018/04/19/?arcf=cat:65+66" title="19. April 2018" data-date="2018-4-19">19</a></span><span class="day">20</span><span class="day">21</span><span class="day last today">22</span></div>
<div class="week-row">
<span class="day">23</span><span class="day">24</span><span class="day">25</span><span class="day has-posts"><a href="http://www.cineglobe.de/2018/04/26/?arcf=cat:65+66" title="26. April 2018" data-date="2018-4-26">26</a></span><span class="day">27</span><span class="day">28</span><span class="day last">29</span></div>
<div class="week-row">
<span class="day">30</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday last">&nbsp;</span></div>
<div class="week-row">
</div>
</div>
<div class="year 3 2018 last" rel="8"><div class="week-row"><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day has-posts"><a href="http://www.cineglobe.de/2018/03/01/?arcf=cat:65+66" title="1. März 2018" data-date="2018-3-1">1</a></span><span class="day">2</span><span class="day">3</span><span class="day last">4</span></div>
<div class="week-row">
<span class="day">5</span><span class="day">6</span><span class="day">7</span><span class="day has-posts"><a href="http://www.cineglobe.de/2018/03/08/?arcf=cat:65+66" title="8. März 2018" data-date="2018-3-8">8</a></span><span class="day">9</span><span class="day">10</span><span class="day last">11</span></div>
<div class="week-row">
<span class="day">12</span><span class="day">13</span><span class="day">14</span><span class="day has-posts"><a href="http://www.cineglobe.de/2018/03/15/?arcf=cat:65+66" title="15. März 2018" data-date="2018-3-15">15</a></span><span class="day">16</span><span class="day">17</span><span class="day last">18</span></div>
<div class="week-row">
<span class="day">19</span><span class="day">20</span><span class="day">21</span><span class="day has-posts"><a href="http://www.cineglobe.de/2018/03/22/?arcf=cat:65+66" title="22. März 2018" data-date="2018-3-22">22</a></span><span class="day">23</span><span class="day">24</span><span class="day last">25</span></div>
<div class="week-row">
<span class="day">26</span><span class="day">27</span><span class="day">28</span><span class="day has-posts"><a href="http://www.cineglobe.de/2018/03/29/?arcf=cat:65+66" title="29. März 2018" data-date="2018-3-29">29</a></span><span class="day">30</span><span class="day">31</span><span class="day noday last">&nbsp;</span></div>
<div class="week-row">
<span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday last">&nbsp;</span></div>
<div class="week-row">
</div>
</div>
</div></div><!-- END - Archives Calendar Widget by Aleksei Polechin - alek´ - http://alek.be --></div><div class="widget widget_momizattabber">                        <div class="main_tabs">
                            <ul class="tabs"></ul>
                            <div class="tabs-content-wrap">
                                <div class="tab-content"><a href="#" class="mom-tw-title">Film Genres</a>    <div
        id="wpctc_widget-2-tagcloud"
        class='wpctc-wpctc_widget-2      wpctc-colorize wpctc-flat'>
        <a href="http://www.cineglobe.de/genre/abenteuer/" class="tag-cloud-link tag-link-16 tag-link-position-1" style="font-size: 117.040358744%;" aria-label="Abenteuer (29 Einträge)">Abenteuer</a>
<a href="http://www.cineglobe.de/genre/action/" class="tag-cloud-link tag-link-12 tag-link-position-2" style="font-size: 140.582959641%;" aria-label="Action (169 Einträge)">Action</a>
<a href="http://www.cineglobe.de/genre/animation/" class="tag-cloud-link tag-link-31 tag-link-position-3" style="font-size: 115.470852018%;" aria-label="Animation (26 Einträge)">Animation</a>
<a href="http://www.cineglobe.de/genre/asia/" class="tag-cloud-link tag-link-36 tag-link-position-4" style="font-size: 139.641255605%;" aria-label="Asia (156 Einträge)">Asia</a>
<a href="http://www.cineglobe.de/genre/biografie/" class="tag-cloud-link tag-link-54 tag-link-position-5" style="font-size: 113.901345291%;" aria-label="Biografie (23 Einträge)">Biografie</a>
<a href="http://www.cineglobe.de/genre/comicverfilmung/" class="tag-cloud-link tag-link-14 tag-link-position-6" style="font-size: 115.470852018%;" aria-label="Comicverfilmung (26 Einträge)">Comicverfilmung</a>
<a href="http://www.cineglobe.de/genre/disney-filme/" class="tag-cloud-link tag-link-73 tag-link-position-7" style="font-size: 103.228699552%;" aria-label="Disney Filme (10 Einträge)">Disney Filme</a>
<a href="http://www.cineglobe.de/genre/dokumenation/" class="tag-cloud-link tag-link-108 tag-link-position-8" style="font-size: 98.8340807175%;" aria-label="Dokumenation (7 Einträge)">Dokumenation</a>
<a href="http://www.cineglobe.de/genre/drama/" class="tag-cloud-link tag-link-17 tag-link-position-9" style="font-size: 150%;" aria-label="Drama (341 Einträge)">Drama</a>
<a href="http://www.cineglobe.de/genre/erotik/" class="tag-cloud-link tag-link-72 tag-link-position-10" style="font-size: 97.264573991%;" aria-label="Erotik (6 Einträge)">Erotik</a>
<a href="http://www.cineglobe.de/genre/fantasy/" class="tag-cloud-link tag-link-18 tag-link-position-11" style="font-size: 130.538116592%;" aria-label="Fantasy (81 Einträge)">Fantasy</a>
<a href="http://www.cineglobe.de/genre/historie/" class="tag-cloud-link tag-link-98 tag-link-position-12" style="font-size: 108.251121076%;" aria-label="Historie (15 Einträge)">Historie</a>
<a href="http://www.cineglobe.de/genre/horror/" class="tag-cloud-link tag-link-13 tag-link-position-13" style="font-size: 148.430493274%;" aria-label="Horror (301 Einträge)">Horror</a>
<a href="http://www.cineglobe.de/genre/katastrophenfilm/" class="tag-cloud-link tag-link-222 tag-link-position-14" style="font-size: 85.6502242152%;" aria-label="Katastrophenfilm (2 Einträge)">Katastrophenfilm</a>
<a href="http://www.cineglobe.de/genre/komoedie/" class="tag-cloud-link tag-link-19 tag-link-position-15" style="font-size: 143.721973094%;" aria-label="Komödie (215 Einträge)">Komödie</a>
<a href="http://www.cineglobe.de/genre/kriegsfilm/" class="tag-cloud-link tag-link-20 tag-link-position-16" style="font-size: 100.403587444%;" aria-label="Kriegsfilm (8 Einträge)">Kriegsfilm</a>
<a href="http://www.cineglobe.de/genre/krimi/" class="tag-cloud-link tag-link-21 tag-link-position-17" style="font-size: 120.807174888%;" aria-label="Krimi (39 Einträge)">Krimi</a>
<a href="http://www.cineglobe.de/genre/kurzfilm/" class="tag-cloud-link tag-link-34 tag-link-position-18" style="font-size: 120.493273543%;" aria-label="Kurzfilm (38 Einträge)">Kurzfilm</a>
<a href="http://www.cineglobe.de/genre/lgbt/" class="tag-cloud-link tag-link-171 tag-link-position-19" style="font-size: 121.748878924%;" aria-label="LGBT (42 Einträge)">LGBT</a>
<a href="http://www.cineglobe.de/genre/martial-arts/" class="tag-cloud-link tag-link-23 tag-link-position-20" style="font-size: 106.68161435%;" aria-label="Martial-Arts (13 Einträge)">Martial-Arts</a>
<a href="http://www.cineglobe.de/genre/marvel/" class="tag-cloud-link tag-link-123 tag-link-position-21" style="font-size: 110.134529148%;" aria-label="Marvel (17 Einträge)">Marvel</a>
<a href="http://www.cineglobe.de/genre/monumentalfilme/" class="tag-cloud-link tag-link-28 tag-link-position-22" style="font-size: 80%;" aria-label="Monumental (1 Eintrag)">Monumental</a>
<a href="http://www.cineglobe.de/genre/musikfilm/" class="tag-cloud-link tag-link-24 tag-link-position-23" style="font-size: 113.901345291%;" aria-label="Musikfilm (23 Einträge)">Musikfilm</a>
<a href="http://www.cineglobe.de/genre/mystery/" class="tag-cloud-link tag-link-38 tag-link-position-24" style="font-size: 117.35426009%;" aria-label="Mystery (30 Einträge)">Mystery</a>
<a href="http://www.cineglobe.de/genre/netflix/" class="tag-cloud-link tag-link-126 tag-link-position-25" style="font-size: 95.067264574%;" aria-label="Netflix (5 Einträge)">Netflix</a>
<a href="http://www.cineglobe.de/genre/parodie/" class="tag-cloud-link tag-link-63 tag-link-position-26" style="font-size: 100.403587444%;" aria-label="Parodie (8 Einträge)">Parodie</a>
<a href="http://www.cineglobe.de/genre/remake/" class="tag-cloud-link tag-link-51 tag-link-position-27" style="font-size: 101.97309417%;" aria-label="Remake (9 Einträge)">Remake</a>
<a href="http://www.cineglobe.de/genre/road-movie/" class="tag-cloud-link tag-link-191 tag-link-position-28" style="font-size: 95.067264574%;" aria-label="Road Movie (5 Einträge)">Road Movie</a>
<a href="http://www.cineglobe.de/genre/romanze/" class="tag-cloud-link tag-link-33 tag-link-position-29" style="font-size: 136.188340807%;" aria-label="Romanze (122 Einträge)">Romanze</a>
<a href="http://www.cineglobe.de/genre/samuraifilm/" class="tag-cloud-link tag-link-86 tag-link-position-30" style="font-size: 95.067264574%;" aria-label="Samuraifilm (5 Einträge)">Samuraifilm</a>
<a href="http://www.cineglobe.de/genre/science-fiction/" class="tag-cloud-link tag-link-25 tag-link-position-31" style="font-size: 129.282511211%;" aria-label="Science-Fiction (73 Einträge)">Science-Fiction</a>
<a href="http://www.cineglobe.de/genre/thriller/" class="tag-cloud-link tag-link-26 tag-link-position-32" style="font-size: 144.349775785%;" aria-label="Thriller (221 Einträge)">Thriller</a>
<a href="http://www.cineglobe.de/genre/western/" class="tag-cloud-link tag-link-27 tag-link-position-33" style="font-size: 92.5560538117%;" aria-label="Western (4 Einträge)">Western</a>
<a href="http://www.cineglobe.de/genre/wuxia/" class="tag-cloud-link tag-link-101 tag-link-position-34" style="font-size: 105.426008969%;" aria-label="Wuxia (12 Einträge)">Wuxia</a>        </div>
        </div><div class="tab-content"><a href="#" class="mom-tw-title">Serien Genres</a>    <div
        id="wpctc_widget-3-tagcloud"
        class='wpctc-wpctc_widget-3      wpctc-colorize wpctc-flat'>
        <a href="http://www.cineglobe.de/genre/netflix/" class="tag-cloud-link tag-link-126 tag-link-position-1" style="font-size: 104.172661871%;" aria-label="Netflix (5 Einträge)">Netflix</a>
<a href="http://www.cineglobe.de/genre/reality-tv/" class="tag-cloud-link tag-link-233 tag-link-position-2" style="font-size: 80%;" aria-label="Reality TV (1 Eintrag)">Reality TV</a>
<a href="http://www.cineglobe.de/genre/tv-abenteuer/" class="tag-cloud-link tag-link-235 tag-link-position-3" style="font-size: 80%;" aria-label="TV Abenteuer (1 Eintrag)">TV Abenteuer</a>
<a href="http://www.cineglobe.de/genre/tv-action/" class="tag-cloud-link tag-link-44 tag-link-position-4" style="font-size: 117.26618705%;" aria-label="TV Action (10 Einträge)">TV Action</a>
<a href="http://www.cineglobe.de/genre/tv-anthologie-serie/" class="tag-cloud-link tag-link-234 tag-link-position-5" style="font-size: 80%;" aria-label="TV Anthologie-Serie (1 Eintrag)">TV Anthologie-Serie</a>
<a href="http://www.cineglobe.de/genre/tv-asia/" class="tag-cloud-link tag-link-56 tag-link-position-6" style="font-size: 138.417266187%;" aria-label="TV Asia (28 Einträge)">TV Asia</a>
<a href="http://www.cineglobe.de/genre/tv-comic-verfilmung/" class="tag-cloud-link tag-link-55 tag-link-position-7" style="font-size: 89.0647482014%;" aria-label="TV Comic Verfilmung (2 Einträge)">TV Comic Verfilmung</a>
<a href="http://www.cineglobe.de/genre/tv-drama/" class="tag-cloud-link tag-link-41 tag-link-position-8" style="font-size: 150%;" aria-label="TV Drama (48 Einträge)">TV Drama</a>
<a href="http://www.cineglobe.de/genre/tv-fantasy/" class="tag-cloud-link tag-link-49 tag-link-position-9" style="font-size: 115.251798561%;" aria-label="TV Fantasy (9 Einträge)">TV Fantasy</a>
<a href="http://www.cineglobe.de/genre/tv-historie/" class="tag-cloud-link tag-link-85 tag-link-position-10" style="font-size: 110.215827338%;" aria-label="TV Historie (7 Einträge)">TV Historie</a>
<a href="http://www.cineglobe.de/genre/tv-horror/" class="tag-cloud-link tag-link-42 tag-link-position-11" style="font-size: 135.899280576%;" aria-label="TV Horror (25 Einträge)">TV Horror</a>
<a href="http://www.cineglobe.de/genre/tv-komoedie/" class="tag-cloud-link tag-link-40 tag-link-position-12" style="font-size: 136.90647482%;" aria-label="TV Komödie (26 Einträge)">TV Komödie</a>
<a href="http://www.cineglobe.de/genre/tv-krimi/" class="tag-cloud-link tag-link-45 tag-link-position-13" style="font-size: 119.28057554%;" aria-label="TV Krimi (11 Einträge)">TV Krimi</a>
<a href="http://www.cineglobe.de/genre/tv-mafia/" class="tag-cloud-link tag-link-107 tag-link-position-14" style="font-size: 80%;" aria-label="TV Mafia (1 Eintrag)">TV Mafia</a>
<a href="http://www.cineglobe.de/genre/tv-mystery/" class="tag-cloud-link tag-link-46 tag-link-position-15" style="font-size: 117.26618705%;" aria-label="TV Mystery (10 Einträge)">TV Mystery</a>
<a href="http://www.cineglobe.de/genre/tv-romanze/" class="tag-cloud-link tag-link-83 tag-link-position-16" style="font-size: 125.323741007%;" aria-label="TV Romanze (15 Einträge)">TV Romanze</a>
<a href="http://www.cineglobe.de/genre/tv-scifi/" class="tag-cloud-link tag-link-48 tag-link-position-17" style="font-size: 100.143884892%;" aria-label="TV SciFi (4 Einträge)">TV SciFi</a>
<a href="http://www.cineglobe.de/genre/tv-superhelden/" class="tag-cloud-link tag-link-47 tag-link-position-18" style="font-size: 80%;" aria-label="TV Superhelden (1 Eintrag)">TV Superhelden</a>
<a href="http://www.cineglobe.de/genre/tv-thriller/" class="tag-cloud-link tag-link-43 tag-link-position-19" style="font-size: 128.345323741%;" aria-label="TV Thriller (17 Einträge)">TV Thriller</a>
<a href="http://www.cineglobe.de/genre/tv-wuxia/" class="tag-cloud-link tag-link-118 tag-link-position-20" style="font-size: 104.172661871%;" aria-label="TV Wuxia (5 Einträge)">TV Wuxia</a>
<a href="http://www.cineglobe.de/genre/vod-action/" class="tag-cloud-link tag-link-104 tag-link-position-21" style="font-size: 80%;" aria-label="VoD Action (1 Eintrag)">VoD Action</a>
<a href="http://www.cineglobe.de/genre/vod-doku/" class="tag-cloud-link tag-link-99 tag-link-position-22" style="font-size: 80%;" aria-label="VoD Doku (1 Eintrag)">VoD Doku</a>
<a href="http://www.cineglobe.de/genre/vod-drama/" class="tag-cloud-link tag-link-236 tag-link-position-23" style="font-size: 80%;" aria-label="VoD Drama (1 Eintrag)">VoD Drama</a>
<a href="http://www.cineglobe.de/genre/vod-komoedie/" class="tag-cloud-link tag-link-237 tag-link-position-24" style="font-size: 80%;" aria-label="VoD Komödie (1 Eintrag)">VoD Komödie</a>
<a href="http://www.cineglobe.de/genre/vod-mystery/" class="tag-cloud-link tag-link-172 tag-link-position-25" style="font-size: 80%;" aria-label="VoD Mystery (1 Eintrag)">VoD Mystery</a>        </div>
        </div>                            </div>
                        </div> <!--main tabs-->

            </div><div class="widget widget_decent_comments_widget"><div class="widget-head"><h3 class="widget-title"><span>Neue Kommentare</span></h3></div><div class="decent-comments"><ul><li><div class="comment"><span class="comment-avatar"><img alt='' src='//www.gravatar.com/avatar/a33f7dbd74509a84bc4f5cc03945074b?s=24&#038;r=g' srcset='//www.gravatar.com/avatar/a33f7dbd74509a84bc4f5cc03945074b?s=24&#038;r=g 2x' class='avatar avatar-24 photo' height='24' width='24' /></span><span class="comment-author">Travis Lee</span><span class="comment-date"> 21. April 2018 um 17:36</span><span class="comment-link"> zu <a href="http://www.cineglobe.de/gewinnspiel/avengers-infinity-war-gewinnspiel/comment-page-1/#comment-2219">Avengers Infinity War &#8211; Gewinnspiel</a></span><span class="comment-excerpt">Captain america! Er ist mein absoluter Superheld! Erstes Comic von ihm und seitdem verfallen, Er ist einfach der gerechteste und</span></div></li><li><div class="comment"><span class="comment-avatar"><img alt='' src='http://1.gravatar.com/avatar/dc2c2a56b27b84310799bd28acd1f3ea?s=24&#038;r=g' srcset='http://1.gravatar.com/avatar/dc2c2a56b27b84310799bd28acd1f3ea?s=48&#038;r=g 2x' class='avatar avatar-24 photo' height='24' width='24' /></span><span class="comment-author">Anika streissl</span><span class="comment-date"> 21. April 2018 um 11:44</span><span class="comment-link"> zu <a href="http://www.cineglobe.de/gewinnspiel/avengers-infinity-war-gewinnspiel/comment-page-1/#comment-2217">Avengers Infinity War &#8211; Gewinnspiel</a></span><span class="comment-excerpt">Black Panther ist mein liebster Held </span></div></li><li><div class="comment"><span class="comment-avatar"><img alt='' src='http://2.gravatar.com/avatar/203e393f2f4e81b549152f7b9e8905c0?s=24&#038;r=g' srcset='http://2.gravatar.com/avatar/203e393f2f4e81b549152f7b9e8905c0?s=48&#038;r=g 2x' class='avatar avatar-24 photo' height='24' width='24' /></span><span class="comment-author">Petra Dietrich</span><span class="comment-date"> 20. April 2018 um 20:06</span><span class="comment-link"> zu <a href="http://www.cineglobe.de/gewinnspiel/avengers-infinity-war-gewinnspiel/comment-page-1/#comment-2214">Avengers Infinity War &#8211; Gewinnspiel</a></span><span class="comment-excerpt">Starlord 😊 </span></div></li><li><div class="comment"><span class="comment-avatar"><img alt='' src='http://2.gravatar.com/avatar/e52a53d0307ad4dba3f14a1111fae4b0?s=24&#038;r=g' srcset='http://2.gravatar.com/avatar/e52a53d0307ad4dba3f14a1111fae4b0?s=48&#038;r=g 2x' class='avatar avatar-24 photo' height='24' width='24' /></span><span class="comment-author">Kai</span><span class="comment-date"> 20. April 2018 um 18:47</span><span class="comment-link"> zu <a href="http://www.cineglobe.de/gewinnspiel/avengers-infinity-war-gewinnspiel/comment-page-1/#comment-2212">Avengers Infinity War &#8211; Gewinnspiel</a></span><span class="comment-excerpt">Spider-Man&nbsp; </span></div></li></ul></div></div><div class="widget widget_momizattabber">                        <div class="main_tabs">
                            <ul class="tabs"></ul>
                            <div class="tabs-content-wrap">
                                <div class="tab-content"><a href="#" class="mom-tw-title">Usercharts Filme</a><ul>
<a href="http://www.cineglobe.de/filme/der-herr-der-ringe-die-gefaehrten/" title="Der Herr der Ringe &ndash; Die Gef&auml;hrten">Der Herr der Ringe &ndash; Die Gef&auml;hrten</a><br /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="9 Stimmen, durchschnittlich: 9,33 von 10" title="9 Stimmen, durchschnittlich: 9,33 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="9 Stimmen, durchschnittlich: 9,33 von 10" title="9 Stimmen, durchschnittlich: 9,33 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="9 Stimmen, durchschnittlich: 9,33 von 10" title="9 Stimmen, durchschnittlich: 9,33 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="9 Stimmen, durchschnittlich: 9,33 von 10" title="9 Stimmen, durchschnittlich: 9,33 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="9 Stimmen, durchschnittlich: 9,33 von 10" title="9 Stimmen, durchschnittlich: 9,33 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="9 Stimmen, durchschnittlich: 9,33 von 10" title="9 Stimmen, durchschnittlich: 9,33 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="9 Stimmen, durchschnittlich: 9,33 von 10" title="9 Stimmen, durchschnittlich: 9,33 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="9 Stimmen, durchschnittlich: 9,33 von 10" title="9 Stimmen, durchschnittlich: 9,33 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="9 Stimmen, durchschnittlich: 9,33 von 10" title="9 Stimmen, durchschnittlich: 9,33 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_half.gif" alt="9 Stimmen, durchschnittlich: 9,33 von 10" title="9 Stimmen, durchschnittlich: 9,33 von 10" class="post-ratings-image" />
<hr style="border-top: 2px dotted grey" />
<a href="http://www.cineglobe.de/filme/leon-der-profie/" title="L&eacute;on &ndash; Der Profi">L&eacute;on &ndash; Der Profi</a><br /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="6 Stimmen, durchschnittlich: 9,17 von 10" title="6 Stimmen, durchschnittlich: 9,17 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="6 Stimmen, durchschnittlich: 9,17 von 10" title="6 Stimmen, durchschnittlich: 9,17 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="6 Stimmen, durchschnittlich: 9,17 von 10" title="6 Stimmen, durchschnittlich: 9,17 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="6 Stimmen, durchschnittlich: 9,17 von 10" title="6 Stimmen, durchschnittlich: 9,17 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="6 Stimmen, durchschnittlich: 9,17 von 10" title="6 Stimmen, durchschnittlich: 9,17 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="6 Stimmen, durchschnittlich: 9,17 von 10" title="6 Stimmen, durchschnittlich: 9,17 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="6 Stimmen, durchschnittlich: 9,17 von 10" title="6 Stimmen, durchschnittlich: 9,17 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="6 Stimmen, durchschnittlich: 9,17 von 10" title="6 Stimmen, durchschnittlich: 9,17 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="6 Stimmen, durchschnittlich: 9,17 von 10" title="6 Stimmen, durchschnittlich: 9,17 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_off.gif" alt="6 Stimmen, durchschnittlich: 9,17 von 10" title="6 Stimmen, durchschnittlich: 9,17 von 10" class="post-ratings-image" />
<hr style="border-top: 2px dotted grey" />
<a href="http://www.cineglobe.de/filme/die-verurteilten/" title="Die Verurteilten">Die Verurteilten</a><br /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="8 Stimmen, durchschnittlich: 9,13 von 10" title="8 Stimmen, durchschnittlich: 9,13 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="8 Stimmen, durchschnittlich: 9,13 von 10" title="8 Stimmen, durchschnittlich: 9,13 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="8 Stimmen, durchschnittlich: 9,13 von 10" title="8 Stimmen, durchschnittlich: 9,13 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="8 Stimmen, durchschnittlich: 9,13 von 10" title="8 Stimmen, durchschnittlich: 9,13 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="8 Stimmen, durchschnittlich: 9,13 von 10" title="8 Stimmen, durchschnittlich: 9,13 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="8 Stimmen, durchschnittlich: 9,13 von 10" title="8 Stimmen, durchschnittlich: 9,13 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="8 Stimmen, durchschnittlich: 9,13 von 10" title="8 Stimmen, durchschnittlich: 9,13 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="8 Stimmen, durchschnittlich: 9,13 von 10" title="8 Stimmen, durchschnittlich: 9,13 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="8 Stimmen, durchschnittlich: 9,13 von 10" title="8 Stimmen, durchschnittlich: 9,13 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_off.gif" alt="8 Stimmen, durchschnittlich: 9,13 von 10" title="8 Stimmen, durchschnittlich: 9,13 von 10" class="post-ratings-image" />
<hr style="border-top: 2px dotted grey" />
<a href="http://www.cineglobe.de/filme/300-2/" title="300">300</a><br /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="6 Stimmen, durchschnittlich: 9,00 von 10" title="6 Stimmen, durchschnittlich: 9,00 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="6 Stimmen, durchschnittlich: 9,00 von 10" title="6 Stimmen, durchschnittlich: 9,00 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="6 Stimmen, durchschnittlich: 9,00 von 10" title="6 Stimmen, durchschnittlich: 9,00 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="6 Stimmen, durchschnittlich: 9,00 von 10" title="6 Stimmen, durchschnittlich: 9,00 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="6 Stimmen, durchschnittlich: 9,00 von 10" title="6 Stimmen, durchschnittlich: 9,00 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="6 Stimmen, durchschnittlich: 9,00 von 10" title="6 Stimmen, durchschnittlich: 9,00 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="6 Stimmen, durchschnittlich: 9,00 von 10" title="6 Stimmen, durchschnittlich: 9,00 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="6 Stimmen, durchschnittlich: 9,00 von 10" title="6 Stimmen, durchschnittlich: 9,00 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="6 Stimmen, durchschnittlich: 9,00 von 10" title="6 Stimmen, durchschnittlich: 9,00 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_off.gif" alt="6 Stimmen, durchschnittlich: 9,00 von 10" title="6 Stimmen, durchschnittlich: 9,00 von 10" class="post-ratings-image" />
<hr style="border-top: 2px dotted grey" />
<a href="http://www.cineglobe.de/filme/ziemlich-beste-freunde/" title="Ziemlich beste Freunde">Ziemlich beste Freunde</a><br /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="4 Stimmen, durchschnittlich: 9,00 von 10" title="4 Stimmen, durchschnittlich: 9,00 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="4 Stimmen, durchschnittlich: 9,00 von 10" title="4 Stimmen, durchschnittlich: 9,00 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="4 Stimmen, durchschnittlich: 9,00 von 10" title="4 Stimmen, durchschnittlich: 9,00 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="4 Stimmen, durchschnittlich: 9,00 von 10" title="4 Stimmen, durchschnittlich: 9,00 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="4 Stimmen, durchschnittlich: 9,00 von 10" title="4 Stimmen, durchschnittlich: 9,00 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="4 Stimmen, durchschnittlich: 9,00 von 10" title="4 Stimmen, durchschnittlich: 9,00 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="4 Stimmen, durchschnittlich: 9,00 von 10" title="4 Stimmen, durchschnittlich: 9,00 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="4 Stimmen, durchschnittlich: 9,00 von 10" title="4 Stimmen, durchschnittlich: 9,00 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="4 Stimmen, durchschnittlich: 9,00 von 10" title="4 Stimmen, durchschnittlich: 9,00 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_off.gif" alt="4 Stimmen, durchschnittlich: 9,00 von 10" title="4 Stimmen, durchschnittlich: 9,00 von 10" class="post-ratings-image" />
<hr style="border-top: 2px dotted grey" />
<a href="http://www.cineglobe.de/filme/fight-club-1999/" title="Fight Club">Fight Club</a><br /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="6 Stimmen, durchschnittlich: 8,83 von 10" title="6 Stimmen, durchschnittlich: 8,83 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="6 Stimmen, durchschnittlich: 8,83 von 10" title="6 Stimmen, durchschnittlich: 8,83 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="6 Stimmen, durchschnittlich: 8,83 von 10" title="6 Stimmen, durchschnittlich: 8,83 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="6 Stimmen, durchschnittlich: 8,83 von 10" title="6 Stimmen, durchschnittlich: 8,83 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="6 Stimmen, durchschnittlich: 8,83 von 10" title="6 Stimmen, durchschnittlich: 8,83 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="6 Stimmen, durchschnittlich: 8,83 von 10" title="6 Stimmen, durchschnittlich: 8,83 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="6 Stimmen, durchschnittlich: 8,83 von 10" title="6 Stimmen, durchschnittlich: 8,83 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="6 Stimmen, durchschnittlich: 8,83 von 10" title="6 Stimmen, durchschnittlich: 8,83 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_half.gif" alt="6 Stimmen, durchschnittlich: 8,83 von 10" title="6 Stimmen, durchschnittlich: 8,83 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_off.gif" alt="6 Stimmen, durchschnittlich: 8,83 von 10" title="6 Stimmen, durchschnittlich: 8,83 von 10" class="post-ratings-image" />
<hr style="border-top: 2px dotted grey" />
<a href="http://www.cineglobe.de/filme/pulp-fiction/" title="Pulp Fiction">Pulp Fiction</a><br /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="6 Stimmen, durchschnittlich: 8,83 von 10" title="6 Stimmen, durchschnittlich: 8,83 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="6 Stimmen, durchschnittlich: 8,83 von 10" title="6 Stimmen, durchschnittlich: 8,83 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="6 Stimmen, durchschnittlich: 8,83 von 10" title="6 Stimmen, durchschnittlich: 8,83 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="6 Stimmen, durchschnittlich: 8,83 von 10" title="6 Stimmen, durchschnittlich: 8,83 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="6 Stimmen, durchschnittlich: 8,83 von 10" title="6 Stimmen, durchschnittlich: 8,83 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="6 Stimmen, durchschnittlich: 8,83 von 10" title="6 Stimmen, durchschnittlich: 8,83 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="6 Stimmen, durchschnittlich: 8,83 von 10" title="6 Stimmen, durchschnittlich: 8,83 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="6 Stimmen, durchschnittlich: 8,83 von 10" title="6 Stimmen, durchschnittlich: 8,83 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_half.gif" alt="6 Stimmen, durchschnittlich: 8,83 von 10" title="6 Stimmen, durchschnittlich: 8,83 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_off.gif" alt="6 Stimmen, durchschnittlich: 8,83 von 10" title="6 Stimmen, durchschnittlich: 8,83 von 10" class="post-ratings-image" />
<hr style="border-top: 2px dotted grey" />
<a href="http://www.cineglobe.de/filme/stirb-langsam/" title="Stirb Langsam">Stirb Langsam</a><br /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="5 Stimmen, durchschnittlich: 8,80 von 10" title="5 Stimmen, durchschnittlich: 8,80 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="5 Stimmen, durchschnittlich: 8,80 von 10" title="5 Stimmen, durchschnittlich: 8,80 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="5 Stimmen, durchschnittlich: 8,80 von 10" title="5 Stimmen, durchschnittlich: 8,80 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="5 Stimmen, durchschnittlich: 8,80 von 10" title="5 Stimmen, durchschnittlich: 8,80 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="5 Stimmen, durchschnittlich: 8,80 von 10" title="5 Stimmen, durchschnittlich: 8,80 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="5 Stimmen, durchschnittlich: 8,80 von 10" title="5 Stimmen, durchschnittlich: 8,80 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="5 Stimmen, durchschnittlich: 8,80 von 10" title="5 Stimmen, durchschnittlich: 8,80 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="5 Stimmen, durchschnittlich: 8,80 von 10" title="5 Stimmen, durchschnittlich: 8,80 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_half.gif" alt="5 Stimmen, durchschnittlich: 8,80 von 10" title="5 Stimmen, durchschnittlich: 8,80 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_off.gif" alt="5 Stimmen, durchschnittlich: 8,80 von 10" title="5 Stimmen, durchschnittlich: 8,80 von 10" class="post-ratings-image" />
<hr style="border-top: 2px dotted grey" />
<a href="http://www.cineglobe.de/filme/samurai-der-daemmerung/" title="Samurai der D&auml;mmerung">Samurai der D&auml;mmerung</a><br /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="5 Stimmen, durchschnittlich: 8,80 von 10" title="5 Stimmen, durchschnittlich: 8,80 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="5 Stimmen, durchschnittlich: 8,80 von 10" title="5 Stimmen, durchschnittlich: 8,80 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="5 Stimmen, durchschnittlich: 8,80 von 10" title="5 Stimmen, durchschnittlich: 8,80 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="5 Stimmen, durchschnittlich: 8,80 von 10" title="5 Stimmen, durchschnittlich: 8,80 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="5 Stimmen, durchschnittlich: 8,80 von 10" title="5 Stimmen, durchschnittlich: 8,80 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="5 Stimmen, durchschnittlich: 8,80 von 10" title="5 Stimmen, durchschnittlich: 8,80 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="5 Stimmen, durchschnittlich: 8,80 von 10" title="5 Stimmen, durchschnittlich: 8,80 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="5 Stimmen, durchschnittlich: 8,80 von 10" title="5 Stimmen, durchschnittlich: 8,80 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_half.gif" alt="5 Stimmen, durchschnittlich: 8,80 von 10" title="5 Stimmen, durchschnittlich: 8,80 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_off.gif" alt="5 Stimmen, durchschnittlich: 8,80 von 10" title="5 Stimmen, durchschnittlich: 8,80 von 10" class="post-ratings-image" />
<hr style="border-top: 2px dotted grey" />
<a href="http://www.cineglobe.de/filme/the-crow/" title="The Crow">The Crow</a><br /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="9 Stimmen, durchschnittlich: 8,78 von 10" title="9 Stimmen, durchschnittlich: 8,78 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="9 Stimmen, durchschnittlich: 8,78 von 10" title="9 Stimmen, durchschnittlich: 8,78 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="9 Stimmen, durchschnittlich: 8,78 von 10" title="9 Stimmen, durchschnittlich: 8,78 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="9 Stimmen, durchschnittlich: 8,78 von 10" title="9 Stimmen, durchschnittlich: 8,78 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="9 Stimmen, durchschnittlich: 8,78 von 10" title="9 Stimmen, durchschnittlich: 8,78 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="9 Stimmen, durchschnittlich: 8,78 von 10" title="9 Stimmen, durchschnittlich: 8,78 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="9 Stimmen, durchschnittlich: 8,78 von 10" title="9 Stimmen, durchschnittlich: 8,78 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="9 Stimmen, durchschnittlich: 8,78 von 10" title="9 Stimmen, durchschnittlich: 8,78 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_half.gif" alt="9 Stimmen, durchschnittlich: 8,78 von 10" title="9 Stimmen, durchschnittlich: 8,78 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_off.gif" alt="9 Stimmen, durchschnittlich: 8,78 von 10" title="9 Stimmen, durchschnittlich: 8,78 von 10" class="post-ratings-image" />
<hr style="border-top: 2px dotted grey" />
</ul>
</div><div class="tab-content"><a href="#" class="mom-tw-title">Usercharts Serien</a><ul>
<a href="http://www.cineglobe.de/serien/die-sopranos/" title="Die Sopranos">Die Sopranos</a><br /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="4 Stimmen, durchschnittlich: 9,50 von 10" title="4 Stimmen, durchschnittlich: 9,50 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="4 Stimmen, durchschnittlich: 9,50 von 10" title="4 Stimmen, durchschnittlich: 9,50 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="4 Stimmen, durchschnittlich: 9,50 von 10" title="4 Stimmen, durchschnittlich: 9,50 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="4 Stimmen, durchschnittlich: 9,50 von 10" title="4 Stimmen, durchschnittlich: 9,50 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="4 Stimmen, durchschnittlich: 9,50 von 10" title="4 Stimmen, durchschnittlich: 9,50 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="4 Stimmen, durchschnittlich: 9,50 von 10" title="4 Stimmen, durchschnittlich: 9,50 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="4 Stimmen, durchschnittlich: 9,50 von 10" title="4 Stimmen, durchschnittlich: 9,50 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="4 Stimmen, durchschnittlich: 9,50 von 10" title="4 Stimmen, durchschnittlich: 9,50 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="4 Stimmen, durchschnittlich: 9,50 von 10" title="4 Stimmen, durchschnittlich: 9,50 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_half.gif" alt="4 Stimmen, durchschnittlich: 9,50 von 10" title="4 Stimmen, durchschnittlich: 9,50 von 10" class="post-ratings-image" />
<hr style="border-top: 2px dotted grey" />
<a href="http://www.cineglobe.de/serien/the-wire/" title="The Wire">The Wire</a><br /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="3 Stimmen, durchschnittlich: 9,33 von 10" title="3 Stimmen, durchschnittlich: 9,33 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="3 Stimmen, durchschnittlich: 9,33 von 10" title="3 Stimmen, durchschnittlich: 9,33 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="3 Stimmen, durchschnittlich: 9,33 von 10" title="3 Stimmen, durchschnittlich: 9,33 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="3 Stimmen, durchschnittlich: 9,33 von 10" title="3 Stimmen, durchschnittlich: 9,33 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="3 Stimmen, durchschnittlich: 9,33 von 10" title="3 Stimmen, durchschnittlich: 9,33 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="3 Stimmen, durchschnittlich: 9,33 von 10" title="3 Stimmen, durchschnittlich: 9,33 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="3 Stimmen, durchschnittlich: 9,33 von 10" title="3 Stimmen, durchschnittlich: 9,33 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="3 Stimmen, durchschnittlich: 9,33 von 10" title="3 Stimmen, durchschnittlich: 9,33 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="3 Stimmen, durchschnittlich: 9,33 von 10" title="3 Stimmen, durchschnittlich: 9,33 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_half.gif" alt="3 Stimmen, durchschnittlich: 9,33 von 10" title="3 Stimmen, durchschnittlich: 9,33 von 10" class="post-ratings-image" />
<hr style="border-top: 2px dotted grey" />
<a href="http://www.cineglobe.de/serien/lost/" title="Lost">Lost</a><br /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="5 Stimmen, durchschnittlich: 9,20 von 10" title="5 Stimmen, durchschnittlich: 9,20 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="5 Stimmen, durchschnittlich: 9,20 von 10" title="5 Stimmen, durchschnittlich: 9,20 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="5 Stimmen, durchschnittlich: 9,20 von 10" title="5 Stimmen, durchschnittlich: 9,20 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="5 Stimmen, durchschnittlich: 9,20 von 10" title="5 Stimmen, durchschnittlich: 9,20 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="5 Stimmen, durchschnittlich: 9,20 von 10" title="5 Stimmen, durchschnittlich: 9,20 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="5 Stimmen, durchschnittlich: 9,20 von 10" title="5 Stimmen, durchschnittlich: 9,20 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="5 Stimmen, durchschnittlich: 9,20 von 10" title="5 Stimmen, durchschnittlich: 9,20 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="5 Stimmen, durchschnittlich: 9,20 von 10" title="5 Stimmen, durchschnittlich: 9,20 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="5 Stimmen, durchschnittlich: 9,20 von 10" title="5 Stimmen, durchschnittlich: 9,20 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_off.gif" alt="5 Stimmen, durchschnittlich: 9,20 von 10" title="5 Stimmen, durchschnittlich: 9,20 von 10" class="post-ratings-image" />
<hr style="border-top: 2px dotted grey" />
<a href="http://www.cineglobe.de/serien/game-of-thrones/" title="Game of Thrones">Game of Thrones</a><br /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="7 Stimmen, durchschnittlich: 9,00 von 10" title="7 Stimmen, durchschnittlich: 9,00 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="7 Stimmen, durchschnittlich: 9,00 von 10" title="7 Stimmen, durchschnittlich: 9,00 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="7 Stimmen, durchschnittlich: 9,00 von 10" title="7 Stimmen, durchschnittlich: 9,00 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="7 Stimmen, durchschnittlich: 9,00 von 10" title="7 Stimmen, durchschnittlich: 9,00 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="7 Stimmen, durchschnittlich: 9,00 von 10" title="7 Stimmen, durchschnittlich: 9,00 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="7 Stimmen, durchschnittlich: 9,00 von 10" title="7 Stimmen, durchschnittlich: 9,00 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="7 Stimmen, durchschnittlich: 9,00 von 10" title="7 Stimmen, durchschnittlich: 9,00 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="7 Stimmen, durchschnittlich: 9,00 von 10" title="7 Stimmen, durchschnittlich: 9,00 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="7 Stimmen, durchschnittlich: 9,00 von 10" title="7 Stimmen, durchschnittlich: 9,00 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_off.gif" alt="7 Stimmen, durchschnittlich: 9,00 von 10" title="7 Stimmen, durchschnittlich: 9,00 von 10" class="post-ratings-image" />
<hr style="border-top: 2px dotted grey" />
<a href="http://www.cineglobe.de/serien/true-detective/" title="True Detective">True Detective</a><br /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="6 Stimmen, durchschnittlich: 9,00 von 10" title="6 Stimmen, durchschnittlich: 9,00 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="6 Stimmen, durchschnittlich: 9,00 von 10" title="6 Stimmen, durchschnittlich: 9,00 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="6 Stimmen, durchschnittlich: 9,00 von 10" title="6 Stimmen, durchschnittlich: 9,00 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="6 Stimmen, durchschnittlich: 9,00 von 10" title="6 Stimmen, durchschnittlich: 9,00 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="6 Stimmen, durchschnittlich: 9,00 von 10" title="6 Stimmen, durchschnittlich: 9,00 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="6 Stimmen, durchschnittlich: 9,00 von 10" title="6 Stimmen, durchschnittlich: 9,00 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="6 Stimmen, durchschnittlich: 9,00 von 10" title="6 Stimmen, durchschnittlich: 9,00 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="6 Stimmen, durchschnittlich: 9,00 von 10" title="6 Stimmen, durchschnittlich: 9,00 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="6 Stimmen, durchschnittlich: 9,00 von 10" title="6 Stimmen, durchschnittlich: 9,00 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_off.gif" alt="6 Stimmen, durchschnittlich: 9,00 von 10" title="6 Stimmen, durchschnittlich: 9,00 von 10" class="post-ratings-image" />
<hr style="border-top: 2px dotted grey" />
<a href="http://www.cineglobe.de/serien/curb-your-enthusiasm/" title="Curb Your Enthusiasm">Curb Your Enthusiasm</a><br /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="4 Stimmen, durchschnittlich: 8,75 von 10" title="4 Stimmen, durchschnittlich: 8,75 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="4 Stimmen, durchschnittlich: 8,75 von 10" title="4 Stimmen, durchschnittlich: 8,75 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="4 Stimmen, durchschnittlich: 8,75 von 10" title="4 Stimmen, durchschnittlich: 8,75 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="4 Stimmen, durchschnittlich: 8,75 von 10" title="4 Stimmen, durchschnittlich: 8,75 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="4 Stimmen, durchschnittlich: 8,75 von 10" title="4 Stimmen, durchschnittlich: 8,75 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="4 Stimmen, durchschnittlich: 8,75 von 10" title="4 Stimmen, durchschnittlich: 8,75 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="4 Stimmen, durchschnittlich: 8,75 von 10" title="4 Stimmen, durchschnittlich: 8,75 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="4 Stimmen, durchschnittlich: 8,75 von 10" title="4 Stimmen, durchschnittlich: 8,75 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_half.gif" alt="4 Stimmen, durchschnittlich: 8,75 von 10" title="4 Stimmen, durchschnittlich: 8,75 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_off.gif" alt="4 Stimmen, durchschnittlich: 8,75 von 10" title="4 Stimmen, durchschnittlich: 8,75 von 10" class="post-ratings-image" />
<hr style="border-top: 2px dotted grey" />
<a href="http://www.cineglobe.de/serien/penny-dreadful/" title="Penny Dreadful">Penny Dreadful</a><br /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="3 Stimmen, durchschnittlich: 8,67 von 10" title="3 Stimmen, durchschnittlich: 8,67 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="3 Stimmen, durchschnittlich: 8,67 von 10" title="3 Stimmen, durchschnittlich: 8,67 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="3 Stimmen, durchschnittlich: 8,67 von 10" title="3 Stimmen, durchschnittlich: 8,67 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="3 Stimmen, durchschnittlich: 8,67 von 10" title="3 Stimmen, durchschnittlich: 8,67 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="3 Stimmen, durchschnittlich: 8,67 von 10" title="3 Stimmen, durchschnittlich: 8,67 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="3 Stimmen, durchschnittlich: 8,67 von 10" title="3 Stimmen, durchschnittlich: 8,67 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="3 Stimmen, durchschnittlich: 8,67 von 10" title="3 Stimmen, durchschnittlich: 8,67 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="3 Stimmen, durchschnittlich: 8,67 von 10" title="3 Stimmen, durchschnittlich: 8,67 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_half.gif" alt="3 Stimmen, durchschnittlich: 8,67 von 10" title="3 Stimmen, durchschnittlich: 8,67 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_off.gif" alt="3 Stimmen, durchschnittlich: 8,67 von 10" title="3 Stimmen, durchschnittlich: 8,67 von 10" class="post-ratings-image" />
<hr style="border-top: 2px dotted grey" />
<a href="http://www.cineglobe.de/serien/captain-future/" title="Captain Future">Captain Future</a><br /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="3 Stimmen, durchschnittlich: 8,67 von 10" title="3 Stimmen, durchschnittlich: 8,67 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="3 Stimmen, durchschnittlich: 8,67 von 10" title="3 Stimmen, durchschnittlich: 8,67 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="3 Stimmen, durchschnittlich: 8,67 von 10" title="3 Stimmen, durchschnittlich: 8,67 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="3 Stimmen, durchschnittlich: 8,67 von 10" title="3 Stimmen, durchschnittlich: 8,67 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="3 Stimmen, durchschnittlich: 8,67 von 10" title="3 Stimmen, durchschnittlich: 8,67 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="3 Stimmen, durchschnittlich: 8,67 von 10" title="3 Stimmen, durchschnittlich: 8,67 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="3 Stimmen, durchschnittlich: 8,67 von 10" title="3 Stimmen, durchschnittlich: 8,67 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="3 Stimmen, durchschnittlich: 8,67 von 10" title="3 Stimmen, durchschnittlich: 8,67 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_half.gif" alt="3 Stimmen, durchschnittlich: 8,67 von 10" title="3 Stimmen, durchschnittlich: 8,67 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_off.gif" alt="3 Stimmen, durchschnittlich: 8,67 von 10" title="3 Stimmen, durchschnittlich: 8,67 von 10" class="post-ratings-image" />
<hr style="border-top: 2px dotted grey" />
<a href="http://www.cineglobe.de/serien/homeland/" title="Homeland">Homeland</a><br /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="6 Stimmen, durchschnittlich: 8,50 von 10" title="6 Stimmen, durchschnittlich: 8,50 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="6 Stimmen, durchschnittlich: 8,50 von 10" title="6 Stimmen, durchschnittlich: 8,50 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="6 Stimmen, durchschnittlich: 8,50 von 10" title="6 Stimmen, durchschnittlich: 8,50 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="6 Stimmen, durchschnittlich: 8,50 von 10" title="6 Stimmen, durchschnittlich: 8,50 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="6 Stimmen, durchschnittlich: 8,50 von 10" title="6 Stimmen, durchschnittlich: 8,50 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="6 Stimmen, durchschnittlich: 8,50 von 10" title="6 Stimmen, durchschnittlich: 8,50 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="6 Stimmen, durchschnittlich: 8,50 von 10" title="6 Stimmen, durchschnittlich: 8,50 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="6 Stimmen, durchschnittlich: 8,50 von 10" title="6 Stimmen, durchschnittlich: 8,50 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_half.gif" alt="6 Stimmen, durchschnittlich: 8,50 von 10" title="6 Stimmen, durchschnittlich: 8,50 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_off.gif" alt="6 Stimmen, durchschnittlich: 8,50 von 10" title="6 Stimmen, durchschnittlich: 8,50 von 10" class="post-ratings-image" />
<hr style="border-top: 2px dotted grey" />
<a href="http://www.cineglobe.de/serien/breaking-bad/" title="Breaking Bad">Breaking Bad</a><br /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="6 Stimmen, durchschnittlich: 8,50 von 10" title="6 Stimmen, durchschnittlich: 8,50 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="6 Stimmen, durchschnittlich: 8,50 von 10" title="6 Stimmen, durchschnittlich: 8,50 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="6 Stimmen, durchschnittlich: 8,50 von 10" title="6 Stimmen, durchschnittlich: 8,50 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="6 Stimmen, durchschnittlich: 8,50 von 10" title="6 Stimmen, durchschnittlich: 8,50 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="6 Stimmen, durchschnittlich: 8,50 von 10" title="6 Stimmen, durchschnittlich: 8,50 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="6 Stimmen, durchschnittlich: 8,50 von 10" title="6 Stimmen, durchschnittlich: 8,50 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="6 Stimmen, durchschnittlich: 8,50 von 10" title="6 Stimmen, durchschnittlich: 8,50 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="6 Stimmen, durchschnittlich: 8,50 von 10" title="6 Stimmen, durchschnittlich: 8,50 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_half.gif" alt="6 Stimmen, durchschnittlich: 8,50 von 10" title="6 Stimmen, durchschnittlich: 8,50 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_off.gif" alt="6 Stimmen, durchschnittlich: 8,50 von 10" title="6 Stimmen, durchschnittlich: 8,50 von 10" class="post-ratings-image" />
<hr style="border-top: 2px dotted grey" />
</ul>
</div>                            </div>
                        </div> <!--main tabs-->

            </div>
           </div> <!--main sidebar-->
            <div class="clear"></div>                      </div> <!--main inner-->
            
      </div> <!--content boxed wrapper-->
                        <footer id="footer">
                <div class="inner">
	     			<div class="one_fourth">
		<div class="widget momizat-posts_list"><div class="widget-head"><h3 class="widget-title"><span>Kinofilme 2018</span></h3></div>		<ul>
		
			<li><a href="http://www.cineglobe.de/filme/the-commuter/">The Commuter</a></li>

			
			<li><a href="http://www.cineglobe.de/filme/docteur-knock-ein-arzt-mit-gewissen-nebenwirkungen/">Docteur Knock &#8211; Ein Arzt mit gewissen Nebenwirkungen</a></li>

			
			<li><a href="http://www.cineglobe.de/bald-im-kino/jurassic-world-das-gefallene-koenigreich/">Jurassic World: Das gefallene Königreich</a></li>

			
			<li><a href="http://www.cineglobe.de/aktuelle-kinofilme/death-wish/">Death Wish</a></li>

			
			<li><a href="http://www.cineglobe.de/bald-im-kino/die-unglaublichen-2/">Die Unglaublichen 2</a></li>

											</ul>
</div>			</div>
			<div class="one_fourth">
		<div class="widget momizat-posts_list"><div class="widget-head"><h3 class="widget-title"><span>Schauspieler Infos</span></h3></div>		<ul>
		
			<li><a href="http://www.cineglobe.de/darsteller/75877-2/">Caroline Williams</a></li>

			
			<li><a href="http://www.cineglobe.de/darsteller/laura-prepon/">Laura Prepon</a></li>

			
			<li><a href="http://www.cineglobe.de/darsteller/robert-maillet/">Robert Maillet</a></li>

			
			<li><a href="http://www.cineglobe.de/darsteller/max-minghella/">Max Minghella</a></li>

			
			<li><a href="http://www.cineglobe.de/darsteller/lizzie-brochere/">Lizzie Brocheré</a></li>

											</ul>
</div>			</div>
			<div class="one_fourth">
			        			</div>
			<div class="one_fourth last">
		<div class="widget momizat-social_counter"><div class="widget-head"><h3 class="widget-title"><span>Du findest uns auch hier</span></h3></div>
                        <div class="mom-socials-counter">
                            <ul>
                                                                    <li class="msc-item msc-rss">
                                        <a href="http://www.cineglobe.de/feed/"><div class="sc-head">
                                            <i class="fa-icon-rss"></i>
                                            <span>RSS</span>
                                        </div>
                                        </a>
                                        <div class="sc-count">
                                            <span>1000+</span>
                                            Subscribers                                        </div>
                                    </li>
                                
                                                                <li class="msc-item msc-facebook">
                                    <a href="https://www.facebook.com/cineglobe/" target="_blank">
                                    <div class="sc-head">
                                        <i class="fa-icon-facebook"></i>
                                        <span>facebook</span>
                                    </div>
                                    </a>
                                    <div class="sc-count">
                                        <span>0</span>
                                        fans                                    </div>
                                </li>
                                
                                
                                
                                
                                
                                
                                
                                
                                
				
                                                            </ul>
                        </div>
</div>			</div>
	        

        <div class="clear"></div>                    
                </div> <!--// footer inner-->
            </footer> <!--//footer-->
            <div class="copyrights-area">
                <div class="inner">
                    <p class="copyrights-text">Cineglobe.de - das Film & TV Serien Portal
<a href="http://www.cineglobe.de/kontakt/" title="Kontakt">Kontakt</a> | <a href="http://www.cineglobe.de/sitemap_index.xml" title="Sitemap">Sitemap</a> | <a href="http://www.cineglobe.de/impressum/" title="Impressum">Impressum</a></p>
                    				                </div>
           </div>
            <div class="clear"></div>
        </div> <!--Boxed wrap-->
        	        
<script type='text/javascript'>
/* <![CDATA[ */
r3f5x9JS=escape(document['referrer']);
hf4N='1f46caf6c8074bafa94a2b33f4accca6';
hf4V='cc65f33e3b238c8a9d42889068cc870e';
cm4S="form[action='http://www.cineglobe.de/wp-comments-post.php']";
jQuery(document).ready(function($){var e="#commentform, .comment-respond form, .comment-form, "+cm4S+", #lostpasswordform, #registerform, #loginform, #login_form, #wpss_contact_form, .wpcf7-form, #buddypress #signup_form, #buddypress #register-page #signup_form, .buddypress #signup_form";$(e).submit(function(){$("<input>").attr("type","hidden").attr("name","r3f5x9JS").attr("value",r3f5x9JS).appendTo(e);$("<input>").attr("type","hidden").attr("name",hf4N).attr("value",hf4V).appendTo(e);return true;});$("#comment").attr({minlength:"15",maxlength:"15360"})});
/* ]]> */
</script> 
<script type='text/javascript' src='http://www.cineglobe.de/wp-includes/js/admin-bar.min.js?ver=4.9.5'></script>
<script type='text/javascript' src='http://www.cineglobe.de/wp-includes/js/comment-reply.min.js?ver=4.9.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.cineglobe.de\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Bitte best\u00e4tige, dass du keine Maschine bist."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cineglobe.de/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var PT_CV_PUBLIC = {"_prefix":"pt-cv-","page_to_show":"5","_nonce":"73f32b308b","is_admin":"","is_mobile":"","ajaxurl":"http:\/\/www.cineglobe.de\/wp-admin\/admin-ajax.php","lang":"","loading_image_src":"data:image\/gif;base64,R0lGODlhDwAPALMPAMrKygwMDJOTkz09PZWVla+vr3p6euTk5M7OzuXl5TMzMwAAAJmZmWZmZszMzP\/\/\/yH\/C05FVFNDQVBFMi4wAwEAAAAh+QQFCgAPACwAAAAADwAPAAAEQvDJaZaZOIcV8iQK8VRX4iTYoAwZ4iCYoAjZ4RxejhVNoT+mRGP4cyF4Pp0N98sBGIBMEMOotl6YZ3S61Bmbkm4mAgAh+QQFCgAPACwAAAAADQANAAAENPDJSRSZeA418itN8QiK8BiLITVsFiyBBIoYqnoewAD4xPw9iY4XLGYSjkQR4UAUD45DLwIAIfkEBQoADwAsAAAAAA8ACQAABC\/wyVlamTi3nSdgwFNdhEJgTJoNyoB9ISYoQmdjiZPcj7EYCAeCF1gEDo4Dz2eIAAAh+QQFCgAPACwCAAAADQANAAAEM\/DJBxiYeLKdX3IJZT1FU0iIg2RNKx3OkZVnZ98ToRD4MyiDnkAh6BkNC0MvsAj0kMpHBAAh+QQFCgAPACwGAAAACQAPAAAEMDC59KpFDll73HkAA2wVY5KgiK5b0RRoI6MuzG6EQqCDMlSGheEhUAgqgUUAFRySIgAh+QQFCgAPACwCAAIADQANAAAEM\/DJKZNLND\/kkKaHc3xk+QAMYDKsiaqmZCxGVjSFFCxB1vwy2oOgIDxuucxAMTAJFAJNBAAh+QQFCgAPACwAAAYADwAJAAAEMNAs86q1yaWwwv2Ig0jUZx3OYa4XoRAfwADXoAwfo1+CIjyFRuEho60aSNYlOPxEAAAh+QQFCgAPACwAAAIADQANAAAENPA9s4y8+IUVcqaWJ4qEQozSoAzoIyhCK2NFU2SJk0hNnyEOhKR2AzAAj4Pj4GE4W0bkJQIAOw==","live_filter_submit":"Submit","live_filter_reset":"Reset","is_mobile_tablet":"","sf_no_post_found":"Keine Beitr\u00e4ge gefunden."};
var PT_CV_PAGINATION = {"first":"\u00ab","prev":"\u2039","next":"\u203a","last":"\u00bb","goto_first":"Gehe zur ersten Seite","goto_prev":"Gehe zur vorherigen Seite","goto_next":"Gehe zur n\u00e4chsten Seite","goto_last":"Gehe zur letzten Seite","current_page":"Aktuelle Seite ist","goto_page":"Gehe zu Seite"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cineglobe.de/wp-content/plugins/content-views-query-and-display-post-page/public/assets/js/cv.js?ver=2.0.2'></script>
<script type='text/javascript' src='http://www.cineglobe.de/wp-content/plugins/pt-content-views-pro/public/assets/js/cvpro.min.js?ver=5.2.1'></script>
<script type='text/javascript' src='http://www.cineglobe.de/wp-content/plugins/wp-category-tag-could/javascript/jquery.tagcanvas.min.js?ver=1.7.1'></script>
<script type='text/javascript' src='http://www.cineglobe.de/wp-content/plugins/wp-category-tag-could/javascript/wpctc.tagcanvas.min.js?ver=1.7.1'></script>
<script type='text/javascript' src='http://www.cineglobe.de/wp-content/plugins/wp-category-tag-could/javascript/jquery.style.min.js?ver=1.7.1'></script>
<script type='text/javascript' src='http://www.cineglobe.de/wp-content/plugins/wp-category-tag-could/javascript/wp-category-tag-cloud.min.js?ver=1.7.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ratingsL10n = {"plugin_url":"http:\/\/www.cineglobe.de\/wp-content\/plugins\/wp-postratings","ajax_url":"http:\/\/www.cineglobe.de\/wp-admin\/admin-ajax.php","text_wait":"Please rate only 1 item at a time.","image":"stars_crystal","image_ext":"gif","max":"10","show_loading":"1","show_fading":"1","custom":"0"};
var ratings_mouseover_image=new Image();ratings_mouseover_image.src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_over.gif";;
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cineglobe.de/wp-content/plugins/wp-postratings/js/postratings-js.js?ver=1.85'></script>
<script type='text/javascript' src='http://www.cineglobe.de/wp-content/themes/cineglobe/js/plugins.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var momAjaxL = {"url":"http:\/\/www.cineglobe.de\/wp-admin\/admin-ajax.php","nonce":"ffb7011538","success":"Bitte pr\u00fcfe Deinen Posteingang f\u00fcr eine Best\u00e4tigung","error":"Email schon vorhanden","error2":"Ung\u00fcltige eMail Adresse","werror":"Enter a valid city name.","nomore":"No More Posts","homeUrl":"http:\/\/www.cineglobe.de","viewAll":"Alle ansehen","noResults":"Leider keine passende Treffer zu Deiner Suche","bodyad":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cineglobe.de/wp-content/themes/cineglobe/js/main.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.cineglobe.de/wp-content/plugins/js_composer/assets/lib/prettyphoto/js/jquery.prettyPhoto.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='http://www.cineglobe.de/wp-content/plugins/wp-spamshield/js/jscripts-ftr-min.js'></script>
<script type='text/javascript' src='http://www.cineglobe.de/wp-includes/js/wp-embed.min.js?ver=4.9.5'></script>
		<div id="wpadminbar" class="nojq nojs">
							<a class="screen-reader-shortcut" href="#wp-toolbar" tabindex="1">Zur Werkzeugleiste springen</a>
						<div class="quicklinks" id="wp-toolbar" role="navigation" aria-label="Werkzeugleiste" tabindex="0">
				<ul id="wp-admin-bar-root-default" class="ab-top-menu">
		<li id="wp-admin-bar-wp-logo" class="menupop"><div class="ab-item ab-empty-item" tabindex="0" aria-haspopup="true"><span class="ab-icon"></span><span class="screen-reader-text">Über WordPress</span></div><div class="ab-sub-wrapper"><ul id="wp-admin-bar-wp-logo-external" class="ab-sub-secondary ab-submenu">
		<li id="wp-admin-bar-wporg"><a class="ab-item" href="https://de.wordpress.org/">WordPress.org</a>		</li>
		<li id="wp-admin-bar-documentation"><a class="ab-item" href="https://codex.wordpress.org/">Dokumentation</a>		</li>
		<li id="wp-admin-bar-support-forums"><a class="ab-item" href="https://de.wordpress.org/hilfe/">Support-Foren</a>		</li>
		<li id="wp-admin-bar-feedback"><a class="ab-item" href="https://wordpress.org/support/forum/requests-and-feedback">Feedback</a>		</li></ul></div>		</li>
		<li id="wp-admin-bar-bp-login"><a class="ab-item" href="http://www.cineglobe.de/wp-login.php?redirect_to=http%3A%2F%2Fwww.cineglobe.de%2Fbald-im-kino%2Foceans-8%2F">Anmelden</a>		</li>
		<li id="wp-admin-bar-bp-register"><a class="ab-item" href="http://www.cineglobe.de/registrieren/">Registrieren</a>		</li></ul><ul id="wp-admin-bar-top-secondary" class="ab-top-secondary ab-top-menu">
		<li id="wp-admin-bar-search" class="admin-bar-search"><div class="ab-item ab-empty-item" tabindex="-1"><form action="http://www.cineglobe.de/" method="get" id="adminbarsearch"><input class="adminbar-input" name="s" id="adminbar-search" type="text" value="" maxlength="150" /><label for="adminbar-search" class="screen-reader-text">Suchen</label><input type="submit" class="adminbar-button" value="Suchen"/></form></div>		</li></ul>			</div>
					</div>

		    </body>
</html>