<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="de-DE"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang="de-DE"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang="de-DE"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="de-DE"> <!--<![endif]-->
    <head>
	<meta charset="UTF-8" />
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
	<title>Sin City - A Dame to kill for - Cineglobe.de</title>
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="http://www.cineglobe.de/xmlrpc.php">

<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<link rel="shortcut icon" href="http://www.cineglobe.de/wp-content/uploads/2015/04/favicon.ico" />
<link rel="apple-touch-icon" href="http://www.cineglobe.de/wp-content/uploads/2016/04/apple.png" />

<link rel="pingback" href="http://www.cineglobe.de/xmlrpc.php" />
        <!--[if lt IE 9]>
	<script src="http://www.cineglobe.de/wp-content/themes/cineglobe/framework/helpers/js/html5.js"></script>
	<script src="http://www.cineglobe.de/wp-content/themes/cineglobe/framework/helpers/js/IE9.js"></script>
	<![endif]-->
	
<!-- This site is optimized with the Yoast SEO plugin v4.8 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.cineglobe.de/filme/sin-city-a-dame-to-kill-for/" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//cdn.datatables.net' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Cineglobe.de &raquo; Feed" href="http://www.cineglobe.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="Cineglobe.de &raquo; Kommentar-Feed" href="http://www.cineglobe.de/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Cineglobe.de &raquo; Sin City &#8211; A Dame to kill for Kommentar-Feed" href="http://www.cineglobe.de/filme/sin-city-a-dame-to-kill-for/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.cineglobe.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='ai1ec_style-css'  href='//www.cineglobe.de/wp-content/plugins/all-in-one-event-calendar/public/themes-ai1ec/vortex/css/ai1ec_parsed_css.css?ver=2.5.19' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.cineglobe.de/wp-includes/css/dashicons.min.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='admin-bar-css'  href='http://www.cineglobe.de/wp-includes/css/admin-bar.min.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='pt-cv-public-style-css'  href='http://www.cineglobe.de/wp-content/plugins/content-views-query-and-display-post-page/public/assets/css/cv.css?ver=1.9.8.21' type='text/css' media='all' />
<link rel='stylesheet' id='pt-cv-public-pro-style-css'  href='http://www.cineglobe.de/wp-content/plugins/pt-content-views-pro/public/assets/css/cvpro.min.css?ver=4.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='codesnippet-css'  href='http://www.cineglobe.de/wp-content/plugins/ark-wysiwyg-comment-editor/ckeditor/plugins/codesnippet/lib/highlight/styles/idea.css?ver=20131003' type='text/css' media='all' />
<link rel='stylesheet' id='bp-admin-bar-css'  href='http://www.cineglobe.de/wp-content/plugins/buddypress/bp-core/css/admin-bar.min.css?ver=2.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='bp-parent-css-css'  href='http://www.cineglobe.de/wp-content/themes/cineglobe/css/buddypress.css?ver=2.8.2' type='text/css' media='screen' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.cineglobe.de/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='nextend_fb_connect_stylesheet-css'  href='http://www.cineglobe.de/wp-content/plugins/nextend-facebook-connect/buttons/facebook-btn.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='smartcat_team_default_style-css'  href='http://www.cineglobe.de/wp-content/plugins/smartcat_our_team/inc/style/sc_our_team.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='smartcat_team_dt_style-css'  href='//cdn.datatables.net/1.10.9/css/jquery.dataTables.min.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='stcr-plugin-style-css'  href='http://www.cineglobe.de/wp-content/plugins/subscribe-to-comments-reloaded/includes/css/stcr-plugin-style.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='stcr-font-awesome-css'  href='http://www.cineglobe.de/wp-content/plugins/subscribe-to-comments-reloaded/includes/css/font-awesome.min.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='wpctc_wpctc-css'  href='http://www.cineglobe.de/wp-content/plugins/wp-category-tag-could/css/wpctc.min.css?ver=1.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://www.cineglobe.de/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.5' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://www.cineglobe.de/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='wp-postratings-css'  href='http://www.cineglobe.de/wp-content/plugins/wp-postratings/css/postratings-css.css?ver=1.84' type='text/css' media='all' />
<link rel='stylesheet' id='wpProQuiz_front_style-css'  href='http://www.cineglobe.de/wp-content/plugins/wp-pro-quiz/css/wpProQuiz_front.min.css?ver=0.37' type='text/css' media='all' />
<link rel='stylesheet' id='yoast-seo-adminbar-css'  href='http://www.cineglobe.de/wp-content/plugins/wordpress-seo/css/adminbar-480.min.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='plugins-css'  href='http://www.cineglobe.de/wp-content/themes/cineglobe/css/plugins.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='main-css'  href='http://www.cineglobe.de/wp-content/themes/cineglobe/css/main.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://www.cineglobe.de/wp-content/themes/cineglobe/css/media.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://www.cineglobe.de/wp-content/themes/child-theme/style.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='youtube-channel-gallery-css'  href='http://www.cineglobe.de/wp-content/plugins/youtube-channel-gallery/styles.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='jquery.magnific-popup-css'  href='http://www.cineglobe.de/wp-content/plugins/youtube-channel-gallery/magnific-popup.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='mycred-front-css'  href='http://www.cineglobe.de/wp-content/plugins/mycred/assets/css/mycred-front.css?ver=1.7.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='black-style-css'  href='http://www.cineglobe.de/wp-content/themes/cineglobe/css/flamingo.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='decent-comments-widget-css'  href='http://www.cineglobe.de/wp-content/plugins/decent-comments/css/decent-comments-widget.css' type='text/css' media='all' />
<script type='text/javascript' src='http://www.cineglobe.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.cineglobe.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.cineglobe.de/wp-content/plugins/ark-wysiwyg-comment-editor/ckeditor/plugins/codesnippet/lib/highlight/highlight.pack.js?ver=4.7.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var BP_Confirm = {"are_you_sure":"Bist du dir sicher?"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cineglobe.de/wp-content/plugins/buddypress/bp-core/js/confirm.min.js?ver=2.8.2'></script>
<script type='text/javascript' src='http://www.cineglobe.de/wp-content/plugins/buddypress/bp-core/js/widget-members.min.js?ver=2.8.2'></script>
<script type='text/javascript' src='http://www.cineglobe.de/wp-content/plugins/buddypress/bp-core/js/jquery-query.min.js?ver=2.8.2'></script>
<script type='text/javascript' src='http://www.cineglobe.de/wp-content/plugins/buddypress/bp-core/js/vendor/jquery-cookie.min.js?ver=2.8.2'></script>
<script type='text/javascript' src='http://www.cineglobe.de/wp-content/plugins/buddypress/bp-core/js/vendor/jquery-scroll-to.min.js?ver=2.8.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var BP_DTheme = {"accepted":"Angenommen","close":"Schlie\u00dfen","comments":"Kommentare","leave_group_confirm":"Wollen Sie diese Gruppe wirklich verlassen?","mark_as_fav":"Favorisieren","my_favs":"Meine Favoriten","rejected":"Abgelehnt","remove_fav":"Aus den Favoriten entfernen","show_all":"Alle anzeigen","show_all_comments":"Zeige alle Kommentare f\u00fcr diesen Thread","show_x_comments":"Alle Kommentare anzeigen (%d)","unsaved_changes":"Dein Profil enth\u00e4lt nicht gespeicherte \u00c4nderungen. Wenn du die Seite verl\u00e4sst, gehen alle \u00c4nderungen verloren.","view":"Zeigen"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cineglobe.de/wp-content/plugins/buddypress/bp-templates/bp-legacy/js/buddypress.min.js?ver=2.8.2'></script>
<script type='text/javascript' src='http://www.cineglobe.de/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.cineglobe.de/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.cineglobe.de/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='//cdn.datatables.net/1.10.9/js/jquery.dataTables.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.cineglobe.de/wp-content/plugins/smartcat_our_team/inc/script/hc.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.cineglobe.de/wp-content/plugins/smartcat_our_team/inc/script/carousel.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.cineglobe.de/wp-content/plugins/smartcat_our_team/inc/script/sc_our_team.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.cineglobe.de/wp-content/plugins/subscribe-to-comments-reloaded/includes/js/stcr-plugin.js?ver=4.7.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_tptn_tracker = {"ajax_url":"http:\/\/www.cineglobe.de\/wp-admin\/admin-ajax.php","top_ten_nonce":"37290315a7","top_ten_id":"1911","top_ten_blog_id":"1","activate_counter":"11","tptn_rnd":"105468224"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cineglobe.de/wp-content/plugins/top-10/includes/js/top-10-tracker.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.cineglobe.de/wp-content/plugins/easy-spoiler/js/easy-spoiler.js?ver=1.2'></script>
<link rel='https://api.w.org/' href='http://www.cineglobe.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.cineglobe.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.cineglobe.de/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.5" />
<link rel='shortlink' href='http://www.cineglobe.de/?p=1911' />
<link rel="alternate" type="application/json+oembed" href="http://www.cineglobe.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.cineglobe.de%2Ffilme%2Fsin-city-a-dame-to-kill-for%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.cineglobe.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.cineglobe.de%2Ffilme%2Fsin-city-a-dame-to-kill-for%2F&#038;format=xml" />
	<script type="text/javascript">
		jQuery(function($){
			$('.comment-reply-link').click(function(e){
				e.preventDefault();
				var args = $(this).data('onclick');
				args = args.replace(/.*\(|\)/gi, '').replace(/\"|\s+/g, '');
				args = args.split(',');
				CKEDITOR.instances.comment.destroy();
				addComment.moveForm.apply( addComment, args );
				CKEDITOR.replace( "comment" );
			});
		});
	</script>
	
	<script type="text/javascript">var ajaxurl = 'http://www.cineglobe.de/wp-admin/admin-ajax.php';</script>

<link type="text/css" rel="stylesheet" href="http://www.cineglobe.de/wp-content/plugins/easy-spoiler/easy-spoiler.css" />        <script>
            jQuery(document).ready(function ($) {

                jQuery('.sc-team-table').dataTable({
                    bFilter: 0,
        aaSorting: [],                });

                $("#smartcat-team-tabs").tabs({
                    collapsible: true
                });
            });
        </script>
        <style>
            #sc_our_team a,
            .sc_our_team_lightbox .name,
            .sc_personal_quote span.sc_team_icon-quote-left,.sc-team-member-posts a{ color: #1F7DCF; }
            .honeycombs .inner_span{ background-color: #37C2E5; }
            .grid#sc_our_team .sc_team_member .sc_team_member_name,
            .grid#sc_our_team .sc_team_member .sc_team_member_jobtitle,
            .grid_circles#sc_our_team .sc_team_member .sc_team_member_jobtitle,
            .grid_circles#sc_our_team .sc_team_member .sc_team_member_name,
            #sc_our_team_lightbox .progress,
            .sc_our_team_panel .sc-right-panel .sc-name,
            #sc_our_team .sc_team_member .icons span,
            .sc_our_team_panel .sc-right-panel .sc-skills .progress,
            #sc_our_team_lightbox .sc_our_team_lightbox .social span,
            .sc_team_single_member .sc_team_single_skills .progress,
            .sc-tags .sc-single-tag{ background: #1F7DCF;}
            .sc_our_team_lightbox.honeycomb .progress{ background: #37C2E5 !important;}
            .stacked#sc_our_team .smartcat_team_member{ border-color: #1F7DCF;}
            .grid#sc_our_team .sc_team_member{ padding: 0px;}
            .sc_our_team_lightbox.honeycomb .name{ color: #37C2E5; }
            .sc_team_member .sc_team_member_name{ font-size: 18px !important}
            .sc_team_member .sc_team_member_jobtitle{ font-size: 18px !important}

            div.dataTables_wrapper table.sc-team-table thead tr{ background: #1F7DCF}
            div.dataTables_wrapper table.sc-team-table thead th{ background-color: #1F7DCF}
            #sc_our_team div.dataTables_wrapper div.dataTables_paginate.paging_simple_numbers a.paginate_button.current{
                background: #1F7DCF            }
            @media( min-width: 480px ){

                #sc_our_team_lightbox .sc_our_team_lightbox { margin-top: 100px }
                .sc_our_team_panel{ margin-top: 0px }

            }

        </style>
        <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.cineglobe.de/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><style type="text/css" media="print">#wpadminbar { display:none; }</style>
<style type="text/css" media="screen">
	html { margin-top: 32px !important; }
	* html body { margin-top: 32px !important; }
	@media screen and ( max-width: 782px ) {
		html { margin-top: 46px !important; }
		* html body { margin-top: 46px !important; }
	}
</style>
<!-- ## NXS/OG ## -->
<meta property="og:site_name" content="Cineglobe.de" />
<meta property="og:title" content="Sin City - A Dame to kill for - Cineglobe.de" />
<meta property="og:description" content="Regisseur: Frank Miller, Robert Rodriguez Drehbuch: Frank Miller Comicvorlage: Frank Miller Darsteller: Mickey Rourke, Josh Brolin, Jessica Alba Land: USA Jahr: 2014 Genre: Comicverfilmung," />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.cineglobe.de/filme/sin-city-a-dame-to-kill-for/" />
<meta property="og:locale" content="de_de" />
<meta property="og:image" content="http://www.cineglobe.de/wp-content/uploads/2014/11/s2.jpg" />
<meta property="og:image" content="http://www.cineglobe.de/wp-content/uploads/2014/11/s2.jpg" />
<meta property="og:image" content="http://www.cineglobe.de/wp-content/uploads/2014/11/ss1.jpg" />
<meta property="fb:app_id" content="1574504372768902"/>
<!-- ## NXS/OG ## -->
<style type="text/css" title="dynamic-css" class="options-output">body{color:#000000;}body, body.layout-boxed{background-color:transparent;}a, h1 a:hover, h2 a:hover, h3 a:hover, h4 a:hover, h5 a:hover, h6 a:hover,
.news-ticker li a:hover, .mom-post-meta a:hover, .news-box .older-articles ul li a:hover,
.news-box .nb1-older-articles ul li a:hover, .mom-login-widget .lw-user-info a:hover strong,
.mpsw-slider ul.slides li .slide-caption:hover, .tagcloud a:hover, .mom-recent-comments .author_comment h4 span a:hover,
.widget .twiter-list ul.twiter-buttons li a:hover, .copyrights-text a:hover, ul.main-menu li.mom_mega .mega_col_title  a:hover,
#navigation .main-menu > li .cats-mega-wrap .subcat .mom-cat-latest li a:hover,
#navigation .main-menu > li .cats-mega-wrap .subcat .mom-cat-latest .view_all_posts:hover,
.base-box .read-more-link, .widget ul li a:hover, .main_tabs .tabs a.current, .button:hover,
.weather-widget .next-days .day-summary .d-date span.dn, .np-posts ul li .details .link:hover,
#comments .single-comment .comment-content .comment-reply-link:hover, #comments .single-comment .comment-content .comment-edit-link:hover,
.single-author-box .articles-count, .star-rating, .blog-post .bp-head .bp-meta a:hover, ul.main-menu > li:not(.mom_mega) ul.sub-menu li a:hover,
.not-found-wrap .ops, #bbpress-forums a,
#navigation .main-menu > li:hover > a, #navigation .main-menu > li.current-menu-item > a, #navigation .main-menu > li.current-menu-ancestor > a,
#navigation .main-menu > li:hover > a:before, #navigation .main-menu > li.current-menu-item > a:before, #navigation .main-menu > li.current-menu-ancestor > a:before,
#navigation ul.device-menu li.dm-active > a, #navigation .device-menu li.dm-active > .responsive-caret, .widget li:hover .cat_num, .news-ticker li i, .mom_breadcrumb .sep, .scrollToTop:hover,
ul.products li .mom_product_thumbnail .mom_woo_cart_bt .button:hover, .main_tabs .tabs li.active > a, .toggle_active .toggle_icon:before, #navigation .nav-button.active, .mom-main-color, .mom-main-color a,
#buddypress div#item-header div#item-meta a, #buddypress div#subnav.item-list-tabs ul li.selected a, #buddypress div#subnav.item-list-tabs ul li.current a, #buddypress div.item-list-tabs ul li span, #buddypress div#object-nav.item-list-tabs ul li.selected a, #buddypress div#object-nav.item-list-tabs ul li.current a, .mom_bp_tabbed_widgets .main_tabs .tabs a.selected, #buddypress div.activity-meta a.button, .generic-button a, .top_banner a{color:#ad782a;}.mom-social-icons li a.vector_icon:hover, .owl-dot.active span, .feature-slider .fs-nav .selected, #navigation .nav-button.nav-cart span.numofitems{background:#ad782a;}#comments .single-comment .comment-content .comment-reply-link:hover, #comments .single-comment .comment-content .comment-edit-link:hover, .post.sticky{border-color:#ad782a;}h1, h2, h3, h4, h5, h6{color:#000000;}a{color:#dd9933;}a:hover{color:#1e73be;}a:active{color:#ad782a;}.news-box .nb-header, .sidebar .widget .widget-head, .news-box .nb-header .nb-title a, .news-box .nb-header .nb-title span, .sidebar .widget .widget-title span{color:#dd9933;}</style><style type="text/css">
body, body.layout-boxed {
    background-image: none;
}
    
.header > .inner, .header .logo {
line-height: 144px;
height: 144px;
}
.news-box .nb-item-meta a:hover {
    color: #ad782a !important;
}
::selection {
background:#dd9933;
}
::-moz-selection {
background:#dd9933;
}
/* Category background */
body, body.layout-boxed {
}
</style>
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
<script type='text/javascript' src='http://www.cineglobe.de/wp-content/plugins/wp-spamshield/js/jscripts.php'></script> 

    </head>
    <body class="post-template-default single single-post postid-1911 single-format-standard admin-bar no-customize-support right-sidebar singular layout-boxed layout-boxed-content fade-imgs-in-appear sticky_navigation_on navigation_highlight_ancestor no-post-format-icons ticker_has_live_time one-side-wide both-sidebars open_images_in_lightbox wpb-js-composer js-comp-ver-5.1.1 vc_responsive no-js" itemscope="itemscope" itemtype="http://schema.org/WebPage">
    
        <!--[if lt IE 7]>
            <p class="browsehappy">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p>
        <![endif]-->
        <div class="boxed-wrap clearfix">
	    <div id="header-wrapper">
                                    <header class="header " itemscope="itemscope" itemtype="http://schema.org/WPHeader" role="banner">
                <div class="inner">
						                    <div class="logo">
					                    <a href="http://www.cineglobe.de">
		                                                    <img src="http://www.cineglobe.de/wp-content/uploads/2015/05/logo555.jpg" alt="Cineglobe.de" width="700" height="140" />
                                                                                               <img class="mom_retina_logo" src="http://www.cineglobe.de/wp-content/uploads/2015/05/logo555.jpg" width="700" height="140" alt="Cineglobe.de" />
                                                		                    </a>

					
                    </div>
                    
                <div class="clear"></div>
                </div>
            </header>
	    	    </div> <!--header wrap-->
                                    <nav id="navigation" itemtype="http://schema.org/SiteNavigationElement" itemscope="itemscope" role="navigation" class="dd-effect-skew ">
                <div class="navigation-inner">
                <div class="inner">
                                                                <ul id="menu-header-navi" class="main-menu mom_visibility_desktop"><li id="menu-item-1270" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home mom_default_menu_item menu-item-iconsOnly menu-item-depth-0"><a href="http://www.cineglobe.de/"><i class="icon_only momizat-icon-home2"></i><span class="icon_only_label">Startseite</span></a></li>
<li id="menu-item-70882" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="http://www.cineglobe.de/bald-im-kino/">Bald im Kino</a>
<ul class="sub-menu ">
	<li id="menu-item-89334" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item active menu-item-depth-1"><a href="http://www.cineglobe.de/kinofilme-2018/uebersicht/">Kinofilme 2018 Übersicht</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-69262" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://www.cineglobe.de/aktuelle-kinofilme/">Aktuelle Kinofilme</a></li>
<li id="menu-item-77750" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="http://www.cineglobe.de/filmdatenbank/"><i class="momizat-icon-camera2"></i>Alle Filme</a>
<ul class="sub-menu ">
	<li id="menu-item-87445" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item active menu-item-depth-1"><a href="http://www.cineglobe.de/kinofilme-2017/kinostart-2017-uebersicht/">Kinofilme 2017 Übersicht</a></li>
	<li id="menu-item-78433" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.cineglobe.de/kinofilme-2016/">Kinofilme 2016</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-77758" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item menu-item-depth-0"><a href="http://www.cineglobe.de/seriendatenbank/"><i class="linecon-icon-tv"></i>Serien</a></li>
<li id="menu-item-67157" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item menu-item-depth-0"><a href="http://www.cineglobe.de/kinotrailer/"><i class="enotype-icon-next"></i>Kinotrailer</a></li>
<li id="menu-item-87030" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="http://www.cineglobe.de/darsteller/"><i class="momizat-icon-user4"></i>Darsteller</a>
<ul class="sub-menu ">
	<li id="menu-item-87032" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item active menu-item-depth-1"><a href="http://www.cineglobe.de/darstellerarchiv/">Darsteller Archiv</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-67104" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-parent-item mom_mega_cats menu-item-depth-0"><a href="http://www.cineglobe.de/news/"><i class="momizat-icon-bullhorn"></i>News</a><div class='cats-mega-wrap '>
<div class="cats-mega-inner">

<ul class="sub-menu ">
	<li id="menu-item-70809" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="http://www.cineglobe.de/film-news/">Film News</a></li>
	<li id="menu-item-72234" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.cineglobe.de/seriennews/">Seriennews</a></li>
	<li id="menu-item-69067" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.cineglobe.de/global/">Global</a></li>
	<li id="menu-item-81740" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.cineglobe.de/got/">Game of Thrones Special</a></li>
	<li id="menu-item-84123" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.cineglobe.de/legendaere-filmszenen/">Legendäre Filmszenen</a></li>
	<li id="menu-item-79716" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.cineglobe.de/habt-ihr-gewusst/">Habt ihr gewusst</a></li>
	<li id="menu-item-76746" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.cineglobe.de/hinter-dem-vorhang/">Hinter dem Vorhang</a></li>
	<li id="menu-item-80395" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.cineglobe.de/interne-news/">Interne News</a></li>
	<li id="menu-item-78533" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.cineglobe.de/interview/">Interview</a></li>
	<li id="menu-item-76747" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.cineglobe.de/preisverleihungen/">Preisverleihungen</a></li>
	<li id="menu-item-73859" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.cineglobe.de/sonstige-news/">Sonstige News</a></li>
</ul>
<div class='subcat'><div class='active mom-cat-latest' id='mn-latest-70809' data-id='6' data-object='page' data-layout=''><ul id='mn-ul-latest-70809'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.cineglobe.de/film-news/einige-neue-aktuelle-kinotrailer-erschienen/' title='Einige neue aktuelle Kinotrailer erschienen'><img src='http://www.cineglobe.de/wp-content/uploads/2017/05/www_cineglobe_de_kinotrailer-90x60.png' alt='Einige neue aktuelle Kinotrailer erschienen' width='70' height='47'></a></div><div class='subcat-title'><a href='http://www.cineglobe.de/film-news/einige-neue-aktuelle-kinotrailer-erschienen/' title='Einige neue aktuelle Kinotrailer erschienen'> Einige neue aktuelle Kinotrailer erschienen</a><span> - 1 Woche ago</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.cineglobe.de/film-news/neuer-blade-runner-2049-trailer/' title='Neuer Blade Runner 2049 Trailer'><img src='http://www.cineglobe.de/wp-content/uploads/2017/05/neuer-blade-runner-2049-trailer-90x60.jpg' alt='Neuer Blade Runner 2049 Trailer' width='70' height='47'></a></div><div class='subcat-title'><a href='http://www.cineglobe.de/film-news/neuer-blade-runner-2049-trailer/' title='Neuer Blade Runner 2049 Trailer'> Neuer Blade Runner 2049 Trailer</a><span> - 4 Wochen ago</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.cineglobe.de/film-news/terminator-2-3d-trailer-1/' title='Terminator 2 3D &#8211; Trailer #1'><img src='http://www.cineglobe.de/wp-content/uploads/2017/05/terminator-2-3d-8211-trailer-1-1-90x60.jpg' alt='Terminator 2 3D &#8211; Trailer #1' width='70' height='47'></a></div><div class='subcat-title'><a href='http://www.cineglobe.de/film-news/terminator-2-3d-trailer-1/' title='Terminator 2 3D &#8211; Trailer #1'> Terminator 2 3D &#8211; Trailer #1</a><span> - 4 Wochen ago</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.cineglobe.de/film-news/neuer-stephen-kings-es-trailer/' title='Neuer Stephen King&#8217;s ES Trailer'><img src='http://www.cineglobe.de/wp-content/uploads/2017/04/neuer-stephen-king-8217-s-es-trailer-90x60.jpg' alt='Neuer Stephen King&#8217;s ES Trailer' width='70' height='47'></a></div><div class='subcat-title'><a href='http://www.cineglobe.de/film-news/neuer-stephen-kings-es-trailer/' title='Neuer Stephen King&#8217;s ES Trailer'> Neuer Stephen King&#8217;s ES Trailer</a><span> - 1 Monat ago</span></div></li></ul><a href='http://www.cineglobe.de/film-news/' title='' class='view_all_posts'>Alle ansehen<i class='long-arrow-icon'></i></a></div><div class=' mom-cat-latest' id='mn-latest-72234' data-id='112' data-object='page' data-layout=''><ul id='mn-ul-latest-72234'></ul><a href='http://www.cineglobe.de/seriennews/' title='' class='view_all_posts'>Alle ansehen<i class='long-arrow-icon'></i></a></div><div class=' mom-cat-latest' id='mn-latest-69067' data-id='64' data-object='page' data-layout=''><ul id='mn-ul-latest-69067'></ul><a href='http://www.cineglobe.de/global/' title='' class='view_all_posts'>Alle ansehen<i class='long-arrow-icon'></i></a></div><div class=' mom-cat-latest' id='mn-latest-81740' data-id='166' data-object='page' data-layout=''><ul id='mn-ul-latest-81740'></ul><a href='http://www.cineglobe.de/got/' title='' class='view_all_posts'>Alle ansehen<i class='long-arrow-icon'></i></a></div><div class=' mom-cat-latest' id='mn-latest-84123' data-id='106' data-object='page' data-layout=''><ul id='mn-ul-latest-84123'></ul><a href='http://www.cineglobe.de/legendaere-filmszenen/' title='' class='view_all_posts'>Alle ansehen<i class='long-arrow-icon'></i></a></div><div class=' mom-cat-latest' id='mn-latest-79716' data-id='146' data-object='page' data-layout=''><ul id='mn-ul-latest-79716'></ul><a href='http://www.cineglobe.de/habt-ihr-gewusst/' title='' class='view_all_posts'>Alle ansehen<i class='long-arrow-icon'></i></a></div><div class=' mom-cat-latest' id='mn-latest-76746' data-id='117' data-object='page' data-layout=''><ul id='mn-ul-latest-76746'></ul><a href='http://www.cineglobe.de/hinter-dem-vorhang/' title='' class='view_all_posts'>Alle ansehen<i class='long-arrow-icon'></i></a></div><div class=' mom-cat-latest' id='mn-latest-80395' data-id='125' data-object='page' data-layout=''><ul id='mn-ul-latest-80395'></ul><a href='http://www.cineglobe.de/interne-news/' title='' class='view_all_posts'>Alle ansehen<i class='long-arrow-icon'></i></a></div><div class=' mom-cat-latest' id='mn-latest-78533' data-id='138' data-object='page' data-layout=''><ul id='mn-ul-latest-78533'></ul><a href='http://www.cineglobe.de/interview/' title='' class='view_all_posts'>Alle ansehen<i class='long-arrow-icon'></i></a></div><div class=' mom-cat-latest' id='mn-latest-76747' data-id='116' data-object='page' data-layout=''><ul id='mn-ul-latest-76747'></ul><a href='http://www.cineglobe.de/preisverleihungen/' title='' class='view_all_posts'>Alle ansehen<i class='long-arrow-icon'></i></a></div><div class=' mom-cat-latest' id='mn-latest-73859' data-id='1' data-object='page' data-layout=''><ul id='mn-ul-latest-73859'></ul><a href='http://www.cineglobe.de/sonstige-news/' title='' class='view_all_posts'>Alle ansehen<i class='long-arrow-icon'></i></a></div></div> 
</div>
</div>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-88698" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="http://www.cineglobe.de/sonstiges">&#8230;more</a>
<ul class="sub-menu ">
	<li id="menu-item-88707" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="http://www.cineglobe.de/charts/">Charts</a></li>
	<li id="menu-item-88709" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.cineglobe.de/gewinnspiel/">Gewinnspiel</a></li>
	<li id="menu-item-88702" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-1"><a href="http://www.cineglobe.de/filmblog/">Filmblog</a>
	<ul class="sub-menu ">
		<li id="menu-item-88699" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-2"><a href="http://www.cineglobe.de/erebos-journal/">Erebos Journal</a></li>
		<li id="menu-item-88700" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-2"><a href="http://www.cineglobe.de/kats-journal/">Kats Journal</a></li>
		<li id="menu-item-88701" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-2"><a href="http://www.cineglobe.de/tribuns-journal/">Tribuns Journal</a></li>
	</ul>
<i class='responsive-caret'></i>
</li>
	<li id="menu-item-88703" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item menu-item-depth-1"><a href="http://www.cineglobe.de/kalender/">Kinostart Kalender</a></li>
	<li id="menu-item-88705" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.cineglobe.de/podcast/">Podcast</a></li>
	<li id="menu-item-88706" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.cineglobe.de/spiele/">Spiele</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
</ul>                                                                <div class="device-menu-wrap mom_visibility_device">
                        <div id="menu-holder" class="device-menu-holder">
                            <i class="fa-icon-align-justify mh-icon"></i> <span class="the_menu_holder_area"><i class="dmh-icon"></i>Menu</span><i class="mh-caret"></i>
                        </div>
                        <ul id="menu-header-navi-1" class="device-menu mom_visibility_device"><li id="menu-item-1270" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home mom_default_menu_item menu-item-iconsOnly menu-item-depth-0"><a href="http://www.cineglobe.de/"><i class="icon_only momizat-icon-home2"></i><span class="icon_only_label">Startseite</span></a></li>
<li id="menu-item-70882" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="http://www.cineglobe.de/bald-im-kino/">Bald im Kino</a>
<ul class="sub-menu ">
	<li id="menu-item-89334" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item active menu-item-depth-1"><a href="http://www.cineglobe.de/kinofilme-2018/uebersicht/">Kinofilme 2018 Übersicht</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-69262" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://www.cineglobe.de/aktuelle-kinofilme/">Aktuelle Kinofilme</a></li>
<li id="menu-item-77750" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="http://www.cineglobe.de/filmdatenbank/"><i class="momizat-icon-camera2"></i>Alle Filme</a>
<ul class="sub-menu ">
	<li id="menu-item-87445" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item active menu-item-depth-1"><a href="http://www.cineglobe.de/kinofilme-2017/kinostart-2017-uebersicht/">Kinofilme 2017 Übersicht</a></li>
	<li id="menu-item-78433" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.cineglobe.de/kinofilme-2016/">Kinofilme 2016</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-77758" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item menu-item-depth-0"><a href="http://www.cineglobe.de/seriendatenbank/"><i class="linecon-icon-tv"></i>Serien</a></li>
<li id="menu-item-67157" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item menu-item-depth-0"><a href="http://www.cineglobe.de/kinotrailer/"><i class="enotype-icon-next"></i>Kinotrailer</a></li>
<li id="menu-item-87030" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="http://www.cineglobe.de/darsteller/"><i class="momizat-icon-user4"></i>Darsteller</a>
<ul class="sub-menu ">
	<li id="menu-item-87032" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item active menu-item-depth-1"><a href="http://www.cineglobe.de/darstellerarchiv/">Darsteller Archiv</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-67104" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-parent-item mom_mega_cats menu-item-depth-0"><a href="http://www.cineglobe.de/news/"><i class="momizat-icon-bullhorn"></i>News</a><div class='cats-mega-wrap '>
<div class="cats-mega-inner">

<ul class="sub-menu ">
	<li id="menu-item-70809" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="http://www.cineglobe.de/film-news/">Film News</a></li>
	<li id="menu-item-72234" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.cineglobe.de/seriennews/">Seriennews</a></li>
	<li id="menu-item-69067" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.cineglobe.de/global/">Global</a></li>
	<li id="menu-item-81740" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.cineglobe.de/got/">Game of Thrones Special</a></li>
	<li id="menu-item-84123" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.cineglobe.de/legendaere-filmszenen/">Legendäre Filmszenen</a></li>
	<li id="menu-item-79716" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.cineglobe.de/habt-ihr-gewusst/">Habt ihr gewusst</a></li>
	<li id="menu-item-76746" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.cineglobe.de/hinter-dem-vorhang/">Hinter dem Vorhang</a></li>
	<li id="menu-item-80395" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.cineglobe.de/interne-news/">Interne News</a></li>
	<li id="menu-item-78533" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.cineglobe.de/interview/">Interview</a></li>
	<li id="menu-item-76747" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.cineglobe.de/preisverleihungen/">Preisverleihungen</a></li>
	<li id="menu-item-73859" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.cineglobe.de/sonstige-news/">Sonstige News</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-88698" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="http://www.cineglobe.de/sonstiges">&#8230;more</a>
<ul class="sub-menu ">
	<li id="menu-item-88707" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="http://www.cineglobe.de/charts/">Charts</a></li>
	<li id="menu-item-88709" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.cineglobe.de/gewinnspiel/">Gewinnspiel</a></li>
	<li id="menu-item-88702" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-1"><a href="http://www.cineglobe.de/filmblog/">Filmblog</a>
	<ul class="sub-menu ">
		<li id="menu-item-88699" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-2"><a href="http://www.cineglobe.de/erebos-journal/">Erebos Journal</a></li>
		<li id="menu-item-88700" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-2"><a href="http://www.cineglobe.de/kats-journal/">Kats Journal</a></li>
		<li id="menu-item-88701" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-2"><a href="http://www.cineglobe.de/tribuns-journal/">Tribuns Journal</a></li>
	</ul>
<i class='responsive-caret'></i>
</li>
	<li id="menu-item-88703" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item menu-item-depth-1"><a href="http://www.cineglobe.de/kalender/">Kinostart Kalender</a></li>
	<li id="menu-item-88705" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.cineglobe.de/podcast/">Podcast</a></li>
	<li id="menu-item-88706" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.cineglobe.de/spiele/">Spiele</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
</ul>                        </div>
                                            		    <div class="nav-buttons">
                                        			<span class="nav-button nav-login">
			    <i class="momizat-icon-users"></i>
			</span>
			<div class="nb-inner-wrap">
			    <div class="nb-inner lw-inner">
			                            <div class="mom-login-widget">
                                                        <form class="mom-login-form" action="http://www.cineglobe.de/wp-login.php" method="post">
					<div class="mom-username">
						<input type="text" name="log" value="" placeholder="username">
					</div>

					<div class="mom-password">
						<input type="password" name="pwd" value="" placeholder="password">
					</div>

					<div class="mom-submit-wrapper">
						<button class="button submit user-submit" name="user-submit" type="submit">Log In</button>
						<input type="checkbox" id="rememberme" name="rememberme" value="forever" >
						<label for="rememberme"><i class="fa-icon-ok"></i>Eingeloggt bleiben</label>
                                                <input type="hidden" name="redirect_to" value="http://www.cineglobe.de/filme/sin-city-a-dame-to-kill-for/" />
					</div>
										<span class="mlw-extra">
												<a href="http://www.cineglobe.de/registrieren/" class="mlw-register">Account erstellen</a>
																		<a href="http://www.cineglobe.de/wp-login.php?action=lostpassword" class="mlw-reset">Dein Paßwort vergesssen?</a>
											</span>
					                            </form>
                            			    <div class="clear"></div>
                        </div>
			    </div>
			</div>
		    		    
		     
                    <span class="nav-button nav-search">
                        <i class="fa-icon-search"></i>
                    </span>
                    <div class="nb-inner-wrap search-wrap border-box">
                        <div class="nb-inner sw-inner">
                        <div class="search-form mom-search-form">
                            <form method="get" action="http://www.cineglobe.de">
                                <input class="sf" type="text" placeholder="Suche..." autocomplete="off" name="s">
                                <button class="button" type="submit"><i class="fa-icon-search"></i></button>
                            </form>
                            <span class="sf-loading"><img src="http://www.cineglobe.de/wp-content/themes/cineglobe/images/ajax-search-nav.gif" alt="loading..." width="16" height="16"></span>
                        </div>
                    <div class="ajax_search_results">
                    </div> <!--ajax search results-->
                    </div> <!--sw inner-->
                    </div> <!--search wrap-->
                    		
        		    </div> <!--nav-buttons-->
                    
                </div>
                </div> <!--nav inner-->
            </nav> <!--Navigation-->
            	    <div class="boxed-content-wrapper clearfix">
             
            <div class="nav-shaddow"></div>
            
             <div style="margin-top:-17px; margin-bottom:20px;"></div>
            
            <div class="inner">
                            </div>
    <div class="inner">
        
                            <div class="main_container">
           <div class="main-col">
                                <div class="category-title">
                        <div class="mom_breadcrumb breadcrumb breadcrumbs"><div class="breadcrumbs-plus">
<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://www.cineglobe.de/" class="home"><span itemprop="title">Startseite</span></a></span> <span class='separator'><i class="sep fa-icon-double-angle-right"></i></span> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://www.cineglobe.de/filme/" title="Filme"><span itemprop="title">Filme</span></a></span> <span class='separator'><i class="sep fa-icon-double-angle-right"></i></span> <span itemprop="name">Sin City &#8211; A Dame to kill for</span></div></div>                </div>
                                        <div class="base-box blog-post p-single bp-horizontal-share post-1911 post type-post status-publish format-standard has-post-thumbnail category-filme tag-action tag-comicverfilmung"itemscope itemtype="http://schema.org/Article">
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
    <meta itemprop="url" content="http://www.cineglobe.de/wp-content/uploads/2014/11/s2.jpg">
    <meta itemprop="width" content="300">
    <meta itemprop="height" content="300">
  </div>
  <meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="http://www.cineglobe.de/filme/sin-city-a-dame-to-kill-for/"/>

  <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="http://www.cineglobe.de/wp-content/uploads/2015/05/logo555.jpg">
      <meta itemprop="width" content="700">
      <meta itemprop="height" content="140">
    </div>
        <meta itemprop="name" content="Cineglobe.de">
  </div>
  <meta itemprop="datePublished" content="2014-11-08T17:35:40+00:00"/>
  <meta itemprop="dateModified" content="2016-04-13T23:55:40+00:00"/>

<h1 class="post-tile entry-title" itemprop="headline">Sin City &#8211; A Dame to kill for</h1>
<div class="mom-post-meta single-post-meta"><span class="author vcard" itemprop="author" itemscope itemtype="https://schema.org/Person">Autor: <span class="fn" itemprop="name"><a href="http://www.cineglobe.de/author/kat/">Kat</a></span></span><span>am: <time datetime="2014-11-08T17:35:40+00:00" class="updated">08.11.2014 - 17:35</time></span><span>in: <a href="http://www.cineglobe.de/filme/" title="Alle Beiträge in Filme">Filme</a></span><span>Genres: <a href="http://www.cineglobe.de/genre/action/" title="Alle Beiträge in Action">Action</a>, <a href="http://www.cineglobe.de/genre/comicverfilmung/" title="Alle Beiträge in Comicverfilmung">Comicverfilmung</a></span><span id="post-ratings-1911" class="post-ratings" itemscope itemtype="http://schema.org/Article"><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="4 Stimmen, durchschnittlich: 6,00 von 10" title="4 Stimmen, durchschnittlich: 6,00 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="4 Stimmen, durchschnittlich: 6,00 von 10" title="4 Stimmen, durchschnittlich: 6,00 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="4 Stimmen, durchschnittlich: 6,00 von 10" title="4 Stimmen, durchschnittlich: 6,00 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="4 Stimmen, durchschnittlich: 6,00 von 10" title="4 Stimmen, durchschnittlich: 6,00 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="4 Stimmen, durchschnittlich: 6,00 von 10" title="4 Stimmen, durchschnittlich: 6,00 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="4 Stimmen, durchschnittlich: 6,00 von 10" title="4 Stimmen, durchschnittlich: 6,00 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_off.gif" alt="4 Stimmen, durchschnittlich: 6,00 von 10" title="4 Stimmen, durchschnittlich: 6,00 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_off.gif" alt="4 Stimmen, durchschnittlich: 6,00 von 10" title="4 Stimmen, durchschnittlich: 6,00 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_off.gif" alt="4 Stimmen, durchschnittlich: 6,00 von 10" title="4 Stimmen, durchschnittlich: 6,00 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_off.gif" alt="4 Stimmen, durchschnittlich: 6,00 von 10" title="4 Stimmen, durchschnittlich: 6,00 von 10" class="post-ratings-image" /> <br /><em>Bitte einloggen um diesen Beitrag zu bewerten</em><meta itemprop="headline" content="Sin City &#8211; A Dame to kill for" /><meta itemprop="description" content="

Regisseur: Frank Miller, Robert Rodriguez
Drehbuch: Frank Miller
Comicvorlage: Frank Miller
Darsteller: Mickey Rourke, Josh Brolin, Jessica Alba
Land: USA
Jahr: 2014
Genre: Comicverfilmung, ..." /><meta itemprop="datePublished" content="2014-11-08T17:35:40+00:00" /><meta itemprop="dateModified" content="2016-04-13T23:55:40+00:00" /><meta itemprop="url" content="http://www.cineglobe.de/filme/sin-city-a-dame-to-kill-for/" /><meta itemprop="author" content="Kat" /><meta itemprop="mainEntityOfPage" content="http://www.cineglobe.de/filme/sin-city-a-dame-to-kill-for/" /><div style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.cineglobe.de/wp-content/uploads/2014/11/s2-107x150.jpg" /><meta itemprop="width" content="107" /><meta itemprop="height" content="150" /></div><div style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="Cineglobe.de" /><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="" /></div></div><div style="display: none;" itemprop="aggregateRating" itemscope itemtype="http://schema.org/AggregateRating"><meta itemprop="bestRating" content="10" /><meta itemprop="worstRating" content="1" /><meta itemprop="ratingValue" content="6" /><meta itemprop="ratingCount" content="4" /></div></span><span id="post-ratings-1911-loading" class="post-ratings-loading">
            <img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/loading.gif" width="16" height="16" class="post-ratings-image" />Loading...</span></div><div class="entry-content">
            <p><img class="details-image" draggable="false" src="http://www.cineglobe.de/wp-content/uploads/2014/11/s2.jpg" alt="" /></p>
<p>Regisseur: Frank Miller, Robert Rodriguez<br />
Drehbuch: Frank Miller<br />
Comicvorlage: Frank Miller<br />
Darsteller: <a href="http://www.cineglobe.de/darsteller/mickey-rourke/">Mickey Rourke</a>, <a href="http://www.cineglobe.de/darsteller/josh-brolin/">Josh Brolin</a>, <a href="http://www.cineglobe.de/darsteller/jessica-alba/">Jessica Alba</a><br />
Land: USA<br />
Jahr: 2014<br />
Genre: Comicverfilmung, Action<br />
Laufzeit ca.: 102 Minuten</p>
<p><span style="color: #ffffff;">.</span></p>
<p><span style="text-decoration: underline;"><strong>Darum geht’s:</strong></span><br />
Glückspieler Johnny sucht nach seinem Vater, den berüchtigten Senator Roarke, um ihm in einem Spiel zu besiegen. Roarke, der für den Tod von Hartigan verantwortlich ist, steht außerdem auf der Abschussliste von Nancy. Mit Hilfe von Marv will sie ihm das Licht ausknipsen. Und dann wäre da noch Dwight, der für seine einztigte Liebe Ava sterben würde.</p>
<p><img class="details-image" draggable="false" src="http://www.cineglobe.de/wp-content/uploads/2014/11/ss1.jpg" alt="" /></p>
<p><span style="text-decoration: underline;"><strong>Meinung:</strong></span><br />
Im Prinzip ist es der direkte Nachfolger (die neun Jahre Unterschied merkt man optisch gar nicht) und die Story ist auch nicht besser oder schlechter als im ersten Teil.</p>
<p>Einziges Manko: <a href="http://www.cineglobe.de/darsteller/eva-green/">Eva Green</a> (Casino Royal). Wie schon in <a href="http://www.cineglobe.de/kino/aktuelle-kinofilme/300-rise-of-an-empire/">300 &#8211; Rise of an Empire</a> erwähnt kann ich diese Frau nicht ab. Und mal von dem Bombenkörper (also Hals abwärts) abgesehen (den sie andauernd entblößen muss), was hat sie denn sonst noch zu bieten? Immer dieselbe kalte Mimik und Ausstrahlung von Arroganz. Pahh,- und die taucht auch noch überall auf z.Zt. Ich habe daher die Serie „<a href="http://www.cineglobe.de/serien/penny-dreadful/">Penny Dreadful</a>“ erst mal wieder auf Eis gelegt, denn mittlerweile wird es mir mit der Frau too much.</p>
<p>Was die Darsteller angeht: Einige sind neu, wie <a href="http://www.cineglobe.de/darsteller/joseph-gordon-levitt/">Joseph Gordon-Levitt</a> (Inception), machen ihre Sache aber gut. Und das der Charakter von Miho jetzt von Jamie Chung (<a href="http://www.cineglobe.de/filme/sucker-punch/">Sucker Punch</a>) gespielt wird fällt nicht wirklich auf, denn sie ist genauso talentiert wie ihre Vorgängerin Devon Aoki (<a href="http://www.cineglobe.de/filme/mutant-chronicles-2/">Mutant Chronicles</a>). Gleiches gilt für den Ersatzmann von Clive Owen (Children of Men). <a href="http://www.cineglobe.de/darsteller/josh-brolin/">Josh Brolin</a> (<a href="http://www.cineglobe.de/filme/oldboy-2013/">Oldboy</a>) ist überzeugend in seiner Rolle und das reicht.</p>
<p>Hervorzuheben wäre vielleicht noch <a href="http://www.cineglobe.de/darsteller/jessica-alba/">Jessica Alba</a> (<a href="http://www.cineglobe.de/filme/good-luck-chuck/">Good Luck Chuck</a>). Richtig schön Bad Ass und zusammen mit <a href="http://www.cineglobe.de/darsteller/mickey-rourke/">Mickey Rourke</a> (<a href="http://www.cineglobe.de/filme/krieg-der-goetter/">Krieg der Götter</a>) aka Marv ein tolles Team.</p>
<p><span style="color: #ffffff;">.</span></p>
<p><span style="text-decoration: underline;"><strong>Fazit:</strong></span><br />
Würdige Fortsetzung.</p>
<p>&nbsp;</p>                  <div class="post-tags">
            <span class="pt-title">Genres: </span> <a href="http://www.cineglobe.de/genre/action/" rel="tag">Action</a><a href="http://www.cineglobe.de/genre/comicverfilmung/" rel="tag">Comicverfilmung</a>        </div> <!-- post tags -->
    
</div> <!-- entry content -->
</div> <!-- base box -->


<div id="comments" class="comments-area">

	
			<h2 class="single-title">
			4 Kommentare		</h2>

		<ol class="comments_list">
			
	<li class="comment byuser comment-author-erebos even thread-even depth-1 single-comment" id="li-comment-2009">
		<div id="comment-2009" class="comment-wrap base-box">
									<img src="http://www.cineglobe.de/wp-content/uploads/avatars/30/57a5adb88ae33-bpthumb.jpg" class="avatar user-30-avatar avatar-60 photo" width="60" height="60" alt="Profilbild von Erebos" />		<div class="comment-content">
			 <h4 class="comment-author fn"><a href='http://www.cineglobe.de/mitglieder/erebos/' rel='external nofollow' class='url'>Erebos</a> </h4>			<span class="comment-meta commentmetadata "><a href="http://www.cineglobe.de/filme/sin-city-a-dame-to-kill-for/#comment-2009"><time datetime="2017-06-03T17:20:47+00:00">3. Juni 2017 at 17:20</time></a></span>
                        <div class="comment-text"><p>Den Film nun endlich auch mal nachgeholt und musste feststellen, dass der gar nicht mal so gut ist.&nbsp;</p>
<p>Mir war zu viel Farbe und zu viel Langeweile drin. Da rettet der Arsch-und-Titten-Bonus hier auch nichts mehr. Ich hab ja nun nichts dagegen, wenn eins der Beiden mal in den Fokus ger&uuml;ckt wird, aber mir kam es hier vor als ob die sich dachten, dass wir nicht viele Schauwerte haben, also greifen wir zum einfachsten Mittel.</p>
<p>Und was ist mit Frau Green los, dass die st&auml;ndig blankziehen muss? Ich bin da bei Kat &#8211; Hals abw&auml;rts schon sch&ouml;n anzusehen, aber da sieht man sich doch recht schnell satt dran.&nbsp;</p>
<p>Der erste Teil hat mir noch sehr gut gefallen, aber hier kam eben nur die typisch schwache Fortsetzung. Einzig der Handlungsstrang von Marv und Nancy rettet den Film vorm Totalausfall.&nbsp;</p>
</div>
                        <a rel='nofollow' class='comment-reply-link' href='#comment-2009' data-onclick='return addComment.moveForm( "comment-2009", "2009", "respond", "1911" )' aria-label='Antworte auf Erebos'>Antworten</a>						</div>

		</div><!-- #comment-## -->
		
                        
	</li><!-- #comment-## -->

	<li class="comment byuser comment-author-tribun odd alt thread-odd thread-alt depth-1 single-comment" id="li-comment-957">
		<div id="comment-957" class="comment-wrap base-box">
									<img src="http://www.cineglobe.de/wp-content/uploads/avatars/1/5753307eae46a-bpthumb.jpg" class="avatar user-1-avatar avatar-60 photo" width="60" height="60" alt="Profilbild von Tribun" />		<div class="comment-content">
			 <h4 class="comment-author fn"><a href='http://www.cineglobe.de/mitglieder/tribun/' rel='external nofollow' class='url'>Tribun</a> </h4>			<span class="comment-meta commentmetadata "><a href="http://www.cineglobe.de/filme/sin-city-a-dame-to-kill-for/#comment-957"><time datetime="2015-10-04T14:11:59+00:00">4. Oktober 2015 at 14:11</time></a></span>
                        <div class="comment-text"><p>@Kat Penny Dreadful soll aber echt gut sein und scheint eigentlich genau Dein Geschmack zu sein. Keine Chance? Komm schon gib Eva eine Chance 😉</p>
</div>
                        <a rel='nofollow' class='comment-reply-link' href='#comment-957' data-onclick='return addComment.moveForm( "comment-957", "957", "respond", "1911" )' aria-label='Antworte auf Tribun'>Antworten</a>						</div>

		</div><!-- #comment-## -->
		
                        
	<ol class="children">

	<li class="comment byuser comment-author-kat bypostauthor even depth-2 single-comment" id="li-comment-960">
		<div id="comment-960" class="comment-wrap base-box">
									<img src="http://www.cineglobe.de/wp-content/uploads/avatars/4/9b14797a2458be759d67401405d1e83a-bpthumb.jpg" class="avatar user-4-avatar avatar-60 photo" width="60" height="60" alt="Profilbild von Kat" />		<div class="comment-content">
			 <h4 class="comment-author fn"><a href='http://www.cineglobe.de/mitglieder/kat/' rel='external nofollow' class='url'>Kat</a> </h4>			<span class="comment-meta commentmetadata "><a href="http://www.cineglobe.de/filme/sin-city-a-dame-to-kill-for/#comment-960"><time datetime="2015-10-05T08:42:16+00:00">5. Oktober 2015 at 8:42</time></a></span>
                        <div class="comment-text"><p><a href="http://www.cineglobe.de/kats-journal/2/" rel="nofollow">http://www.cineglobe.de/kats-journal/2/</a>  (ganz unten).<br />
Wie du liest, tu ich das doch. ;o)</p>
</div>
                        <a rel='nofollow' class='comment-reply-link' href='#comment-960' data-onclick='return addComment.moveForm( "comment-960", "960", "respond", "1911" )' aria-label='Antworte auf Kat'>Antworten</a>						</div>

		</div><!-- #comment-## -->
		
                        
	</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->

	<li class="comment byuser comment-author-tribun odd alt thread-even depth-1 single-comment" id="li-comment-450">
		<div id="comment-450" class="comment-wrap base-box">
									<img src="http://www.cineglobe.de/wp-content/uploads/avatars/1/5753307eae46a-bpthumb.jpg" class="avatar user-1-avatar avatar-60 photo" width="60" height="60" alt="Profilbild von Tribun" />		<div class="comment-content">
			 <h4 class="comment-author fn"><a href='http://www.cineglobe.de/mitglieder/tribun/' rel='external nofollow' class='url'>Tribun</a> </h4>			<span class="comment-meta commentmetadata "><a href="http://www.cineglobe.de/filme/sin-city-a-dame-to-kill-for/#comment-450"><time datetime="2015-05-09T00:41:32+00:00">9. Mai 2015 at 0:41</time></a></span>
                        <div class="comment-text"><p>Kommt nicht ganz an Teil 1 heran, aber das war auch nicht anders zu erwarten. Aber auch ich denke, dass dies mal eine würdige Forsetzung war. Mir hat er gut gefallen, obwohl er ansonsten von den Kritikern sehr zerissen wurde. Ich find ihn gut.</p>
</div>
                        <a rel='nofollow' class='comment-reply-link' href='#comment-450' data-onclick='return addComment.moveForm( "comment-450", "450", "respond", "1911" )' aria-label='Antworte auf Tribun'>Antworten</a>						</div>

		</div><!-- #comment-## -->
		
                        
	</li><!-- #comment-## -->
		</ol><!-- .commentlist -->

		
		
			
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Kommentar hinterlassen <small><a rel="nofollow" id="cancel-comment-reply-link" href="/filme/sin-city-a-dame-to-kill-for/#respond" style="display:none;">Abbrechen</a></small></h3>			<form action="http://www.cineglobe.de/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Deine E-Mail-Adresse wird nicht veröffentlicht.</span> Erforderliche Felder sind mit <span class="required">*</span> markiert.</p><p class="comment-form-comment"><textarea id="comment" placeholder="Kommentar..." name="comment" cols="45" rows="8" aria-required="true"></textarea></p><input id="author" name="author" type="text" placeholder="Name (Pflichtfeld)" value="" size="30" aria-required='true' />
<input id="email" name="email" type="text" placeholder="Email (Pflichtfeld)" value="" size="30" aria-required='true' />
<input id="url" name="url" type="text" placeholder="Webseite ( optional )" value="" size="30" />
<!-- Subscribe to Comments Reloaded version 170428 --><!-- BEGIN: subscribe to comments reloaded --><p class='comment-form-subscriptions'><label for='subscribe-reloaded'><input style='width:30px' type='checkbox' name='subscribe-reloaded' id='subscribe-reloaded' value='yes' checked='checked' /> Diesem Beitrag per Email folgen. Du kannst auch ohne zu kommentieren, diesem Beitrag folgen. <a href='http://www.cineglobe.de/comment-subscriptions/?srp=1911&amp;srk=3a1aade83bd409e6d8caba3158f9301b&amp;sra=s&amp;srsrc=f'>Eintragen</a></label></p><!-- END: subscribe to comments reloaded --><p class="form-submit"><input name="submit" type="submit" id="submit-comment" class="submit" value="Kommentar schreiben" /> <input type='hidden' name='comment_post_ID' value='1911' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p> 
		<script src="//cdn.ckeditor.com/4.6.0/full-all/ckeditor.js"></script>
        <script>
			CKEDITOR.plugins.addExternal("videoembed","http://www.cineglobe.de/wp-content/plugins/ark-wysiwyg-comment-editor/plugins/videoembed/plugin.js");
			hljs.initHighlightingOnLoad();
			CKEDITOR.replace( "comment");
			CKEDITOR.config.extraPlugins = "videoembed,codesnippet"; 
			CKEDITOR.config.codeSnippet_languages = {
				javascript: "JavaScript",
				php: "PHP",
				css: "CSS",
				html: "HTML",
				ini: "INI",
				xhtml: "XHTML",
				xml: "XML"
			};
			CKEDITOR.config.disableNativeSpellChecker = false;
			CKEDITOR.config.removePlugins = "scayt,contextmenu";
			CKEDITOR.config.contentsCss = "";
			/*CKEDITOR.config.skin = "moonocolor";*/
			/*CKEDITOR.config.allowedContent = true;*/
			/*CKEDITOR.config.uiColor = "#000000";*/
			CKEDITOR.config.smiley_columns = 8
			CKEDITOR.config.smiley_path = "http://www.cineglobe.de/wp-content/plugins/ark-wysiwyg-comment-editor/plugins/";
			CKEDITOR.config.smiley_images = ["arkemoticons/img/01.gif","arkemoticons/img/02.gif","arkemoticons/img/03.gif","arkemoticons/img/04.gif","arkemoticons/img/05.gif",
			"arkemoticons/img/06.gif","arkemoticons/img/07.gif","arkemoticons/img/08.gif","arkemoticons/img/09.gif","arkemoticons/img/10.gif",
			"arkemoticons/img/11.gif","arkemoticons/img/12.gif","arkemoticons/img/13.gif","arkemoticons/img/14.gif","arkemoticons/img/15.gif",
			"arkemoticons/img/16.gif","arkemoticons/img/17.gif","arkemoticons/img/18.gif","arkemoticons/img/19.gif","arkemoticons/img/20.gif",
			"arkemoticons/img/21.gif","arkemoticons/img/22.gif","arkemoticons/img/23.gif","arkemoticons/img/24.gif","arkemoticons/img/25.gif",
			"arkemoticons/img/26.gif","arkemoticons/img/27.gif","arkemoticons/img/28.gif","arkemoticons/img/29.gif","arkemoticons/img/30.gif",
			"arkemoticons/img/31.gif","arkemoticons/img/32.gif","arkemoticons/img/33.gif","arkemoticons/img/34.gif","arkemoticons/img/35.gif",
			"arkemoticons/img/36.gif","arkemoticons/img/37.gif","arkemoticons/img/38.gif","arkemoticons/img/39.gif","arkemoticons/img/40.gif",
			"arkemoticons/img/41.gif","arkemoticons/img/42.gif","arkemoticons/img/43.gif","arkemoticons/img/44.gif","arkemoticons/img/45.gif",
			"arkemoticons/img/46.gif","arkemoticons/img/47.gif","arkemoticonssk/img/01.gif","arkemoticonssk/img/02.gif","arkemoticonssk/img/03.gif","arkemoticonssk/img/04.gif",
			"arkemoticonssk/img/05.gif","arkemoticonssk/img/06.gif","arkemoticonssk/img/07.gif","arkemoticonssk/img/08.gif","arkemoticonssk/img/09.gif",
			"arkemoticonssk/img/10.gif","arkemoticonssk/img/11.gif","arkemoticonssk/img/12.gif","arkemoticonssk/img/13.gif","arkemoticonssk/img/14.gif",
			"arkemoticonssk/img/15.gif","arkemoticonssk/img/16.gif","arkemoticonssk/img/17.gif","arkemoticonssk/img/18.gif","arkemoticonssk/img/19.gif",
			"arkemoticonssk/img/20.gif","arkemoticonssk/img/21.gif","arkemoticonssk/img/22.gif","arkkbabe/img/01.gif","arkkbabe/img/02.gif","arkkbabe/img/03.gif","arkkbabe/img/04.gif","arkkbabe/img/05.gif",
			"arkkbabe/img/06.gif","arkkbabe/img/07.gif","arkkbabe/img/08.gif","arkkbabe/img/09.gif","arkkbabe/img/10.gif","arkkbabe/img/11.gif",
			"arkkbabe/img/12.gif","arkkbabe/img/13.gif","arkkbabe/img/14.gif","arkkbabe/img/15.gif","arkkbabe/img/16.gif","arkkbabe/img/17.gif",
			"arkkbabe/img/18.gif","arkkbabe/img/19.gif","arkkbabe/img/20.gif","arkkbabe/img/21.gif","arkkbabe/img/22.gif","arkkbabe/img/23.gif",
			"arkkbabe/img/24.gif","arkkbabe/img/25.gif","arkkbabe/img/26.gif","arkkbabe/img/27.gif","arkkbabe/img/28.gif","arkkbabe/img/29.gif",
			"arkkbabe/img/30.gif"];
			CKEDITOR.config.toolbar = [{name: "bar2", items: ["Bold","Italic","Strike" ] } ,{name: "bar4", items: ["TextColor","BGColor" ] } ,{name: "bar5", items: ["Link","Unlink","Anchor","-","Image","Smiley","-","HorizontalRule", ] } ,{name: "bar6", items: ["Blockquote","-", ] } ,{name: "bar7", items: ["BulletedList","NumberedList" ] } ,{name: "barfont", items: ["FontSize","JustifyCenter", ] }, {name: "bar9", items: ["VideoEmbed", ] }, {name: "bar10", items: ["CodeSnippet", ] }, ];
        </script>
	
<noscript><input type="hidden" name="JS04X7" value="NS1" /></noscript>
<noscript><p><strong>Derzeit hast du JavaScript deaktiviert. Um Kommentare zu schreiben, stelle bitte sicher, dass JavaScript und Cookies aktiviert sind, und lade Sie die Seite neu.</strong> <a href="http://enable-javascript.com/" rel="nofollow external" >Klicke hier für eine Anleitung die dir zeigt, wie du JavaScript in deinem Browser aktivierst.</a></p></noscript>
			</form>
			</div><!-- #respond -->
	
</div><!-- #comments .comments-area -->            </div> <!--main column-->
                        <div class="clear"></div>
</div> <!--main container-->            
            <div class="sidebar main-sidebar" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
            <div class="widget momizat-login"><div class="widget-head"><h3 class="widget-title"><span>Login</span></h3></div>                        <div class="mom-login-widget">
                                                        <form class="mom-login-form" action="http://www.cineglobe.de/wp-login.php" method="post">
					<div class="mom-username">
						<input type="text" name="log" value="" placeholder="username">
					</div>

					<div class="mom-password">
						<input type="password" name="pwd" value="" placeholder="password">
					</div>

					<div class="mom-submit-wrapper">
						<button class="button submit user-submit" name="user-submit" type="submit">Log In</button>
						<input type="checkbox" id="rememberme" name="rememberme" value="forever" >
						<label for="rememberme"><i class="fa-icon-ok"></i>Eingeloggt bleiben</label>
                                                <input type="hidden" name="redirect_to" value="http://www.cineglobe.de/filme/sin-city-a-dame-to-kill-for/" />
					</div>
										<span class="mlw-extra">
												<a href="http://www.cineglobe.de/wp-login.php" class="mlw-register">Account erstellen</a>
																	</span>
					                            </form>
                            			    <div class="clear"></div>
                        </div>
</div><div class="widget widget_search"><div class="widget-head"><h3 class="widget-title"><span>Inhaltssuche</span></h3></div><div class="search-form default-search-form">
    <form method="get" action="http://www.cineglobe.de">
        <input class="sf" type="text" placeholder="Suche..." autocomplete="off" name="s">
        <button class="button" type="submit"><i class="fa-icon-search"></i></button>
    </form>
</div>
</div><div class="widget widget_momizattabber">                        <div class="main_tabs">
                            <ul class="tabs"></ul>
                            <div class="tabs-content-wrap">
                                <div class="tab-content"><a href="#" class="mom-tw-title">Film Genres</a>    <div
        id="wpctc_widget-2-tagcloud"
        class='wpctc-wpctc_widget-2      wpctc-colorize wpctc-flat'>
        <a href='http://www.cineglobe.de/genre/abenteuer/' class='tag-link-16 tag-link-position-1' title='25 Themen' style='font-size: 115.158371041%;'>Abenteuer</a>
<a href='http://www.cineglobe.de/genre/action/' class='tag-link-12 tag-link-position-2' title='154 Themen' style='font-size: 139.864253394%;'>Action</a>
<a href='http://www.cineglobe.de/genre/animation/' class='tag-link-31 tag-link-position-3' title='25 Themen' style='font-size: 115.158371041%;'>Animation</a>
<a href='http://www.cineglobe.de/genre/asia/' class='tag-link-36 tag-link-position-4' title='151 Themen' style='font-size: 139.547511312%;'>Asia</a>
<a href='http://www.cineglobe.de/genre/biografie/' class='tag-link-54 tag-link-position-5' title='18 Themen' style='font-size: 111.040723982%;'>Biografie</a>
<a href='http://www.cineglobe.de/genre/comicverfilmung/' class='tag-link-14 tag-link-position-6' title='25 Themen' style='font-size: 115.158371041%;'>Comicverfilmung</a>
<a href='http://www.cineglobe.de/genre/disney-filme/' class='tag-link-73 tag-link-position-7' title='10 Themen' style='font-size: 103.438914027%;'>Disney Filme</a>
<a href='http://www.cineglobe.de/genre/dokumenation/' class='tag-link-108 tag-link-position-8' title='7 Themen' style='font-size: 99.0045248869%;'>Dokumenation</a>
<a href='http://www.cineglobe.de/genre/drama/' class='tag-link-17 tag-link-position-9' title='323 Themen' style='font-size: 150%;'>Drama</a>
<a href='http://www.cineglobe.de/genre/erotik/' class='tag-link-72 tag-link-position-10' title='6 Themen' style='font-size: 97.4208144796%;'>Erotik</a>
<a href='http://www.cineglobe.de/genre/fantasy/' class='tag-link-18 tag-link-position-11' title='72 Themen' style='font-size: 129.411764706%;'>Fantasy</a>
<a href='http://www.cineglobe.de/genre/historie/' class='tag-link-98 tag-link-position-12' title='11 Themen' style='font-size: 104.705882353%;'>Historie</a>
<a href='http://www.cineglobe.de/genre/horror/' class='tag-link-13 tag-link-position-13' title='296 Themen' style='font-size: 148.733031674%;'>Horror</a>
<a href='http://www.cineglobe.de/genre/katastrophenfilm/' class='tag-link-222 tag-link-position-14' title='1 Thema' style='font-size: 80%;'>Katastrophenfilm</a>
<a href='http://www.cineglobe.de/genre/komoedie/' class='tag-link-19 tag-link-position-15' title='198 Themen' style='font-size: 143.34841629%;'>Komödie</a>
<a href='http://www.cineglobe.de/genre/kriegsfilm/' class='tag-link-20 tag-link-position-16' title='5 Themen' style='font-size: 95.2036199095%;'>Kriegsfilm</a>
<a href='http://www.cineglobe.de/genre/krimi/' class='tag-link-21 tag-link-position-17' title='34 Themen' style='font-size: 119.2760181%;'>Krimi</a>
<a href='http://www.cineglobe.de/genre/kurzfilm/' class='tag-link-34 tag-link-position-18' title='38 Themen' style='font-size: 120.859728507%;'>Kurzfilm</a>
<a href='http://www.cineglobe.de/genre/lgbt/' class='tag-link-171 tag-link-position-19' title='42 Themen' style='font-size: 122.126696833%;'>LGBT</a>
<a href='http://www.cineglobe.de/genre/martial-arts/' class='tag-link-23 tag-link-position-20' title='13 Themen' style='font-size: 106.923076923%;'>Martial-Arts</a>
<a href='http://www.cineglobe.de/genre/marvel/' class='tag-link-123 tag-link-position-21' title='17 Themen' style='font-size: 110.407239819%;'>Marvel</a>
<a href='http://www.cineglobe.de/genre/monumentalfilme/' class='tag-link-28 tag-link-position-22' title='1 Thema' style='font-size: 80%;'>Monumental</a>
<a href='http://www.cineglobe.de/genre/musikfilm/' class='tag-link-24 tag-link-position-23' title='22 Themen' style='font-size: 113.574660633%;'>Musikfilm</a>
<a href='http://www.cineglobe.de/genre/mystery/' class='tag-link-38 tag-link-position-24' title='30 Themen' style='font-size: 117.692307692%;'>Mystery</a>
<a href='http://www.cineglobe.de/genre/netflix/' class='tag-link-126 tag-link-position-25' title='5 Themen' style='font-size: 95.2036199095%;'>Netflix</a>
<a href='http://www.cineglobe.de/genre/parodie/' class='tag-link-63 tag-link-position-26' title='8 Themen' style='font-size: 100.588235294%;'>Parodie</a>
<a href='http://www.cineglobe.de/genre/remake/' class='tag-link-51 tag-link-position-27' title='8 Themen' style='font-size: 100.588235294%;'>Remake</a>
<a href='http://www.cineglobe.de/genre/road-movie/' class='tag-link-191 tag-link-position-28' title='4 Themen' style='font-size: 92.6696832579%;'>Road Movie</a>
<a href='http://www.cineglobe.de/genre/romanze/' class='tag-link-33 tag-link-position-29' title='116 Themen' style='font-size: 136.063348416%;'>Romanze</a>
<a href='http://www.cineglobe.de/genre/samuraifilm/' class='tag-link-86 tag-link-position-30' title='5 Themen' style='font-size: 95.2036199095%;'>Samuraifilm</a>
<a href='http://www.cineglobe.de/genre/science-fiction/' class='tag-link-25 tag-link-position-31' title='62 Themen' style='font-size: 127.511312217%;'>Science-Fiction</a>
<a href='http://www.cineglobe.de/genre/thriller/' class='tag-link-26 tag-link-position-32' title='210 Themen' style='font-size: 143.981900452%;'>Thriller</a>
<a href='http://www.cineglobe.de/genre/western/' class='tag-link-27 tag-link-position-33' title='4 Themen' style='font-size: 92.6696832579%;'>Western</a>
<a href='http://www.cineglobe.de/genre/wuxia/' class='tag-link-101 tag-link-position-34' title='12 Themen' style='font-size: 105.656108597%;'>Wuxia</a>        </div>
        </div><div class="tab-content"><a href="#" class="mom-tw-title">TV Genres</a>    <div
        id="wpctc_widget-3-tagcloud"
        class='wpctc-wpctc_widget-3      wpctc-colorize wpctc-flat'>
        <a href='http://www.cineglobe.de/genre/netflix/' class='tag-link-126 tag-link-position-1' title='5 Themen' style='font-size: 104.347826087%;'>Netflix</a>
<a href='http://www.cineglobe.de/genre/reality-tv/' class='tag-link-233 tag-link-position-2' title='1 Thema' style='font-size: 80%;'>Reality TV</a>
<a href='http://www.cineglobe.de/genre/tv-abenteuer/' class='tag-link-235 tag-link-position-3' title='1 Thema' style='font-size: 80%;'>TV Abenteuer</a>
<a href='http://www.cineglobe.de/genre/tv-action/' class='tag-link-44 tag-link-position-4' title='10 Themen' style='font-size: 117.536231884%;'>TV Action</a>
<a href='http://www.cineglobe.de/genre/tv-anthologie-serie/' class='tag-link-234 tag-link-position-5' title='1 Thema' style='font-size: 80%;'>TV Anthologie-Serie</a>
<a href='http://www.cineglobe.de/genre/tv-asia/' class='tag-link-56 tag-link-position-6' title='28 Themen' style='font-size: 138.84057971%;'>TV Asia</a>
<a href='http://www.cineglobe.de/genre/tv-comic-verfilmung/' class='tag-link-55 tag-link-position-7' title='2 Themen' style='font-size: 89.1304347826%;'>TV Comic Verfilmung</a>
<a href='http://www.cineglobe.de/genre/tv-drama/' class='tag-link-41 tag-link-position-8' title='47 Themen' style='font-size: 150%;'>TV Drama</a>
<a href='http://www.cineglobe.de/genre/tv-fantasy/' class='tag-link-49 tag-link-position-9' title='9 Themen' style='font-size: 115.507246377%;'>TV Fantasy</a>
<a href='http://www.cineglobe.de/genre/tv-historie/' class='tag-link-85 tag-link-position-10' title='7 Themen' style='font-size: 110.434782609%;'>TV Historie</a>
<a href='http://www.cineglobe.de/genre/tv-horror/' class='tag-link-42 tag-link-position-11' title='24 Themen' style='font-size: 135.797101449%;'>TV Horror</a>
<a href='http://www.cineglobe.de/genre/tv-komoedie/' class='tag-link-40 tag-link-position-12' title='26 Themen' style='font-size: 137.31884058%;'>TV Komödie</a>
<a href='http://www.cineglobe.de/genre/tv-krimi/' class='tag-link-45 tag-link-position-13' title='11 Themen' style='font-size: 119.565217391%;'>TV Krimi</a>
<a href='http://www.cineglobe.de/genre/tv-mafia/' class='tag-link-107 tag-link-position-14' title='1 Thema' style='font-size: 80%;'>TV Mafia</a>
<a href='http://www.cineglobe.de/genre/tv-mystery/' class='tag-link-46 tag-link-position-15' title='10 Themen' style='font-size: 117.536231884%;'>TV Mystery</a>
<a href='http://www.cineglobe.de/genre/tv-romanze/' class='tag-link-83 tag-link-position-16' title='15 Themen' style='font-size: 125.652173913%;'>TV Romanze</a>
<a href='http://www.cineglobe.de/genre/tv-scifi/' class='tag-link-48 tag-link-position-17' title='4 Themen' style='font-size: 100.289855072%;'>TV SciFi</a>
<a href='http://www.cineglobe.de/genre/tv-superhelden/' class='tag-link-47 tag-link-position-18' title='1 Thema' style='font-size: 80%;'>TV Superhelden</a>
<a href='http://www.cineglobe.de/genre/tv-thriller/' class='tag-link-43 tag-link-position-19' title='16 Themen' style='font-size: 127.173913043%;'>TV Thriller</a>
<a href='http://www.cineglobe.de/genre/tv-wuxia/' class='tag-link-118 tag-link-position-20' title='5 Themen' style='font-size: 104.347826087%;'>TV Wuxia</a>        </div>
        </div>                            </div>
                        </div> <!--main tabs-->

            </div><div class="widget widget_decent_comments_widget"><div class="widget-head"><h3 class="widget-title"><span>Neue Kommentare</span></h3></div><div class="decent-comments"><ul><li><div class="comment"><span class="comment-avatar"><img src="http://www.cineglobe.de/wp-content/uploads/avatars/30/57a5adb88ae33-bpthumb.jpg" class="avatar user-30-avatar avatar-24 photo" width="24" height="24" alt="Profilbild von Erebos" /></span><span class="comment-link"> zu <a href="http://www.cineglobe.de/filme/wir-sind-die-nacht/#comment-2010">Wir sind die Nacht</a></span><span class="comment-excerpt">Wir sind die Nacht ... ich hatte da so meine Bedenken, denn ich bin auch nicht gerade ein Fan von...</span></div></li><li><div class="comment"><span class="comment-avatar"><img src="http://www.cineglobe.de/wp-content/uploads/avatars/30/57a5adb88ae33-bpthumb.jpg" class="avatar user-30-avatar avatar-24 photo" width="24" height="24" alt="Profilbild von Erebos" /></span><span class="comment-link"> zu <a href="http://www.cineglobe.de/filme/sin-city-a-dame-to-kill-for/#comment-2009">Sin City &#8211; A Dame to kill for</a></span><span class="comment-excerpt">Den Film nun endlich auch mal nachgeholt und musste feststellen, dass der gar nicht mal so gut ist.&nbsp; Mir war...</span></div></li><li><div class="comment"><span class="comment-avatar"><img src="http://www.cineglobe.de/wp-content/uploads/avatars/30/57a5adb88ae33-bpthumb.jpg" class="avatar user-30-avatar avatar-24 photo" width="24" height="24" alt="Profilbild von Erebos" /></span><span class="comment-link"> zu <a href="http://www.cineglobe.de/filme/das-schweigen-der-laemmer/#comment-2008">Das Schweigen der Lämmer</a></span><span class="comment-excerpt">Gestern Abend mal wieder angesehen, um den Tag ausklingen zu lassen und Frau Foster war damals schon recht putzig. :D&nbsp;...</span></div></li><li><div class="comment"><span class="comment-avatar"><img src="http://www.cineglobe.de/wp-content/uploads/avatars/30/57a5adb88ae33-bpthumb.jpg" class="avatar user-30-avatar avatar-24 photo" width="24" height="24" alt="Profilbild von Erebos" /></span><span class="comment-link"> zu <a href="http://www.cineglobe.de/serien/buffy-im-bann-der-daemonen/#comment-2007">Buffy – Im Bann der Dämonen</a></span><span class="comment-excerpt">Joar schau da ruhig mal rein.&nbsp; Ich finde es ja geil und &quot;liebe&quot; Buffy - hab nun vergangene Woche die...</span></div></li><li><div class="comment"><span class="comment-avatar"><img alt='' src='http://2.gravatar.com/avatar/e337c09cf038e85217de65c2c8a081d1?s=24&#038;r=g' srcset='http://2.gravatar.com/avatar/e337c09cf038e85217de65c2c8a081d1?s=48&amp;r=g 2x' class='avatar avatar-24 photo' height='24' width='24' /></span><span class="comment-link"> zu <a href="http://www.cineglobe.de/gewinnspiel/pirates-of-the-caribbean-gewinnspiel/#comment-2006">Pirates of the Caribbean Gewinnspiel</a></span><span class="comment-excerpt">Wer au&szlig;er Jack Sparrow bringt ein &quot;Ich bin ein Pirat. Alles klar soweit?!&quot; verschmitzt grinsend &uuml;ber die Lippen, sodass Frauen...</span></div></li></ul></div></div><div class="widget widget_ai1ec_agenda_widget">

	<div class="widget-head"><h3 class="widget-title"><span>Kinostarts</span></h3></div>

<style>
<!--

-->
</style>
<div class="timely ai1ec-agenda-widget-view ai1ec-clearfix">

			<div>
													<div class="ai1ec-date
					">
					<a class="ai1ec-date-title ai1ec-load-view"
						href="http&#x3A;&#x2F;&#x2F;www.cineglobe.de&#x2F;kalender&#x2F;action&#x7E;oneday&#x2F;exact_date&#x7E;8-6-2017&#x2F;">
						<div class="ai1ec-month">Jun</div>
						<div class="ai1ec-day">8</div>
						<div class="ai1ec-weekday">Do</div>
													<div class="ai1ec-year">2017</div>
											</a>
					<div class="ai1ec-date-events">
													 																					<div class="ai1ec-event
									ai1ec-event-id-90947
									ai1ec-event-instance-id-354
									">

									<a href="http&#x3A;&#x2F;&#x2F;www.cineglobe.de&#x2F;kalendereintrag&#x2F;die-mumie&#x2F;&#x3F;instance_id&#x3D;354"
										class="ai1ec-popup-trigger ai1ec-load-event">
																					<span class="ai1ec-event-time">
												15:00
											</span>
										
										<span class="ai1ec-event-title">
											Die Mumie
																					</span>
									</a>

									<div class="ai1ec-popover ai1ec-popup 
	ai1ec-event-instance-id-354">

		
	<span class="ai1ec-popup-title">
		<a href="http&#x3A;&#x2F;&#x2F;www.cineglobe.de&#x2F;kalendereintrag&#x2F;die-mumie&#x2F;&#x3F;instance_id&#x3D;354"
		   class="ai1ec-load-event"
			>Die Mumie</a>
					</span>

	
	<div class="ai1ec-event-time">
					Jun 8 um 15:00
			</div>

	
			<div class="ai1ec-popup-excerpt">http://www.cineglobe.de/bald-im-kino/die-mumie/</div>
	
</div>

								</div>
							 						 					</div>
				</div>
							<div class="ai1ec-date
					">
					<a class="ai1ec-date-title ai1ec-load-view"
						href="http&#x3A;&#x2F;&#x2F;www.cineglobe.de&#x2F;kalender&#x2F;action&#x7E;oneday&#x2F;exact_date&#x7E;15-6-2017&#x2F;">
						<div class="ai1ec-month">Jun</div>
						<div class="ai1ec-day">15</div>
						<div class="ai1ec-weekday">Do</div>
													<div class="ai1ec-year">2017</div>
											</a>
					<div class="ai1ec-date-events">
													 																					<div class="ai1ec-event
									ai1ec-event-id-90971
									ai1ec-event-instance-id-357
									">

									<a href="http&#x3A;&#x2F;&#x2F;www.cineglobe.de&#x2F;kalendereintrag&#x2F;all-eyes-on-me&#x2F;&#x3F;instance_id&#x3D;357"
										class="ai1ec-popup-trigger ai1ec-load-event">
																					<span class="ai1ec-event-time">
												15:00
											</span>
										
										<span class="ai1ec-event-title">
											All eyes on me
																					</span>
									</a>

									<div class="ai1ec-popover ai1ec-popup 
	ai1ec-event-instance-id-357">

		
	<span class="ai1ec-popup-title">
		<a href="http&#x3A;&#x2F;&#x2F;www.cineglobe.de&#x2F;kalendereintrag&#x2F;all-eyes-on-me&#x2F;&#x3F;instance_id&#x3D;357"
		   class="ai1ec-load-event"
			>All eyes on me</a>
					</span>

	
	<div class="ai1ec-event-time">
					Jun 15 um 15:00
			</div>

	
			<div class="ai1ec-popup-excerpt">http://www.cineglobe.de/bald-im-kino/all-eyes-on-me/</div>
	
</div>

								</div>
															<div class="ai1ec-event
									ai1ec-event-id-90948
									ai1ec-event-instance-id-355
									">

									<a href="http&#x3A;&#x2F;&#x2F;www.cineglobe.de&#x2F;kalendereintrag&#x2F;maedelstrip&#x2F;&#x3F;instance_id&#x3D;355"
										class="ai1ec-popup-trigger ai1ec-load-event">
																					<span class="ai1ec-event-time">
												15:00
											</span>
										
										<span class="ai1ec-event-title">
											M&auml;delstrip
																					</span>
									</a>

									<div class="ai1ec-popover ai1ec-popup 
	ai1ec-event-instance-id-355">

		
	<span class="ai1ec-popup-title">
		<a href="http&#x3A;&#x2F;&#x2F;www.cineglobe.de&#x2F;kalendereintrag&#x2F;maedelstrip&#x2F;&#x3F;instance_id&#x3D;355"
		   class="ai1ec-load-event"
			>M&auml;delstrip</a>
					</span>

	
	<div class="ai1ec-event-time">
					Jun 15 um 15:00
			</div>

	
			<div class="ai1ec-popup-excerpt">http://www.cineglobe.de/bald-im-kino/maedelstrip/</div>
	
</div>

								</div>
															<div class="ai1ec-event
									ai1ec-event-id-90949
									ai1ec-event-instance-id-356
									">

									<a href="http&#x3A;&#x2F;&#x2F;www.cineglobe.de&#x2F;kalendereintrag&#x2F;wonder-woman&#x2F;&#x3F;instance_id&#x3D;356"
										class="ai1ec-popup-trigger ai1ec-load-event">
																					<span class="ai1ec-event-time">
												15:00
											</span>
										
										<span class="ai1ec-event-title">
											Wonder Woman
																					</span>
									</a>

									<div class="ai1ec-popover ai1ec-popup 
	ai1ec-event-instance-id-356">

		
	<span class="ai1ec-popup-title">
		<a href="http&#x3A;&#x2F;&#x2F;www.cineglobe.de&#x2F;kalendereintrag&#x2F;wonder-woman&#x2F;&#x3F;instance_id&#x3D;356"
		   class="ai1ec-load-event"
			>Wonder Woman</a>
					</span>

	
	<div class="ai1ec-event-time">
					Jun 15 um 15:00
			</div>

	
			<div class="ai1ec-popup-excerpt">http://www.cineglobe.de/bald-im-kino/wonder-woman-2017/</div>
	
</div>

								</div>
							 						 					</div>
				</div>
							<div class="ai1ec-date
					">
					<a class="ai1ec-date-title ai1ec-load-view"
						href="http&#x3A;&#x2F;&#x2F;www.cineglobe.de&#x2F;kalender&#x2F;action&#x7E;oneday&#x2F;exact_date&#x7E;22-6-2017&#x2F;">
						<div class="ai1ec-month">Jun</div>
						<div class="ai1ec-day">22</div>
						<div class="ai1ec-weekday">Do</div>
													<div class="ai1ec-year">2017</div>
											</a>
					<div class="ai1ec-date-events">
													 																					<div class="ai1ec-event
									ai1ec-event-id-80903
									ai1ec-event-instance-id-345
									">

									<a href="http&#x3A;&#x2F;&#x2F;www.cineglobe.de&#x2F;kalendereintrag&#x2F;transformers-5-the-last-knight&#x2F;&#x3F;instance_id&#x3D;345"
										class="ai1ec-popup-trigger ai1ec-load-event">
																					<span class="ai1ec-event-time">
												15:00
											</span>
										
										<span class="ai1ec-event-title">
											Transformers 5: The Last Knight
																					</span>
									</a>

									<div class="ai1ec-popover ai1ec-popup 
	ai1ec-event-instance-id-345">

		
	<span class="ai1ec-popup-title">
		<a href="http&#x3A;&#x2F;&#x2F;www.cineglobe.de&#x2F;kalendereintrag&#x2F;transformers-5-the-last-knight&#x2F;&#x3F;instance_id&#x3D;345"
		   class="ai1ec-load-event"
			>Transformers 5: The Last Knight</a>
					</span>

	
	<div class="ai1ec-event-time">
					Jun 22 um 15:00
			</div>

			<a class="ai1ec-load-event"
			href="http&#x3A;&#x2F;&#x2F;www.cineglobe.de&#x2F;kalendereintrag&#x2F;transformers-5-the-last-knight&#x2F;&#x3F;instance_id&#x3D;345">
			<div class="ai1ec-event-avatar timely  ai1ec-post_thumbnail ai1ec-landscape"><img src="http://www.cineglobe.de/wp-content/uploads/2016/06/transformers-5-the-last-knight-300x169.jpg" alt="Transformers 5: The Last Knight" width="300" height="169" /></div>
		</a>
	
			<div class="ai1ec-popup-excerpt">&nbsp; http://www.cineglobe.de/bald-im-kino/transformers-5-the-last-knight/</div>
	
</div>

								</div>
							 						 					</div>
				</div>
			 		</div>
	 
			<div class="ai1ec-subscribe-buttons-widget">
							<a class="ai1ec-btn ai1ec-btn-default ai1ec-btn-xs ai1ec-pull-right
					ai1ec-calendar-link"
					href="http&#x3A;&#x2F;&#x2F;www.cineglobe.de&#x2F;kalender&#x2F;cat_ids&#x7E;168&#x2F;">
					Kalender anzeigen
					<i class="ai1ec-fa ai1ec-fa-arrow-right"></i>
				</a>
			
					</div>
	 
</div>



</div><div class="widget widget_momizattabber">                        <div class="main_tabs">
                            <ul class="tabs"></ul>
                            <div class="tabs-content-wrap">
                                <div class="tab-content"><a href="#" class="mom-tw-title">Filmcharts</a><ul>
<a href="http://www.cineglobe.de/filme/der-herr-der-ringe-die-gefaehrten/" title="Der Herr der Ringe &ndash; Die Gef&auml;hrten">Der Herr der Ringe &ndash; Die Gef&auml;hrten</a><br /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="9 Stimmen, durchschnittlich: 9,33 von 10" title="9 Stimmen, durchschnittlich: 9,33 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="9 Stimmen, durchschnittlich: 9,33 von 10" title="9 Stimmen, durchschnittlich: 9,33 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="9 Stimmen, durchschnittlich: 9,33 von 10" title="9 Stimmen, durchschnittlich: 9,33 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="9 Stimmen, durchschnittlich: 9,33 von 10" title="9 Stimmen, durchschnittlich: 9,33 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="9 Stimmen, durchschnittlich: 9,33 von 10" title="9 Stimmen, durchschnittlich: 9,33 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="9 Stimmen, durchschnittlich: 9,33 von 10" title="9 Stimmen, durchschnittlich: 9,33 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="9 Stimmen, durchschnittlich: 9,33 von 10" title="9 Stimmen, durchschnittlich: 9,33 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="9 Stimmen, durchschnittlich: 9,33 von 10" title="9 Stimmen, durchschnittlich: 9,33 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="9 Stimmen, durchschnittlich: 9,33 von 10" title="9 Stimmen, durchschnittlich: 9,33 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_half.gif" alt="9 Stimmen, durchschnittlich: 9,33 von 10" title="9 Stimmen, durchschnittlich: 9,33 von 10" class="post-ratings-image" />
<hr style="border-top: 2px dotted grey" />
<a href="http://www.cineglobe.de/filme/leon-der-profie/" title="L&eacute;on &ndash; Der Profi">L&eacute;on &ndash; Der Profi</a><br /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="6 Stimmen, durchschnittlich: 9,17 von 10" title="6 Stimmen, durchschnittlich: 9,17 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="6 Stimmen, durchschnittlich: 9,17 von 10" title="6 Stimmen, durchschnittlich: 9,17 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="6 Stimmen, durchschnittlich: 9,17 von 10" title="6 Stimmen, durchschnittlich: 9,17 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="6 Stimmen, durchschnittlich: 9,17 von 10" title="6 Stimmen, durchschnittlich: 9,17 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="6 Stimmen, durchschnittlich: 9,17 von 10" title="6 Stimmen, durchschnittlich: 9,17 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="6 Stimmen, durchschnittlich: 9,17 von 10" title="6 Stimmen, durchschnittlich: 9,17 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="6 Stimmen, durchschnittlich: 9,17 von 10" title="6 Stimmen, durchschnittlich: 9,17 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="6 Stimmen, durchschnittlich: 9,17 von 10" title="6 Stimmen, durchschnittlich: 9,17 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="6 Stimmen, durchschnittlich: 9,17 von 10" title="6 Stimmen, durchschnittlich: 9,17 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_off.gif" alt="6 Stimmen, durchschnittlich: 9,17 von 10" title="6 Stimmen, durchschnittlich: 9,17 von 10" class="post-ratings-image" />
<hr style="border-top: 2px dotted grey" />
<a href="http://www.cineglobe.de/filme/die-verurteilten/" title="Die Verurteilten">Die Verurteilten</a><br /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="7 Stimmen, durchschnittlich: 9,00 von 10" title="7 Stimmen, durchschnittlich: 9,00 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="7 Stimmen, durchschnittlich: 9,00 von 10" title="7 Stimmen, durchschnittlich: 9,00 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="7 Stimmen, durchschnittlich: 9,00 von 10" title="7 Stimmen, durchschnittlich: 9,00 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="7 Stimmen, durchschnittlich: 9,00 von 10" title="7 Stimmen, durchschnittlich: 9,00 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="7 Stimmen, durchschnittlich: 9,00 von 10" title="7 Stimmen, durchschnittlich: 9,00 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="7 Stimmen, durchschnittlich: 9,00 von 10" title="7 Stimmen, durchschnittlich: 9,00 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="7 Stimmen, durchschnittlich: 9,00 von 10" title="7 Stimmen, durchschnittlich: 9,00 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="7 Stimmen, durchschnittlich: 9,00 von 10" title="7 Stimmen, durchschnittlich: 9,00 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="7 Stimmen, durchschnittlich: 9,00 von 10" title="7 Stimmen, durchschnittlich: 9,00 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_off.gif" alt="7 Stimmen, durchschnittlich: 9,00 von 10" title="7 Stimmen, durchschnittlich: 9,00 von 10" class="post-ratings-image" />
<hr style="border-top: 2px dotted grey" />
<a href="http://www.cineglobe.de/filme/300-2/" title="300">300</a><br /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="6 Stimmen, durchschnittlich: 9,00 von 10" title="6 Stimmen, durchschnittlich: 9,00 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="6 Stimmen, durchschnittlich: 9,00 von 10" title="6 Stimmen, durchschnittlich: 9,00 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="6 Stimmen, durchschnittlich: 9,00 von 10" title="6 Stimmen, durchschnittlich: 9,00 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="6 Stimmen, durchschnittlich: 9,00 von 10" title="6 Stimmen, durchschnittlich: 9,00 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="6 Stimmen, durchschnittlich: 9,00 von 10" title="6 Stimmen, durchschnittlich: 9,00 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="6 Stimmen, durchschnittlich: 9,00 von 10" title="6 Stimmen, durchschnittlich: 9,00 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="6 Stimmen, durchschnittlich: 9,00 von 10" title="6 Stimmen, durchschnittlich: 9,00 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="6 Stimmen, durchschnittlich: 9,00 von 10" title="6 Stimmen, durchschnittlich: 9,00 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="6 Stimmen, durchschnittlich: 9,00 von 10" title="6 Stimmen, durchschnittlich: 9,00 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_off.gif" alt="6 Stimmen, durchschnittlich: 9,00 von 10" title="6 Stimmen, durchschnittlich: 9,00 von 10" class="post-ratings-image" />
<hr style="border-top: 2px dotted grey" />
<a href="http://www.cineglobe.de/filme/speak/" title="Speak">Speak</a><br /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="4 Stimmen, durchschnittlich: 9,00 von 10" title="4 Stimmen, durchschnittlich: 9,00 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="4 Stimmen, durchschnittlich: 9,00 von 10" title="4 Stimmen, durchschnittlich: 9,00 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="4 Stimmen, durchschnittlich: 9,00 von 10" title="4 Stimmen, durchschnittlich: 9,00 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="4 Stimmen, durchschnittlich: 9,00 von 10" title="4 Stimmen, durchschnittlich: 9,00 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="4 Stimmen, durchschnittlich: 9,00 von 10" title="4 Stimmen, durchschnittlich: 9,00 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="4 Stimmen, durchschnittlich: 9,00 von 10" title="4 Stimmen, durchschnittlich: 9,00 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="4 Stimmen, durchschnittlich: 9,00 von 10" title="4 Stimmen, durchschnittlich: 9,00 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="4 Stimmen, durchschnittlich: 9,00 von 10" title="4 Stimmen, durchschnittlich: 9,00 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="4 Stimmen, durchschnittlich: 9,00 von 10" title="4 Stimmen, durchschnittlich: 9,00 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_off.gif" alt="4 Stimmen, durchschnittlich: 9,00 von 10" title="4 Stimmen, durchschnittlich: 9,00 von 10" class="post-ratings-image" />
<hr style="border-top: 2px dotted grey" />
<a href="http://www.cineglobe.de/filme/fight-club-1999/" title="Fight Club">Fight Club</a><br /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="6 Stimmen, durchschnittlich: 8,83 von 10" title="6 Stimmen, durchschnittlich: 8,83 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="6 Stimmen, durchschnittlich: 8,83 von 10" title="6 Stimmen, durchschnittlich: 8,83 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="6 Stimmen, durchschnittlich: 8,83 von 10" title="6 Stimmen, durchschnittlich: 8,83 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="6 Stimmen, durchschnittlich: 8,83 von 10" title="6 Stimmen, durchschnittlich: 8,83 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="6 Stimmen, durchschnittlich: 8,83 von 10" title="6 Stimmen, durchschnittlich: 8,83 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="6 Stimmen, durchschnittlich: 8,83 von 10" title="6 Stimmen, durchschnittlich: 8,83 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="6 Stimmen, durchschnittlich: 8,83 von 10" title="6 Stimmen, durchschnittlich: 8,83 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="6 Stimmen, durchschnittlich: 8,83 von 10" title="6 Stimmen, durchschnittlich: 8,83 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_half.gif" alt="6 Stimmen, durchschnittlich: 8,83 von 10" title="6 Stimmen, durchschnittlich: 8,83 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_off.gif" alt="6 Stimmen, durchschnittlich: 8,83 von 10" title="6 Stimmen, durchschnittlich: 8,83 von 10" class="post-ratings-image" />
<hr style="border-top: 2px dotted grey" />
<a href="http://www.cineglobe.de/filme/pulp-fiction/" title="Pulp Fiction">Pulp Fiction</a><br /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="6 Stimmen, durchschnittlich: 8,83 von 10" title="6 Stimmen, durchschnittlich: 8,83 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="6 Stimmen, durchschnittlich: 8,83 von 10" title="6 Stimmen, durchschnittlich: 8,83 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="6 Stimmen, durchschnittlich: 8,83 von 10" title="6 Stimmen, durchschnittlich: 8,83 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="6 Stimmen, durchschnittlich: 8,83 von 10" title="6 Stimmen, durchschnittlich: 8,83 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="6 Stimmen, durchschnittlich: 8,83 von 10" title="6 Stimmen, durchschnittlich: 8,83 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="6 Stimmen, durchschnittlich: 8,83 von 10" title="6 Stimmen, durchschnittlich: 8,83 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="6 Stimmen, durchschnittlich: 8,83 von 10" title="6 Stimmen, durchschnittlich: 8,83 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="6 Stimmen, durchschnittlich: 8,83 von 10" title="6 Stimmen, durchschnittlich: 8,83 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_half.gif" alt="6 Stimmen, durchschnittlich: 8,83 von 10" title="6 Stimmen, durchschnittlich: 8,83 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_off.gif" alt="6 Stimmen, durchschnittlich: 8,83 von 10" title="6 Stimmen, durchschnittlich: 8,83 von 10" class="post-ratings-image" />
<hr style="border-top: 2px dotted grey" />
<a href="http://www.cineglobe.de/filme/samurai-der-daemmerung/" title="Samurai der D&auml;mmerung">Samurai der D&auml;mmerung</a><br /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="5 Stimmen, durchschnittlich: 8,80 von 10" title="5 Stimmen, durchschnittlich: 8,80 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="5 Stimmen, durchschnittlich: 8,80 von 10" title="5 Stimmen, durchschnittlich: 8,80 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="5 Stimmen, durchschnittlich: 8,80 von 10" title="5 Stimmen, durchschnittlich: 8,80 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="5 Stimmen, durchschnittlich: 8,80 von 10" title="5 Stimmen, durchschnittlich: 8,80 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="5 Stimmen, durchschnittlich: 8,80 von 10" title="5 Stimmen, durchschnittlich: 8,80 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="5 Stimmen, durchschnittlich: 8,80 von 10" title="5 Stimmen, durchschnittlich: 8,80 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="5 Stimmen, durchschnittlich: 8,80 von 10" title="5 Stimmen, durchschnittlich: 8,80 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="5 Stimmen, durchschnittlich: 8,80 von 10" title="5 Stimmen, durchschnittlich: 8,80 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_half.gif" alt="5 Stimmen, durchschnittlich: 8,80 von 10" title="5 Stimmen, durchschnittlich: 8,80 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_off.gif" alt="5 Stimmen, durchschnittlich: 8,80 von 10" title="5 Stimmen, durchschnittlich: 8,80 von 10" class="post-ratings-image" />
<hr style="border-top: 2px dotted grey" />
<a href="http://www.cineglobe.de/filme/the-crow/" title="The Crow">The Crow</a><br /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="9 Stimmen, durchschnittlich: 8,78 von 10" title="9 Stimmen, durchschnittlich: 8,78 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="9 Stimmen, durchschnittlich: 8,78 von 10" title="9 Stimmen, durchschnittlich: 8,78 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="9 Stimmen, durchschnittlich: 8,78 von 10" title="9 Stimmen, durchschnittlich: 8,78 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="9 Stimmen, durchschnittlich: 8,78 von 10" title="9 Stimmen, durchschnittlich: 8,78 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="9 Stimmen, durchschnittlich: 8,78 von 10" title="9 Stimmen, durchschnittlich: 8,78 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="9 Stimmen, durchschnittlich: 8,78 von 10" title="9 Stimmen, durchschnittlich: 8,78 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="9 Stimmen, durchschnittlich: 8,78 von 10" title="9 Stimmen, durchschnittlich: 8,78 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="9 Stimmen, durchschnittlich: 8,78 von 10" title="9 Stimmen, durchschnittlich: 8,78 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_half.gif" alt="9 Stimmen, durchschnittlich: 8,78 von 10" title="9 Stimmen, durchschnittlich: 8,78 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_off.gif" alt="9 Stimmen, durchschnittlich: 8,78 von 10" title="9 Stimmen, durchschnittlich: 8,78 von 10" class="post-ratings-image" />
<hr style="border-top: 2px dotted grey" />
<a href="http://www.cineglobe.de/filme/roller-girl/" title="Roller Girl">Roller Girl</a><br /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="4 Stimmen, durchschnittlich: 8,75 von 10" title="4 Stimmen, durchschnittlich: 8,75 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="4 Stimmen, durchschnittlich: 8,75 von 10" title="4 Stimmen, durchschnittlich: 8,75 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="4 Stimmen, durchschnittlich: 8,75 von 10" title="4 Stimmen, durchschnittlich: 8,75 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="4 Stimmen, durchschnittlich: 8,75 von 10" title="4 Stimmen, durchschnittlich: 8,75 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="4 Stimmen, durchschnittlich: 8,75 von 10" title="4 Stimmen, durchschnittlich: 8,75 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="4 Stimmen, durchschnittlich: 8,75 von 10" title="4 Stimmen, durchschnittlich: 8,75 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="4 Stimmen, durchschnittlich: 8,75 von 10" title="4 Stimmen, durchschnittlich: 8,75 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="4 Stimmen, durchschnittlich: 8,75 von 10" title="4 Stimmen, durchschnittlich: 8,75 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_half.gif" alt="4 Stimmen, durchschnittlich: 8,75 von 10" title="4 Stimmen, durchschnittlich: 8,75 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_off.gif" alt="4 Stimmen, durchschnittlich: 8,75 von 10" title="4 Stimmen, durchschnittlich: 8,75 von 10" class="post-ratings-image" />
<hr style="border-top: 2px dotted grey" />
</ul>
</div><div class="tab-content"><a href="#" class="mom-tw-title">TV Seriencharts</a><ul>
<a href="http://www.cineglobe.de/serien/die-sopranos/" title="Die Sopranos">Die Sopranos</a><br /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="4 Stimmen, durchschnittlich: 9,50 von 10" title="4 Stimmen, durchschnittlich: 9,50 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="4 Stimmen, durchschnittlich: 9,50 von 10" title="4 Stimmen, durchschnittlich: 9,50 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="4 Stimmen, durchschnittlich: 9,50 von 10" title="4 Stimmen, durchschnittlich: 9,50 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="4 Stimmen, durchschnittlich: 9,50 von 10" title="4 Stimmen, durchschnittlich: 9,50 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="4 Stimmen, durchschnittlich: 9,50 von 10" title="4 Stimmen, durchschnittlich: 9,50 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="4 Stimmen, durchschnittlich: 9,50 von 10" title="4 Stimmen, durchschnittlich: 9,50 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="4 Stimmen, durchschnittlich: 9,50 von 10" title="4 Stimmen, durchschnittlich: 9,50 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="4 Stimmen, durchschnittlich: 9,50 von 10" title="4 Stimmen, durchschnittlich: 9,50 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="4 Stimmen, durchschnittlich: 9,50 von 10" title="4 Stimmen, durchschnittlich: 9,50 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_half.gif" alt="4 Stimmen, durchschnittlich: 9,50 von 10" title="4 Stimmen, durchschnittlich: 9,50 von 10" class="post-ratings-image" />
<hr style="border-top: 2px dotted grey" />
<a href="http://www.cineglobe.de/serien/the-wire/" title="The Wire">The Wire</a><br /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="3 Stimmen, durchschnittlich: 9,33 von 10" title="3 Stimmen, durchschnittlich: 9,33 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="3 Stimmen, durchschnittlich: 9,33 von 10" title="3 Stimmen, durchschnittlich: 9,33 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="3 Stimmen, durchschnittlich: 9,33 von 10" title="3 Stimmen, durchschnittlich: 9,33 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="3 Stimmen, durchschnittlich: 9,33 von 10" title="3 Stimmen, durchschnittlich: 9,33 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="3 Stimmen, durchschnittlich: 9,33 von 10" title="3 Stimmen, durchschnittlich: 9,33 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="3 Stimmen, durchschnittlich: 9,33 von 10" title="3 Stimmen, durchschnittlich: 9,33 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="3 Stimmen, durchschnittlich: 9,33 von 10" title="3 Stimmen, durchschnittlich: 9,33 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="3 Stimmen, durchschnittlich: 9,33 von 10" title="3 Stimmen, durchschnittlich: 9,33 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="3 Stimmen, durchschnittlich: 9,33 von 10" title="3 Stimmen, durchschnittlich: 9,33 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_half.gif" alt="3 Stimmen, durchschnittlich: 9,33 von 10" title="3 Stimmen, durchschnittlich: 9,33 von 10" class="post-ratings-image" />
<hr style="border-top: 2px dotted grey" />
<a href="http://www.cineglobe.de/serien/lost/" title="Lost">Lost</a><br /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="5 Stimmen, durchschnittlich: 9,20 von 10" title="5 Stimmen, durchschnittlich: 9,20 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="5 Stimmen, durchschnittlich: 9,20 von 10" title="5 Stimmen, durchschnittlich: 9,20 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="5 Stimmen, durchschnittlich: 9,20 von 10" title="5 Stimmen, durchschnittlich: 9,20 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="5 Stimmen, durchschnittlich: 9,20 von 10" title="5 Stimmen, durchschnittlich: 9,20 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="5 Stimmen, durchschnittlich: 9,20 von 10" title="5 Stimmen, durchschnittlich: 9,20 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="5 Stimmen, durchschnittlich: 9,20 von 10" title="5 Stimmen, durchschnittlich: 9,20 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="5 Stimmen, durchschnittlich: 9,20 von 10" title="5 Stimmen, durchschnittlich: 9,20 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="5 Stimmen, durchschnittlich: 9,20 von 10" title="5 Stimmen, durchschnittlich: 9,20 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="5 Stimmen, durchschnittlich: 9,20 von 10" title="5 Stimmen, durchschnittlich: 9,20 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_off.gif" alt="5 Stimmen, durchschnittlich: 9,20 von 10" title="5 Stimmen, durchschnittlich: 9,20 von 10" class="post-ratings-image" />
<hr style="border-top: 2px dotted grey" />
<a href="http://www.cineglobe.de/serien/game-of-thrones/" title="Game of Thrones">Game of Thrones</a><br /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="7 Stimmen, durchschnittlich: 9,00 von 10" title="7 Stimmen, durchschnittlich: 9,00 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="7 Stimmen, durchschnittlich: 9,00 von 10" title="7 Stimmen, durchschnittlich: 9,00 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="7 Stimmen, durchschnittlich: 9,00 von 10" title="7 Stimmen, durchschnittlich: 9,00 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="7 Stimmen, durchschnittlich: 9,00 von 10" title="7 Stimmen, durchschnittlich: 9,00 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="7 Stimmen, durchschnittlich: 9,00 von 10" title="7 Stimmen, durchschnittlich: 9,00 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="7 Stimmen, durchschnittlich: 9,00 von 10" title="7 Stimmen, durchschnittlich: 9,00 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="7 Stimmen, durchschnittlich: 9,00 von 10" title="7 Stimmen, durchschnittlich: 9,00 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="7 Stimmen, durchschnittlich: 9,00 von 10" title="7 Stimmen, durchschnittlich: 9,00 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="7 Stimmen, durchschnittlich: 9,00 von 10" title="7 Stimmen, durchschnittlich: 9,00 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_off.gif" alt="7 Stimmen, durchschnittlich: 9,00 von 10" title="7 Stimmen, durchschnittlich: 9,00 von 10" class="post-ratings-image" />
<hr style="border-top: 2px dotted grey" />
<a href="http://www.cineglobe.de/serien/true-detective/" title="True Detective">True Detective</a><br /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="6 Stimmen, durchschnittlich: 9,00 von 10" title="6 Stimmen, durchschnittlich: 9,00 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="6 Stimmen, durchschnittlich: 9,00 von 10" title="6 Stimmen, durchschnittlich: 9,00 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="6 Stimmen, durchschnittlich: 9,00 von 10" title="6 Stimmen, durchschnittlich: 9,00 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="6 Stimmen, durchschnittlich: 9,00 von 10" title="6 Stimmen, durchschnittlich: 9,00 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="6 Stimmen, durchschnittlich: 9,00 von 10" title="6 Stimmen, durchschnittlich: 9,00 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="6 Stimmen, durchschnittlich: 9,00 von 10" title="6 Stimmen, durchschnittlich: 9,00 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="6 Stimmen, durchschnittlich: 9,00 von 10" title="6 Stimmen, durchschnittlich: 9,00 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="6 Stimmen, durchschnittlich: 9,00 von 10" title="6 Stimmen, durchschnittlich: 9,00 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="6 Stimmen, durchschnittlich: 9,00 von 10" title="6 Stimmen, durchschnittlich: 9,00 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_off.gif" alt="6 Stimmen, durchschnittlich: 9,00 von 10" title="6 Stimmen, durchschnittlich: 9,00 von 10" class="post-ratings-image" />
<hr style="border-top: 2px dotted grey" />
<a href="http://www.cineglobe.de/serien/curb-your-enthusiasm/" title="Curb Your Enthusiasm">Curb Your Enthusiasm</a><br /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="4 Stimmen, durchschnittlich: 8,75 von 10" title="4 Stimmen, durchschnittlich: 8,75 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="4 Stimmen, durchschnittlich: 8,75 von 10" title="4 Stimmen, durchschnittlich: 8,75 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="4 Stimmen, durchschnittlich: 8,75 von 10" title="4 Stimmen, durchschnittlich: 8,75 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="4 Stimmen, durchschnittlich: 8,75 von 10" title="4 Stimmen, durchschnittlich: 8,75 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="4 Stimmen, durchschnittlich: 8,75 von 10" title="4 Stimmen, durchschnittlich: 8,75 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="4 Stimmen, durchschnittlich: 8,75 von 10" title="4 Stimmen, durchschnittlich: 8,75 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="4 Stimmen, durchschnittlich: 8,75 von 10" title="4 Stimmen, durchschnittlich: 8,75 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="4 Stimmen, durchschnittlich: 8,75 von 10" title="4 Stimmen, durchschnittlich: 8,75 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_half.gif" alt="4 Stimmen, durchschnittlich: 8,75 von 10" title="4 Stimmen, durchschnittlich: 8,75 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_off.gif" alt="4 Stimmen, durchschnittlich: 8,75 von 10" title="4 Stimmen, durchschnittlich: 8,75 von 10" class="post-ratings-image" />
<hr style="border-top: 2px dotted grey" />
<a href="http://www.cineglobe.de/serien/captain-future/" title="Captain Future">Captain Future</a><br /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="3 Stimmen, durchschnittlich: 8,67 von 10" title="3 Stimmen, durchschnittlich: 8,67 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="3 Stimmen, durchschnittlich: 8,67 von 10" title="3 Stimmen, durchschnittlich: 8,67 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="3 Stimmen, durchschnittlich: 8,67 von 10" title="3 Stimmen, durchschnittlich: 8,67 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="3 Stimmen, durchschnittlich: 8,67 von 10" title="3 Stimmen, durchschnittlich: 8,67 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="3 Stimmen, durchschnittlich: 8,67 von 10" title="3 Stimmen, durchschnittlich: 8,67 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="3 Stimmen, durchschnittlich: 8,67 von 10" title="3 Stimmen, durchschnittlich: 8,67 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="3 Stimmen, durchschnittlich: 8,67 von 10" title="3 Stimmen, durchschnittlich: 8,67 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="3 Stimmen, durchschnittlich: 8,67 von 10" title="3 Stimmen, durchschnittlich: 8,67 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_half.gif" alt="3 Stimmen, durchschnittlich: 8,67 von 10" title="3 Stimmen, durchschnittlich: 8,67 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_off.gif" alt="3 Stimmen, durchschnittlich: 8,67 von 10" title="3 Stimmen, durchschnittlich: 8,67 von 10" class="post-ratings-image" />
<hr style="border-top: 2px dotted grey" />
<a href="http://www.cineglobe.de/serien/penny-dreadful/" title="Penny Dreadful">Penny Dreadful</a><br /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="3 Stimmen, durchschnittlich: 8,67 von 10" title="3 Stimmen, durchschnittlich: 8,67 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="3 Stimmen, durchschnittlich: 8,67 von 10" title="3 Stimmen, durchschnittlich: 8,67 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="3 Stimmen, durchschnittlich: 8,67 von 10" title="3 Stimmen, durchschnittlich: 8,67 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="3 Stimmen, durchschnittlich: 8,67 von 10" title="3 Stimmen, durchschnittlich: 8,67 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="3 Stimmen, durchschnittlich: 8,67 von 10" title="3 Stimmen, durchschnittlich: 8,67 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="3 Stimmen, durchschnittlich: 8,67 von 10" title="3 Stimmen, durchschnittlich: 8,67 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="3 Stimmen, durchschnittlich: 8,67 von 10" title="3 Stimmen, durchschnittlich: 8,67 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="3 Stimmen, durchschnittlich: 8,67 von 10" title="3 Stimmen, durchschnittlich: 8,67 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_half.gif" alt="3 Stimmen, durchschnittlich: 8,67 von 10" title="3 Stimmen, durchschnittlich: 8,67 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_off.gif" alt="3 Stimmen, durchschnittlich: 8,67 von 10" title="3 Stimmen, durchschnittlich: 8,67 von 10" class="post-ratings-image" />
<hr style="border-top: 2px dotted grey" />
<a href="http://www.cineglobe.de/serien/homeland/" title="Homeland">Homeland</a><br /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="6 Stimmen, durchschnittlich: 8,50 von 10" title="6 Stimmen, durchschnittlich: 8,50 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="6 Stimmen, durchschnittlich: 8,50 von 10" title="6 Stimmen, durchschnittlich: 8,50 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="6 Stimmen, durchschnittlich: 8,50 von 10" title="6 Stimmen, durchschnittlich: 8,50 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="6 Stimmen, durchschnittlich: 8,50 von 10" title="6 Stimmen, durchschnittlich: 8,50 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="6 Stimmen, durchschnittlich: 8,50 von 10" title="6 Stimmen, durchschnittlich: 8,50 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="6 Stimmen, durchschnittlich: 8,50 von 10" title="6 Stimmen, durchschnittlich: 8,50 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="6 Stimmen, durchschnittlich: 8,50 von 10" title="6 Stimmen, durchschnittlich: 8,50 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="6 Stimmen, durchschnittlich: 8,50 von 10" title="6 Stimmen, durchschnittlich: 8,50 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_half.gif" alt="6 Stimmen, durchschnittlich: 8,50 von 10" title="6 Stimmen, durchschnittlich: 8,50 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_off.gif" alt="6 Stimmen, durchschnittlich: 8,50 von 10" title="6 Stimmen, durchschnittlich: 8,50 von 10" class="post-ratings-image" />
<hr style="border-top: 2px dotted grey" />
<a href="http://www.cineglobe.de/serien/breaking-bad/" title="Breaking Bad">Breaking Bad</a><br /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="6 Stimmen, durchschnittlich: 8,50 von 10" title="6 Stimmen, durchschnittlich: 8,50 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="6 Stimmen, durchschnittlich: 8,50 von 10" title="6 Stimmen, durchschnittlich: 8,50 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="6 Stimmen, durchschnittlich: 8,50 von 10" title="6 Stimmen, durchschnittlich: 8,50 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="6 Stimmen, durchschnittlich: 8,50 von 10" title="6 Stimmen, durchschnittlich: 8,50 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="6 Stimmen, durchschnittlich: 8,50 von 10" title="6 Stimmen, durchschnittlich: 8,50 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="6 Stimmen, durchschnittlich: 8,50 von 10" title="6 Stimmen, durchschnittlich: 8,50 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="6 Stimmen, durchschnittlich: 8,50 von 10" title="6 Stimmen, durchschnittlich: 8,50 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="6 Stimmen, durchschnittlich: 8,50 von 10" title="6 Stimmen, durchschnittlich: 8,50 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_half.gif" alt="6 Stimmen, durchschnittlich: 8,50 von 10" title="6 Stimmen, durchschnittlich: 8,50 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_off.gif" alt="6 Stimmen, durchschnittlich: 8,50 von 10" title="6 Stimmen, durchschnittlich: 8,50 von 10" class="post-ratings-image" />
<hr style="border-top: 2px dotted grey" />
</ul>
</div>                            </div>
                        </div> <!--main tabs-->

            </div><div class="widget widget-mycred-list"><div class="widget-head"><h3 class="widget-title"><span>Punkteverteilung</span></h3></div><ol class="myCRED-leaderboard list-unstyled"><li class="item-0 first-item">#1 <a href="http://www.cineglobe.de/mitglieder/kat/">Kat</a> 66142</li>
<li class="item-1 alt">#2 <a href="http://www.cineglobe.de/mitglieder/tribun/">Tribun</a> 37480</li>
<li class="item-2">#3 <a href="http://www.cineglobe.de/mitglieder/erebos/">Erebos</a> 6576</li>
<li class="item-3 alt">#4 <a href="http://www.cineglobe.de/mitglieder/bigmuffin92/">BigMuffin92</a> 6303</li>
<li class="item-4">#5 <a href="http://www.cineglobe.de/mitglieder/lowficinema/">LowFiCinema</a> 4115</li>
</ol></div><div class="widget momizat-facebook"><div class="widget-head"><h3 class="widget-title"><span>Facebook</span></h3></div>                <div class="mom_facebook_likebox" style="background:#fff;border:1px solid #e5e5e5;">
<iframe src="//www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/cineglobe&amp;width=263&amp;height=258&amp;colorscheme=light&amp;show_faces=true&amp;show_border=false&amp;stream=false&amp;header=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:263px; height:258px;" allowTransparency="true"></iframe>

</div><!--like_box_footer-->

</div>
           </div> <!--main sidebar-->
            <div class="clear"></div>                      </div> <!--main inner-->
            
      </div> <!--content boxed wrapper-->
                        <footer id="footer">
                <div class="inner">
	     			<div class="one_fourth">
		<div class="widget momizat-posts_list"><div class="widget-head"><h3 class="widget-title"><span>Kinofilme 2017</span></h3></div>		<ul>
		
			<li><a href="http://www.cineglobe.de/bald-im-kino/tomb-raider-2018/">Tomb Raider 2018</a></li>

			
			<li><a href="http://www.cineglobe.de/bald-im-kino/star-wars-episode-8/">Star Wars: Die letzten Jedi</a></li>

			
			<li><a href="http://www.cineglobe.de/bald-im-kino/mord-im-orient-express/">Mord im Orient Express</a></li>

			
			<li><a href="http://www.cineglobe.de/bald-im-kino/justice-league-2017/">Justice League 2017</a></li>

			
			<li><a href="http://www.cineglobe.de/bald-im-kino/thor-3-ragnarok-2017/">Thor 3 Ragnarok 2017</a></li>

											</ul>
</div>			</div>
			<div class="one_fourth">
		<div class="widget widget_widget_tptn_pop"><div class="widget-head"><h3 class="widget-title"><span>Beliebteste Beiträge Gesamt</span></h3></div><div class="tptn_posts  tptn_posts_widget tptn_posts_widget4"><ul><li><span class="tptn_after_thumb"><a href="http://www.cineglobe.de/kinofilme-2017/kinostart-2017-uebersicht/"     class="tptn_link"><span class="tptn_title">Kinofilme 2017 Übersicht</span></a></span></li><li><span class="tptn_after_thumb"><a href="http://www.cineglobe.de/serien/buffy-im-bann-der-daemonen/"     class="tptn_link"><span class="tptn_title">Buffy – Im Bann der Dämonen</span></a></span></li><li><span class="tptn_after_thumb"><a href="http://www.cineglobe.de/bald-im-kino/stephen-kings-es-2017/"     class="tptn_link"><span class="tptn_title">Stephen King&#8217;s ES 2017 Teil 1</span></a></span></li><li><span class="tptn_after_thumb"><a href="http://www.cineglobe.de/serien/stromberg/"     class="tptn_link"><span class="tptn_title">Stromberg</span></a></span></li><li><span class="tptn_after_thumb"><a href="http://www.cineglobe.de/legendaere-filmszenen/du-kommst-nicht-vorbei-gandalf-in-herr-der-ringe/"     class="tptn_link"><span class="tptn_title">Du kannst nicht vorbei &#8211; Gandalf in Herr der Ringe</span></a></span></li></ul><div class="tptn_clear"></div></div></div>			</div>
			<div class="one_fourth">
		<div class="widget widget_widget_tptn_pop"><div class="widget-head"><h3 class="widget-title"><span>Heute am meisten geklickt</span></h3></div><div class="tptn_posts_daily  tptn_posts_widget tptn_posts_widget3"><ul><li><a href="http://www.cineglobe.de/filme/dark-country/"     class="tptn_link"><img src="http://www.cineglobe.de/wp-content/uploads/2014/11/q-108x150.jpg" alt="Dark Country" title="Dark Country" style="max-width:50px;max-height:0px;" class="tptn_thumb tptn_featured" /></a><span class="tptn_after_thumb"><a href="http://www.cineglobe.de/filme/dark-country/"     class="tptn_link"><span class="tptn_title">Dark Country</span></a></span></li><li><a href="http://www.cineglobe.de/filme/armageddon-das-juengste-gericht/"     class="tptn_link"><img src="http://www.cineglobe.de/wp-content/uploads/2016/12/Armageddon-cover-150x150.jpg" alt="Armageddon - Das jüngste Gericht" title="Armageddon - Das jüngste Gericht" style="max-width:50px;max-height:0px;" class="tptn_thumb tptn_featured" /></a><span class="tptn_after_thumb"><a href="http://www.cineglobe.de/filme/armageddon-das-juengste-gericht/"     class="tptn_link"><span class="tptn_title">Armageddon &#8211; Das jüngste Gericht</span></a></span></li><li><a href="http://www.cineglobe.de/filme/dead-silence/"     class="tptn_link"><img src="http://www.cineglobe.de/wp-content/uploads/2014/11/384_dead_silence_1-101x150.jpg" alt="Dead Silence" title="Dead Silence" style="max-width:50px;max-height:0px;" class="tptn_thumb tptn_featured" /></a><span class="tptn_after_thumb"><a href="http://www.cineglobe.de/filme/dead-silence/"     class="tptn_link"><span class="tptn_title">Dead Silence</span></a></span></li><li><a href="http://www.cineglobe.de/kinofilme-2017/kinostart-2017-uebersicht/"     class="tptn_link"><img src="http://www.cineglobe.de/wp-content/uploads/2016/10/kinofilme-2017-150x150.jpg" alt="Kinofilme 2017 Übersicht" title="Kinofilme 2017 Übersicht" style="max-width:50px;max-height:0px;" class="tptn_thumb tptn_featured" /></a><span class="tptn_after_thumb"><a href="http://www.cineglobe.de/kinofilme-2017/kinostart-2017-uebersicht/"     class="tptn_link"><span class="tptn_title">Kinofilme 2017 Übersicht</span></a></span></li><li><a href="http://www.cineglobe.de/serien/willkommen-im-leben/"     class="tptn_link"><img src="http://www.cineglobe.de/wp-content/uploads/2015/09/mmmmm-102x150.jpg" alt="Willkommen im Leben" title="Willkommen im Leben" style="max-width:50px;max-height:0px;" class="tptn_thumb tptn_featured" /></a><span class="tptn_after_thumb"><a href="http://www.cineglobe.de/serien/willkommen-im-leben/"     class="tptn_link"><span class="tptn_title">Willkommen im Leben</span></a></span></li></ul><div class="tptn_clear"></div></div></div>			</div>
			<div class="one_fourth last">
		<div class="widget momizat-social_counter"><div class="widget-head"><h3 class="widget-title"><span>Du findest uns auch hier</span></h3></div>
                        <div class="mom-socials-counter">
                            <ul>
                                                                    <li class="msc-item msc-rss">
                                        <a href="http://www.cineglobe.de/feed/"><div class="sc-head">
                                            <i class="fa-icon-rss"></i>
                                            <span>RSS</span>
                                        </div>
                                        </a>
                                        <div class="sc-count">
                                            <span>1000+</span>
                                            Subscribers                                        </div>
                                    </li>
                                
                                                                <li class="msc-item msc-facebook">
                                    <a href="https://www.facebook.com/cineglobe/" target="_blank">
                                    <div class="sc-head">
                                        <i class="fa-icon-facebook"></i>
                                        <span>facebook</span>
                                    </div>
                                    </a>
                                    <div class="sc-count">
                                        <span>1045</span>
                                        fans                                    </div>
                                </li>
                                
                                                                <li class="msc-item msc-twitter">
                                    <a href="http://twitter.com/cineglobe_de" target="_blank">
                                    <div class="sc-head">
                                        <i class="fa-icon-twitter"></i>
                                        <span>twitter</span>
                                    </div>
                                    </a>
                                    <div class="sc-count">
                                        <span>15</span>
                                        followers                                    </div>
                                </li>
                                
                                
                                
                                
                                
                                
                                
                                
				
                                                            </ul>
                        </div>
</div>			</div>
	        

        <div class="clear"></div>                    
                </div> <!--// footer inner-->
            </footer> <!--//footer-->
            <div class="copyrights-area">
                <div class="inner">
                    <p class="copyrights-text">Cineglobe.de - das Film & TV Serien Portal
<a href="http://www.cineglobe.de/kontakt/" title="Kontakt">Kontakt</a> | <a href="http://www.cineglobe.de/sitemap_index.xml" title="Sitemap">Sitemap</a> | <a href="http://www.cineglobe.de/impressum/" title="Impressum">Impressum</a></p>
                    				                </div>
           </div>
            <div class="clear"></div>
        </div> <!--Boxed wrap-->
        	        
<script type='text/javascript'>
/* <![CDATA[ */
r3f5x9JS=escape(document['referrer']);
hf4N='e2b19225a1086623aabf3518b10982b2';
hf4V='7ce5744eb8103134fc8b8e3e423a9ffc';
cm4S="form[action='http://www.cineglobe.de/wp-comments-post.php']";
jQuery(document).ready(function($){var e="#commentform, .comment-respond form, .comment-form, "+cm4S+", #lostpasswordform, #registerform, #loginform, #login_form, #wpss_contact_form, .wpcf7-form, #buddypress #signup_form, #buddypress #register-page #signup_form, .buddypress #signup_form";$(e).submit(function(){$("<input>").attr("type","hidden").attr("name","r3f5x9JS").attr("value",r3f5x9JS).appendTo(e);$("<input>").attr("type","hidden").attr("name",hf4N).attr("value",hf4V).appendTo(e);return true;});$("#comment").attr({minlength:"15",maxlength:"15360"})});
/* ]]> */
</script> 
<script type='text/javascript' src='http://www.cineglobe.de/wp-includes/js/admin-bar.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.cineglobe.de/wp-includes/js/comment-reply.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.cineglobe.de/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Bitte best\u00e4tigen Sie, dass Sie keine Maschine sind."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cineglobe.de/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var PT_CV_PUBLIC = {"_prefix":"pt-cv-","page_to_show":"5","_nonce":"48f209c4f6","is_admin":"","is_mobile":"","ajaxurl":"http:\/\/www.cineglobe.de\/wp-admin\/admin-ajax.php","lang":"","loading_image_src":"data:image\/gif;base64,R0lGODlhDwAPALMPAMrKygwMDJOTkz09PZWVla+vr3p6euTk5M7OzuXl5TMzMwAAAJmZmWZmZszMzP\/\/\/yH\/C05FVFNDQVBFMi4wAwEAAAAh+QQFCgAPACwAAAAADwAPAAAEQvDJaZaZOIcV8iQK8VRX4iTYoAwZ4iCYoAjZ4RxejhVNoT+mRGP4cyF4Pp0N98sBGIBMEMOotl6YZ3S61Bmbkm4mAgAh+QQFCgAPACwAAAAADQANAAAENPDJSRSZeA418itN8QiK8BiLITVsFiyBBIoYqnoewAD4xPw9iY4XLGYSjkQR4UAUD45DLwIAIfkEBQoADwAsAAAAAA8ACQAABC\/wyVlamTi3nSdgwFNdhEJgTJoNyoB9ISYoQmdjiZPcj7EYCAeCF1gEDo4Dz2eIAAAh+QQFCgAPACwCAAAADQANAAAEM\/DJBxiYeLKdX3IJZT1FU0iIg2RNKx3OkZVnZ98ToRD4MyiDnkAh6BkNC0MvsAj0kMpHBAAh+QQFCgAPACwGAAAACQAPAAAEMDC59KpFDll73HkAA2wVY5KgiK5b0RRoI6MuzG6EQqCDMlSGheEhUAgqgUUAFRySIgAh+QQFCgAPACwCAAIADQANAAAEM\/DJKZNLND\/kkKaHc3xk+QAMYDKsiaqmZCxGVjSFFCxB1vwy2oOgIDxuucxAMTAJFAJNBAAh+QQFCgAPACwAAAYADwAJAAAEMNAs86q1yaWwwv2Ig0jUZx3OYa4XoRAfwADXoAwfo1+CIjyFRuEho60aSNYlOPxEAAAh+QQFCgAPACwAAAIADQANAAAENPA9s4y8+IUVcqaWJ4qEQozSoAzoIyhCK2NFU2SJk0hNnyEOhKR2AzAAj4Pj4GE4W0bkJQIAOw==","is_mobile_tablet":"","sf_no_post_found":"Keine Beitr\u00e4ge gefunden."};
var PT_CV_PAGINATION = {"first":"\u00ab","prev":"\u2039","next":"\u203a","last":"\u00bb","goto_first":"Go to first page","goto_prev":"Go to previous page","goto_next":"Go to next page","goto_last":"Go to last page","current_page":"Current page is","goto_page":"Go to page"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cineglobe.de/wp-content/plugins/content-views-query-and-display-post-page/public/assets/js/cv.js?ver=1.9.8.21'></script>
<script type='text/javascript' src='http://www.cineglobe.de/wp-content/plugins/pt-content-views-pro/public/assets/js/cvpro.min.js?ver=4.5.0'></script>
<script type='text/javascript' src='http://www.cineglobe.de/wp-content/plugins/wp-category-tag-could/javascript/jquery.tagcanvas.min.js?ver=1.7.1'></script>
<script type='text/javascript' src='http://www.cineglobe.de/wp-content/plugins/wp-category-tag-could/javascript/wpctc.tagcanvas.min.js?ver=1.7.1'></script>
<script type='text/javascript' src='http://www.cineglobe.de/wp-content/plugins/wp-category-tag-could/javascript/jquery.style.min.js?ver=1.7.1'></script>
<script type='text/javascript' src='http://www.cineglobe.de/wp-content/plugins/wp-category-tag-could/javascript/wp-category-tag-cloud.min.js?ver=1.7.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.cineglobe.de\/wp-admin\/admin-ajax.php","text_wait":"Deine letzte Anfrage wird noch bearbeitet. Bitte warte einen kleinen Moment...","text_valid":"Bitte w\u00e4hle eine g\u00fcltige Umfrageantwort.","text_multiple":"Maximale Anzahl an erlaubten Antworten:","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cineglobe.de/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ratingsL10n = {"plugin_url":"http:\/\/www.cineglobe.de\/wp-content\/plugins\/wp-postratings","ajax_url":"http:\/\/www.cineglobe.de\/wp-admin\/admin-ajax.php","text_wait":"Please rate only 1 item at a time.","image":"stars_crystal","image_ext":"gif","max":"10","show_loading":"1","show_fading":"1","custom":"0"};
var ratings_mouseover_image=new Image();ratings_mouseover_image.src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_over.gif";;
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cineglobe.de/wp-content/plugins/wp-postratings/js/postratings-js.js?ver=1.84'></script>
<script type='text/javascript' src='http://www.cineglobe.de/wp-content/themes/cineglobe/js/plugins.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var momAjaxL = {"url":"http:\/\/www.cineglobe.de\/wp-admin\/admin-ajax.php","nonce":"30203bd050","success":"Bitte pr\u00fcfe Deinen Posteingang f\u00fcr eine Best\u00e4tigung","error":"Email schon vorhanden","error2":"Ung\u00fcltige eMail Adresse","werror":"Enter a valid city name.","nomore":"No More Posts","homeUrl":"http:\/\/www.cineglobe.de","viewAll":"Alle ansehen","noResults":"Leider keine passende Treffer zu Deiner Suche","bodyad":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cineglobe.de/wp-content/themes/cineglobe/js/main.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.cineglobe.de/wp-content/plugins/js_composer/assets/lib/prettyphoto/js/jquery.prettyPhoto.min.js?ver=5.1.1'></script>
<script type='text/javascript' src='http://www.cineglobe.de/wp-content/plugins/wp-spamshield/js/jscripts-ftr-min.js'></script>
<script type='text/javascript' src='http://www.cineglobe.de/wp-includes/js/wp-embed.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.cineglobe.de/?ai1ec_render_js=common_frontend&#038;is_backend=false&#038;ver=2.5.19'></script>
		<div id="wpadminbar" class="nojq nojs">
							<a class="screen-reader-shortcut" href="#wp-toolbar" tabindex="1">Zur Werkzeugleiste springen</a>
						<div class="quicklinks" id="wp-toolbar" role="navigation" aria-label="Werkzeugleiste" tabindex="0">
				<ul id="wp-admin-bar-root-default" class="ab-top-menu">
		<li id="wp-admin-bar-wp-logo" class="menupop"><div class="ab-item ab-empty-item" tabindex="0" aria-haspopup="true"><span class="ab-icon"></span><span class="screen-reader-text">Über WordPress</span></div><div class="ab-sub-wrapper"><ul id="wp-admin-bar-wp-logo-external" class="ab-sub-secondary ab-submenu">
		<li id="wp-admin-bar-wporg"><a class="ab-item" href="https://wordpress.org/">WordPress.org</a>		</li>
		<li id="wp-admin-bar-documentation"><a class="ab-item" href="https://codex.wordpress.org/">Dokumentation</a>		</li>
		<li id="wp-admin-bar-support-forums"><a class="ab-item" href="https://de.wordpress.org/hilfe/">Support-Foren</a>		</li>
		<li id="wp-admin-bar-feedback"><a class="ab-item" href="https://wordpress.org/support/forum/requests-and-feedback">Feedback</a>		</li></ul></div>		</li>
		<li id="wp-admin-bar-bp-login"><a class="ab-item" href="http://www.cineglobe.de/wp-login.php?redirect_to=http%3A%2F%2Fwww.cineglobe.de%2Ffilme%2Fsin-city-a-dame-to-kill-for%2F">Anmelden</a>		</li>
		<li id="wp-admin-bar-bp-register"><a class="ab-item" href="http://www.cineglobe.de/registrieren/">Registrieren</a>		</li></ul><ul id="wp-admin-bar-top-secondary" class="ab-top-secondary ab-top-menu">
		<li id="wp-admin-bar-search" class="admin-bar-search"><div class="ab-item ab-empty-item" tabindex="-1"><form action="http://www.cineglobe.de/" method="get" id="adminbarsearch"><input class="adminbar-input" name="s" id="adminbar-search" type="text" value="" maxlength="150" /><label for="adminbar-search" class="screen-reader-text">Suchen</label><input type="submit" class="adminbar-button" value="Suchen"/></form></div>		</li></ul>			</div>
					</div>

		    </body>
</html>