<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="de-DE"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang="de-DE"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang="de-DE"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="de-DE"> <!--<![endif]-->
    <head>
	<meta charset="UTF-8" />
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
	<title>Eine SUPER Serie geht in die 2te Staffel - Cineglobe.de</title>
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="http://www.cineglobe.de/xmlrpc.php">

<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<link rel="shortcut icon" href="http://www.cineglobe.de/wp-content/uploads/2015/04/favicon.ico" />
<link rel="apple-touch-icon" href="http://www.cineglobe.de/wp-content/uploads/2016/04/apple.png" />

<link rel="pingback" href="http://www.cineglobe.de/xmlrpc.php" />
        <!--[if lt IE 9]>
	<script src="http://www.cineglobe.de/wp-content/themes/cineglobe/framework/helpers/js/html5.js"></script>
	<script src="http://www.cineglobe.de/wp-content/themes/cineglobe/framework/helpers/js/IE9.js"></script>
	<![endif]-->
	
<!-- This site is optimized with the Yoast SEO plugin v5.0.2 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.cineglobe.de/seriennews/eine-super-serie-geht-in-die-2te-staffel/" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Cineglobe.de &raquo; Feed" href="http://www.cineglobe.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="Cineglobe.de &raquo; Kommentar-Feed" href="http://www.cineglobe.de/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Cineglobe.de &raquo; Eine SUPER Serie geht in die 2te Staffel Kommentar-Feed" href="http://www.cineglobe.de/seriennews/eine-super-serie-geht-in-die-2te-staffel/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.cineglobe.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='dashicons-css'  href='http://www.cineglobe.de/wp-includes/css/dashicons.min.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='admin-bar-css'  href='http://www.cineglobe.de/wp-includes/css/admin-bar.min.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='pt-cv-public-style-css'  href='http://www.cineglobe.de/wp-content/plugins/content-views-query-and-display-post-page/public/assets/css/cv.css?ver=1.9.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='pt-cv-public-pro-style-css'  href='http://www.cineglobe.de/wp-content/plugins/pt-content-views-pro/public/assets/css/cvpro.min.css?ver=4.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='codesnippet-css'  href='http://www.cineglobe.de/wp-content/plugins/ark-wysiwyg-comment-editor/ckeditor/plugins/codesnippet/lib/highlight/styles/idea.css?ver=20131003' type='text/css' media='all' />
<link rel='stylesheet' id='bp-admin-bar-css'  href='http://www.cineglobe.de/wp-content/plugins/buddypress/bp-core/css/admin-bar.min.css?ver=2.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='bp-parent-css-css'  href='http://www.cineglobe.de/wp-content/themes/cineglobe/css/buddypress.css?ver=2.8.2' type='text/css' media='screen' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.cineglobe.de/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='nextend_fb_connect_stylesheet-css'  href='http://www.cineglobe.de/wp-content/plugins/nextend-facebook-connect/buttons/facebook-btn.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='stcr-plugin-style-css'  href='http://www.cineglobe.de/wp-content/plugins/subscribe-to-comments-reloaded/includes/css/stcr-plugin-style.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='wpctc_wpctc-css'  href='http://www.cineglobe.de/wp-content/plugins/wp-category-tag-could/css/wpctc.min.css?ver=1.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://www.cineglobe.de/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.7' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://www.cineglobe.de/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='wp-postratings-css'  href='http://www.cineglobe.de/wp-content/plugins/wp-postratings/css/postratings-css.css?ver=1.84' type='text/css' media='all' />
<link rel='stylesheet' id='yoast-seo-adminbar-css'  href='http://www.cineglobe.de/wp-content/plugins/wordpress-seo/css/dist/adminbar-502.min.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='plugins-css'  href='http://www.cineglobe.de/wp-content/themes/cineglobe/css/plugins.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='main-css'  href='http://www.cineglobe.de/wp-content/themes/cineglobe/css/main.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://www.cineglobe.de/wp-content/themes/cineglobe/css/media.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://www.cineglobe.de/wp-content/themes/child-theme/style.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='youtube-channel-gallery-css'  href='http://www.cineglobe.de/wp-content/plugins/youtube-channel-gallery/styles.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='jquery.magnific-popup-css'  href='http://www.cineglobe.de/wp-content/plugins/youtube-channel-gallery/magnific-popup.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='mycred-front-css'  href='http://www.cineglobe.de/wp-content/plugins/mycred/assets/css/mycred-front.css?ver=1.7.9' type='text/css' media='all' />
<link rel='stylesheet' id='black-style-css'  href='http://www.cineglobe.de/wp-content/themes/cineglobe/css/flamingo.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='decent-comments-widget-css'  href='http://www.cineglobe.de/wp-content/plugins/decent-comments/css/decent-comments-widget.css' type='text/css' media='all' />
<script type='text/javascript' src='http://www.cineglobe.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.cineglobe.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.cineglobe.de/wp-content/plugins/ark-wysiwyg-comment-editor/ckeditor/plugins/codesnippet/lib/highlight/highlight.pack.js?ver=4.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var BP_Confirm = {"are_you_sure":"Bist du dir sicher?"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cineglobe.de/wp-content/plugins/buddypress/bp-core/js/confirm.min.js?ver=2.8.2'></script>
<script type='text/javascript' src='http://www.cineglobe.de/wp-content/plugins/buddypress/bp-core/js/widget-members.min.js?ver=2.8.2'></script>
<script type='text/javascript' src='http://www.cineglobe.de/wp-content/plugins/buddypress/bp-core/js/jquery-query.min.js?ver=2.8.2'></script>
<script type='text/javascript' src='http://www.cineglobe.de/wp-content/plugins/buddypress/bp-core/js/vendor/jquery-cookie.min.js?ver=2.8.2'></script>
<script type='text/javascript' src='http://www.cineglobe.de/wp-content/plugins/buddypress/bp-core/js/vendor/jquery-scroll-to.min.js?ver=2.8.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var BP_DTheme = {"accepted":"Angenommen","close":"Schlie\u00dfen","comments":"Kommentare","leave_group_confirm":"Wollen Sie diese Gruppe wirklich verlassen?","mark_as_fav":"Favorisieren","my_favs":"Meine Favoriten","rejected":"Abgelehnt","remove_fav":"Aus den Favoriten entfernen","show_all":"Alle anzeigen","show_all_comments":"Zeige alle Kommentare f\u00fcr diesen Thread","show_x_comments":"Alle Kommentare anzeigen (%d)","unsaved_changes":"Dein Profil enth\u00e4lt nicht gespeicherte \u00c4nderungen. Wenn du die Seite verl\u00e4sst, gehen alle \u00c4nderungen verloren.","view":"Zeigen"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cineglobe.de/wp-content/plugins/buddypress/bp-templates/bp-legacy/js/buddypress.min.js?ver=2.8.2'></script>
<script type='text/javascript' src='http://www.cineglobe.de/wp-content/plugins/subscribe-to-comments-reloaded/includes/js/stcr-plugin.js?ver=4.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_tptn_tracker = {"ajax_url":"http:\/\/www.cineglobe.de\/wp-admin\/admin-ajax.php","top_ten_nonce":"10c9427eb7","top_ten_id":"91234","top_ten_blog_id":"1","activate_counter":"11","tptn_rnd":"21469416"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cineglobe.de/wp-content/plugins/top-10/includes/js/top-10-tracker.js?ver=4.8'></script>
<script type='text/javascript' src='http://www.cineglobe.de/wp-content/plugins/easy-spoiler/js/easy-spoiler.js?ver=1.2'></script>
<link rel='https://api.w.org/' href='http://www.cineglobe.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.cineglobe.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.cineglobe.de/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8" />
<link rel='shortlink' href='http://www.cineglobe.de/?p=91234' />
<link rel="alternate" type="application/json+oembed" href="http://www.cineglobe.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.cineglobe.de%2Fseriennews%2Feine-super-serie-geht-in-die-2te-staffel%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.cineglobe.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.cineglobe.de%2Fseriennews%2Feine-super-serie-geht-in-die-2te-staffel%2F&#038;format=xml" />
	<script type="text/javascript">
		jQuery(function($){
			$('.comment-reply-link').click(function(e){
				e.preventDefault();
				var args = $(this).data('onclick');
				args = args.replace(/.*\(|\)/gi, '').replace(/\"|\s+/g, '');
				args = args.split(',');
				CKEDITOR.instances.comment.destroy();
				addComment.moveForm.apply( addComment, args );
				CKEDITOR.replace( "comment" );
			});
		});
	</script>
	
	<script type="text/javascript">var ajaxurl = 'http://www.cineglobe.de/wp-admin/admin-ajax.php';</script>

<link type="text/css" rel="stylesheet" href="http://www.cineglobe.de/wp-content/plugins/easy-spoiler/easy-spoiler.css" /><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.cineglobe.de/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><style type="text/css" media="print">#wpadminbar { display:none; }</style>
<style type="text/css" media="screen">
	html { margin-top: 32px !important; }
	* html body { margin-top: 32px !important; }
	@media screen and ( max-width: 782px ) {
		html { margin-top: 46px !important; }
		* html body { margin-top: 46px !important; }
	}
</style>
<!-- ## NXS/OG ## -->
<meta property="og:site_name" content="Cineglobe.de" />
<meta property="og:title" content="Eine SUPER Serie geht in die 2te Staffel - Cineglobe.de" />
<meta property="og:description" content="Stranger Things war für mich eine der größten Überraschungen der letzten Jahre. Ich freue mich riesig, über diese Fortsetzung, die bei uns am 27.10.2017 auf Netflix startet. Hier seht Ihr einen k" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.cineglobe.de/seriennews/eine-super-serie-geht-in-die-2te-staffel/" />
<meta property="og:locale" content="de_de" />
<meta property="og:image" content="http://www.cineglobe.de/fb-standard-bild.jpg" />
<meta property="fb:app_id" content="1574504372768902"/>
<!-- ## NXS/OG ## -->
<style type="text/css" title="dynamic-css" class="options-output">body{color:#000000;}body, body.layout-boxed{background-color:transparent;}a, h1 a:hover, h2 a:hover, h3 a:hover, h4 a:hover, h5 a:hover, h6 a:hover,
.news-ticker li a:hover, .mom-post-meta a:hover, .news-box .older-articles ul li a:hover,
.news-box .nb1-older-articles ul li a:hover, .mom-login-widget .lw-user-info a:hover strong,
.mpsw-slider ul.slides li .slide-caption:hover, .tagcloud a:hover, .mom-recent-comments .author_comment h4 span a:hover,
.widget .twiter-list ul.twiter-buttons li a:hover, .copyrights-text a:hover, ul.main-menu li.mom_mega .mega_col_title  a:hover,
#navigation .main-menu > li .cats-mega-wrap .subcat .mom-cat-latest li a:hover,
#navigation .main-menu > li .cats-mega-wrap .subcat .mom-cat-latest .view_all_posts:hover,
.base-box .read-more-link, .widget ul li a:hover, .main_tabs .tabs a.current, .button:hover,
.weather-widget .next-days .day-summary .d-date span.dn, .np-posts ul li .details .link:hover,
#comments .single-comment .comment-content .comment-reply-link:hover, #comments .single-comment .comment-content .comment-edit-link:hover,
.single-author-box .articles-count, .star-rating, .blog-post .bp-head .bp-meta a:hover, ul.main-menu > li:not(.mom_mega) ul.sub-menu li a:hover,
.not-found-wrap .ops, #bbpress-forums a,
#navigation .main-menu > li:hover > a, #navigation .main-menu > li.current-menu-item > a, #navigation .main-menu > li.current-menu-ancestor > a,
#navigation .main-menu > li:hover > a:before, #navigation .main-menu > li.current-menu-item > a:before, #navigation .main-menu > li.current-menu-ancestor > a:before,
#navigation ul.device-menu li.dm-active > a, #navigation .device-menu li.dm-active > .responsive-caret, .widget li:hover .cat_num, .news-ticker li i, .mom_breadcrumb .sep, .scrollToTop:hover,
ul.products li .mom_product_thumbnail .mom_woo_cart_bt .button:hover, .main_tabs .tabs li.active > a, .toggle_active .toggle_icon:before, #navigation .nav-button.active, .mom-main-color, .mom-main-color a,
#buddypress div#item-header div#item-meta a, #buddypress div#subnav.item-list-tabs ul li.selected a, #buddypress div#subnav.item-list-tabs ul li.current a, #buddypress div.item-list-tabs ul li span, #buddypress div#object-nav.item-list-tabs ul li.selected a, #buddypress div#object-nav.item-list-tabs ul li.current a, .mom_bp_tabbed_widgets .main_tabs .tabs a.selected, #buddypress div.activity-meta a.button, .generic-button a, .top_banner a{color:#ad782a;}.mom-social-icons li a.vector_icon:hover, .owl-dot.active span, .feature-slider .fs-nav .selected, #navigation .nav-button.nav-cart span.numofitems{background:#ad782a;}#comments .single-comment .comment-content .comment-reply-link:hover, #comments .single-comment .comment-content .comment-edit-link:hover, .post.sticky{border-color:#ad782a;}h1, h2, h3, h4, h5, h6{color:#000000;}a{color:#dd9933;}a:hover{color:#1e73be;}a:active{color:#ad782a;}.news-box .nb-header, .sidebar .widget .widget-head, .news-box .nb-header .nb-title a, .news-box .nb-header .nb-title span, .sidebar .widget .widget-title span{color:#dd9933;}</style><style type="text/css">
body, body.layout-boxed {
    background-image: none;
}
    
.header > .inner, .header .logo {
line-height: 144px;
height: 144px;
}
.news-box .nb-item-meta a:hover {
    color: #ad782a !important;
}
::selection {
background:#dd9933;
}
::-moz-selection {
background:#dd9933;
}
/* Category background */
body, body.layout-boxed {
}
</style>
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
<script type='text/javascript' src='http://www.cineglobe.de/wp-content/plugins/wp-spamshield/js/jscripts.php'></script> 
    </head>
    <body class="post-template-default single single-post postid-91234 single-format-standard admin-bar no-customize-support right-sidebar singular layout-boxed layout-boxed-content fade-imgs-in-appear sticky_navigation_on navigation_highlight_ancestor no-post-format-icons ticker_has_live_time one-side-wide both-sidebars open_images_in_lightbox wpb-js-composer js-comp-ver-5.2 vc_responsive no-js" itemscope="itemscope" itemtype="http://schema.org/WebPage">
    
        <!--[if lt IE 7]>
            <p class="browsehappy">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p>
        <![endif]-->
        <div class="boxed-wrap clearfix">
	    <div id="header-wrapper">
                                    <header class="header " itemscope="itemscope" itemtype="http://schema.org/WPHeader" role="banner">
                <div class="inner">
						                    <div class="logo">
					                    <a href="http://www.cineglobe.de">
		                                                    <img src="http://www.cineglobe.de/wp-content/uploads/2017/07/logo555.jpg" alt="Cineglobe.de" width="700" height="140" />
                                                                                               <img class="mom_retina_logo" src="http://www.cineglobe.de/wp-content/uploads/2017/07/logo555.jpg" width="700" height="140" alt="Cineglobe.de" />
                                                		                    </a>

					
                    </div>
                    
                <div class="clear"></div>
                </div>
            </header>
	    	    </div> <!--header wrap-->
                                    <nav id="navigation" itemtype="http://schema.org/SiteNavigationElement" itemscope="itemscope" role="navigation" class="dd-effect-skew ">
                <div class="navigation-inner">
                <div class="inner">
                                                                <ul id="menu-header-navi" class="main-menu mom_visibility_desktop"><li id="menu-item-1270" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home mom_default_menu_item menu-item-iconsOnly menu-item-depth-0"><a href="http://www.cineglobe.de/"><i class="icon_only momizat-icon-home2"></i><span class="icon_only_label">Startseite</span></a></li>
<li id="menu-item-70882" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://www.cineglobe.de/bald-im-kino/">Bald im Kino</a></li>
<li id="menu-item-69262" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://www.cineglobe.de/aktuelle-kinofilme/">Aktuelle Kinofilme</a></li>
<li id="menu-item-77750" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item menu-item-depth-0"><a href="http://www.cineglobe.de/filmdatenbank/"><i class="momizat-icon-camera2"></i>Filmarchiv</a></li>
<li id="menu-item-77758" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item menu-item-depth-0"><a href="http://www.cineglobe.de/seriendatenbank/"><i class="linecon-icon-tv"></i>Serien</a></li>
<li id="menu-item-67157" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item menu-item-depth-0"><a href="http://www.cineglobe.de/kinotrailer/"><i class="enotype-icon-next"></i>Aktuelle Kinotrailer</a></li>
<li id="menu-item-87032" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item menu-item-depth-0"><a href="http://www.cineglobe.de/darstellerarchiv/"><i class="steady-icon-users2"></i>Schauspieler</a></li>
<li id="menu-item-67104" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-parent-item mom_mega_cats menu-item-depth-0"><a href="http://www.cineglobe.de/news/"><i class="momizat-icon-bullhorn"></i>News</a><div class='cats-mega-wrap '>
<div class="cats-mega-inner">

<ul class="sub-menu ">
	<li id="menu-item-70809" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="http://www.cineglobe.de/film-news/">Film News</a></li>
	<li id="menu-item-72234" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent mom_default_menu_item menu-item-depth-1"><a href="http://www.cineglobe.de/seriennews/">Seriennews</a></li>
	<li id="menu-item-69067" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.cineglobe.de/global/">Global</a></li>
	<li id="menu-item-81740" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.cineglobe.de/got/">Game of Thrones Special</a></li>
	<li id="menu-item-84123" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.cineglobe.de/legendaere-filmszenen/">Legendäre Filmszenen</a></li>
	<li id="menu-item-79716" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.cineglobe.de/habt-ihr-gewusst/">Habt ihr gewusst</a></li>
	<li id="menu-item-76746" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.cineglobe.de/hinter-dem-vorhang/">Hinter dem Vorhang</a></li>
	<li id="menu-item-80395" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.cineglobe.de/interne-news/">Interne News</a></li>
	<li id="menu-item-78533" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.cineglobe.de/interview/">Interview</a></li>
	<li id="menu-item-76747" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.cineglobe.de/preisverleihungen/">Preisverleihungen</a></li>
	<li id="menu-item-73859" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.cineglobe.de/sonstige-news/">Sonstige News</a></li>
</ul>
<div class='subcat'><div class='active mom-cat-latest' id='mn-latest-70809' data-id='6' data-object='page' data-layout=''><ul id='mn-ul-latest-70809'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.cineglobe.de/film-news/neuer-thor-ragnarok-trailer/' title='Neuer Thor Ragnarok Trailer'><img src='http://www.cineglobe.de/wp-content/uploads/2017/07/neuer-thor-ragnarok-trailer-90x60.jpg' alt='Neuer Thor Ragnarok Trailer' width='70' height='47'></a></div><div class='subcat-title'><a href='http://www.cineglobe.de/film-news/neuer-thor-ragnarok-trailer/' title='Neuer Thor Ragnarok Trailer'> Neuer Thor Ragnarok Trailer</a><span> - 4 Tagen ago</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.cineglobe.de/film-news/ready-player-one-comic-con-trailer/' title='Ready Player One &#8211; Comic-Con Trailer'><img src='http://www.cineglobe.de/wp-content/uploads/2017/07/ready-player-one-8211-comic-con-trailer-90x60.jpg' alt='Ready Player One &#8211; Comic-Con Trailer' width='70' height='47'></a></div><div class='subcat-title'><a href='http://www.cineglobe.de/film-news/ready-player-one-comic-con-trailer/' title='Ready Player One &#8211; Comic-Con Trailer'> Ready Player One &#8211; Comic-Con Trailer</a><span> - 6 Tagen ago</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.cineglobe.de/film-news/death-note-trailer-2/' title='Death Note &#8211; Trailer #2'><img src='http://www.cineglobe.de/wp-content/uploads/2017/07/death-note-8211-trailer-2-1-90x60.jpg' alt='Death Note &#8211; Trailer #2' width='70' height='47'></a></div><div class='subcat-title'><a href='http://www.cineglobe.de/film-news/death-note-trailer-2/' title='Death Note &#8211; Trailer #2'> Death Note &#8211; Trailer #2</a><span> - 4 Wochen ago</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.cineglobe.de/film-news/einige-neue-aktuelle-kinotrailer-erschienen/' title='Einige neue aktuelle Kinotrailer erschienen'><img src='http://www.cineglobe.de/wp-content/uploads/2017/05/www_cineglobe_de_kinotrailer-90x60.png' alt='Einige neue aktuelle Kinotrailer erschienen' width='70' height='47'></a></div><div class='subcat-title'><a href='http://www.cineglobe.de/film-news/einige-neue-aktuelle-kinotrailer-erschienen/' title='Einige neue aktuelle Kinotrailer erschienen'> Einige neue aktuelle Kinotrailer erschienen</a><span> - 2 Monaten ago</span></div></li></ul><a href='http://www.cineglobe.de/film-news/' title='' class='view_all_posts'>View all<i class='long-arrow-icon'></i></a></div><div class=' mom-cat-latest' id='mn-latest-72234' data-id='112' data-object='page' data-layout=''><ul id='mn-ul-latest-72234'></ul><a href='http://www.cineglobe.de/seriennews/' title='' class='view_all_posts'>View all<i class='long-arrow-icon'></i></a></div><div class=' mom-cat-latest' id='mn-latest-69067' data-id='64' data-object='page' data-layout=''><ul id='mn-ul-latest-69067'></ul><a href='http://www.cineglobe.de/global/' title='' class='view_all_posts'>View all<i class='long-arrow-icon'></i></a></div><div class=' mom-cat-latest' id='mn-latest-81740' data-id='166' data-object='page' data-layout=''><ul id='mn-ul-latest-81740'></ul><a href='http://www.cineglobe.de/got/' title='' class='view_all_posts'>View all<i class='long-arrow-icon'></i></a></div><div class=' mom-cat-latest' id='mn-latest-84123' data-id='106' data-object='page' data-layout=''><ul id='mn-ul-latest-84123'></ul><a href='http://www.cineglobe.de/legendaere-filmszenen/' title='' class='view_all_posts'>View all<i class='long-arrow-icon'></i></a></div><div class=' mom-cat-latest' id='mn-latest-79716' data-id='146' data-object='page' data-layout=''><ul id='mn-ul-latest-79716'></ul><a href='http://www.cineglobe.de/habt-ihr-gewusst/' title='' class='view_all_posts'>View all<i class='long-arrow-icon'></i></a></div><div class=' mom-cat-latest' id='mn-latest-76746' data-id='117' data-object='page' data-layout=''><ul id='mn-ul-latest-76746'></ul><a href='http://www.cineglobe.de/hinter-dem-vorhang/' title='' class='view_all_posts'>View all<i class='long-arrow-icon'></i></a></div><div class=' mom-cat-latest' id='mn-latest-80395' data-id='125' data-object='page' data-layout=''><ul id='mn-ul-latest-80395'></ul><a href='http://www.cineglobe.de/interne-news/' title='' class='view_all_posts'>View all<i class='long-arrow-icon'></i></a></div><div class=' mom-cat-latest' id='mn-latest-78533' data-id='138' data-object='page' data-layout=''><ul id='mn-ul-latest-78533'></ul><a href='http://www.cineglobe.de/interview/' title='' class='view_all_posts'>View all<i class='long-arrow-icon'></i></a></div><div class=' mom-cat-latest' id='mn-latest-76747' data-id='116' data-object='page' data-layout=''><ul id='mn-ul-latest-76747'></ul><a href='http://www.cineglobe.de/preisverleihungen/' title='' class='view_all_posts'>View all<i class='long-arrow-icon'></i></a></div><div class=' mom-cat-latest' id='mn-latest-73859' data-id='1' data-object='page' data-layout=''><ul id='mn-ul-latest-73859'></ul><a href='http://www.cineglobe.de/sonstige-news/' title='' class='view_all_posts'>View all<i class='long-arrow-icon'></i></a></div></div> 
</div>
</div>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-88698" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="http://www.cineglobe.de/sonstiges">&#8230;more</a>
<ul class="sub-menu ">
	<li id="menu-item-88707" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="http://www.cineglobe.de/charts/">Charts</a></li>
	<li id="menu-item-88709" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.cineglobe.de/gewinnspiel/">Gewinnspiel</a></li>
	<li id="menu-item-88702" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-1"><a href="http://www.cineglobe.de/filmblog/">Filmblog</a>
	<ul class="sub-menu ">
		<li id="menu-item-88699" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-2"><a href="http://www.cineglobe.de/erebos-journal/">Erebos Journal</a></li>
		<li id="menu-item-88700" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-2"><a href="http://www.cineglobe.de/kats-journal/">Kats Journal</a></li>
		<li id="menu-item-88701" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-2"><a href="http://www.cineglobe.de/tribuns-journal/">Tribuns Journal</a></li>
	</ul>
<i class='responsive-caret'></i>
</li>
	<li id="menu-item-88705" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.cineglobe.de/podcast/">Podcast</a></li>
	<li id="menu-item-88706" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.cineglobe.de/spiele/">Spiele</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
</ul>                                                                <div class="device-menu-wrap mom_visibility_device">
                        <div id="menu-holder" class="device-menu-holder">
                            <i class="fa-icon-align-justify mh-icon"></i> <span class="the_menu_holder_area"><i class="dmh-icon"></i>Menu</span><i class="mh-caret"></i>
                        </div>
                        <ul id="menu-header-navi-1" class="device-menu mom_visibility_device"><li id="menu-item-1270" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home mom_default_menu_item menu-item-iconsOnly menu-item-depth-0"><a href="http://www.cineglobe.de/"><i class="icon_only momizat-icon-home2"></i><span class="icon_only_label">Startseite</span></a></li>
<li id="menu-item-70882" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://www.cineglobe.de/bald-im-kino/">Bald im Kino</a></li>
<li id="menu-item-69262" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://www.cineglobe.de/aktuelle-kinofilme/">Aktuelle Kinofilme</a></li>
<li id="menu-item-77750" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item menu-item-depth-0"><a href="http://www.cineglobe.de/filmdatenbank/"><i class="momizat-icon-camera2"></i>Filmarchiv</a></li>
<li id="menu-item-77758" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item menu-item-depth-0"><a href="http://www.cineglobe.de/seriendatenbank/"><i class="linecon-icon-tv"></i>Serien</a></li>
<li id="menu-item-67157" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item menu-item-depth-0"><a href="http://www.cineglobe.de/kinotrailer/"><i class="enotype-icon-next"></i>Aktuelle Kinotrailer</a></li>
<li id="menu-item-87032" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item menu-item-depth-0"><a href="http://www.cineglobe.de/darstellerarchiv/"><i class="steady-icon-users2"></i>Schauspieler</a></li>
<li id="menu-item-67104" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-parent-item mom_mega_cats menu-item-depth-0"><a href="http://www.cineglobe.de/news/"><i class="momizat-icon-bullhorn"></i>News</a><div class='cats-mega-wrap '>
<div class="cats-mega-inner">

<ul class="sub-menu ">
	<li id="menu-item-70809" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="http://www.cineglobe.de/film-news/">Film News</a></li>
	<li id="menu-item-72234" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent mom_default_menu_item menu-item-depth-1"><a href="http://www.cineglobe.de/seriennews/">Seriennews</a></li>
	<li id="menu-item-69067" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.cineglobe.de/global/">Global</a></li>
	<li id="menu-item-81740" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.cineglobe.de/got/">Game of Thrones Special</a></li>
	<li id="menu-item-84123" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.cineglobe.de/legendaere-filmszenen/">Legendäre Filmszenen</a></li>
	<li id="menu-item-79716" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.cineglobe.de/habt-ihr-gewusst/">Habt ihr gewusst</a></li>
	<li id="menu-item-76746" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.cineglobe.de/hinter-dem-vorhang/">Hinter dem Vorhang</a></li>
	<li id="menu-item-80395" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.cineglobe.de/interne-news/">Interne News</a></li>
	<li id="menu-item-78533" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.cineglobe.de/interview/">Interview</a></li>
	<li id="menu-item-76747" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.cineglobe.de/preisverleihungen/">Preisverleihungen</a></li>
	<li id="menu-item-73859" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.cineglobe.de/sonstige-news/">Sonstige News</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-88698" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="http://www.cineglobe.de/sonstiges">&#8230;more</a>
<ul class="sub-menu ">
	<li id="menu-item-88707" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="http://www.cineglobe.de/charts/">Charts</a></li>
	<li id="menu-item-88709" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.cineglobe.de/gewinnspiel/">Gewinnspiel</a></li>
	<li id="menu-item-88702" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-1"><a href="http://www.cineglobe.de/filmblog/">Filmblog</a>
	<ul class="sub-menu ">
		<li id="menu-item-88699" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-2"><a href="http://www.cineglobe.de/erebos-journal/">Erebos Journal</a></li>
		<li id="menu-item-88700" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-2"><a href="http://www.cineglobe.de/kats-journal/">Kats Journal</a></li>
		<li id="menu-item-88701" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-2"><a href="http://www.cineglobe.de/tribuns-journal/">Tribuns Journal</a></li>
	</ul>
<i class='responsive-caret'></i>
</li>
	<li id="menu-item-88705" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.cineglobe.de/podcast/">Podcast</a></li>
	<li id="menu-item-88706" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.cineglobe.de/spiele/">Spiele</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
</ul>                        </div>
                                            		    <div class="nav-buttons">
                                        		    
        		    </div> <!--nav-buttons-->

                </div>
                </div> <!--nav inner-->
            </nav> <!--Navigation-->
            	    <div class="boxed-content-wrapper clearfix">
                        <div class="nav-shaddow"></div>
                         <div style="margin-top:-17px; margin-bottom:20px;"></div>
            
            <div class="inner">
                            </div>
    <div class="inner">
        
                            <div class="main_container">
           <div class="main-col">
                                <div class="category-title">
                        <div class="mom_breadcrumb breadcrumb breadcrumbs"><div class="breadcrumbs-plus">
<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://www.cineglobe.de/" class="home"><span itemprop="title">Home</span></a></span> <span class='separator'><i class="sep fa-icon-double-angle-right"></i></span> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://www.cineglobe.de/seriennews/" title="Seriennews"><span itemprop="title">Seriennews</span></a></span> <span class='separator'><i class="sep fa-icon-double-angle-right"></i></span> <span itemprop="name">Eine SUPER Serie geht in die 2te Staffel</span></div></div>                </div>
                                        <div class="base-box blog-post p-single bp-horizontal-share post-91234 post type-post status-publish format-standard has-post-thumbnail category-seriennews"itemscope itemtype="http://schema.org/Article">
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
    <meta itemprop="url" content="http://www.cineglobe.de/wp-content/uploads/2017/07/eine-super-serie-geht-in-die-2te-staffel-300x169.jpg">
    <meta itemprop="width" content="300">
    <meta itemprop="height" content="300">
  </div>
  <meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="http://www.cineglobe.de/seriennews/eine-super-serie-geht-in-die-2te-staffel/"/>

  <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="http://www.cineglobe.de/wp-content/uploads/2017/07/logo555.jpg">
      <meta itemprop="width" content="700">
      <meta itemprop="height" content="140">
    </div>
        <meta itemprop="name" content="Cineglobe.de">
  </div>
  <meta itemprop="datePublished" content="2017-07-23T11:02:32+00:00"/>
  <meta itemprop="dateModified" content="2017-07-23T11:02:32+00:00"/>

<h1 class="post-tile entry-title" itemprop="headline">Eine SUPER Serie geht in die 2te Staffel</h1>
<div class="mom-post-meta single-post-meta"><span class="author vcard" itemprop="author" itemscope itemtype="https://schema.org/Person">Posted By: <span class="fn" itemprop="name"><a href="http://www.cineglobe.de/author/tribun/">Tribun</a></span></span><span>on: <time datetime="2017-07-23T11:02:32+00:00" class="updated">23.07.2017 - 11:02</time></span><span>In: <a href="http://www.cineglobe.de/seriennews/" title="View all posts in Seriennews">Seriennews</a></span><span>Tags: </span></div><div class="entry-content">
            <p><strong><a href="http://www.cineglobe.de/serien/stranger-things/">Stranger Things</a></strong> war für mich eine der größten Überraschungen der letzten Jahre. Ich freue mich riesig, über diese Fortsetzung, die bei uns am 27.10.2017 auf Netflix startet. Hier seht Ihr einen kleinen Vorgeschmack, der im Zuge der Comic Con gezeigt wurde:<br />
<strong><a href="http://www.cineglobe.de/serien/stranger-things/">Stranger Things</a> 2 Trailer</strong></p>
<div class="video_wrap"><iframe width="600" height="400" src="http://www.youtube.com/embed/vgS2L7WPIO4"></iframe></div>      

    
</div> <!-- entry content -->
</div> <!-- base box -->

                <h2 class="single-title">Related Articles</h2>
            <div class="base-box single-box">
                <ul class="single-related-posts">
	   	     	       <li>
			                        <a href="http://www.cineglobe.de/seriennews/vikings-staffel-5-trailer/"><img src="http://www.cineglobe.de/wp-content/uploads/2017/07/vikings-staffel-5-trailer-190x122.jpg" data-hidpi="http://www.cineglobe.de/wp-content/uploads/2017/07/vikings-staffel-5-trailer-610x380.jpg" alt="Vikings Staffel 5 Trailer"></a>
			                        <h4><a itemprop="name" href="http://www.cineglobe.de/seriennews/vikings-staffel-5-trailer/">Vikings Staffel 5 Trailer</a></h4>
                        <div class="mom-post-meta">
			<time datetime="2017-07-23T10:43:06+00:00">23.07.2017 - 10:43</time>
			</div>
                </li>

	       <li>
			                        <a href="http://www.cineglobe.de/seriennews/der-erste-walking-dead-staffel-8-trailer/"><img src="http://www.cineglobe.de/wp-content/uploads/2017/07/der-erste-walking-dead-staffel-8-trailer-190x122.jpg" data-hidpi="http://www.cineglobe.de/wp-content/uploads/2017/07/der-erste-walking-dead-staffel-8-trailer-610x380.jpg" alt="Der erste Walking Dead Staffel 8 Trailer"></a>
			                        <h4><a itemprop="name" href="http://www.cineglobe.de/seriennews/der-erste-walking-dead-staffel-8-trailer/">Der erste Walking Dead Staffel 8 Trailer</a></h4>
                        <div class="mom-post-meta">
			<time datetime="2017-07-22T20:18:13+00:00">22.07.2017 - 20:18</time>
			</div>
                </li>

	       <li>
			                        <a href="http://www.cineglobe.de/seriennews/curb-staffel-9-vorschau/"><img src="http://www.cineglobe.de/wp-content/uploads/2017/07/curb-staffel-9-vorschau-190x122.jpg" data-hidpi="http://www.cineglobe.de/wp-content/uploads/2017/07/curb-staffel-9-vorschau-610x380.jpg" alt="Curb Staffel 9 Vorschau"></a>
			                        <h4><a itemprop="name" href="http://www.cineglobe.de/seriennews/curb-staffel-9-vorschau/">Curb Staffel 9 Vorschau</a></h4>
                        <div class="mom-post-meta">
			<time datetime="2017-07-10T20:44:38+00:00">10.07.2017 - 20:44</time>
			</div>
                </li>

	       <li>
			                        <a href="http://www.cineglobe.de/seriennews/neuer-game-of-thrones-staffel-7-trailer/"><img src="http://www.cineglobe.de/wp-content/uploads/2017/06/neuer-game-of-thrones-staffel-7-trailer-190x122.jpg" data-hidpi="http://www.cineglobe.de/wp-content/uploads/2017/06/neuer-game-of-thrones-staffel-7-trailer-610x380.jpg" alt="Neuer Game of Thrones Staffel 7 Trailer"></a>
			                        <h4><a itemprop="name" href="http://www.cineglobe.de/seriennews/neuer-game-of-thrones-staffel-7-trailer/">Neuer Game of Thrones Staffel 7 Trailer</a></h4>
                        <div class="mom-post-meta">
			<time datetime="2017-06-21T21:51:58+00:00">21.06.2017 - 21:51</time>
			</div>
                </li>

</ul>
</div>

<div id="comments" class="comments-area">

	
			<h2 class="single-title">
			One Comment		</h2>

		<ol class="comments_list">
			
	<li class="comment byuser comment-author-erebos even thread-even depth-1 single-comment" id="li-comment-2027">
		<div id="comment-2027" class="comment-wrap base-box">
									<img src="http://www.cineglobe.de/wp-content/uploads/avatars/30/57a5adb88ae33-bpthumb.jpg" class="avatar user-30-avatar avatar-60 photo" width="60" height="60" alt="Profilbild von Erebos" />		<div class="comment-content">
			 <h4 class="comment-author fn"><a href='http://www.cineglobe.de/m3mber/erebos/' rel='external nofollow' class='url'>Erebos</a> </h4>			<span class="comment-meta commentmetadata "><a href="http://www.cineglobe.de/seriennews/eine-super-serie-geht-in-die-2te-staffel/#comment-2027"><time datetime="2017-07-27T20:31:29+00:00">27. Juli 2017 at 20:31</time></a></span>
                        <div class="comment-text"><p>Orr geil da freu ich mich drauf. Die erste Staffel hat mir schon sehr gut gefallen und der Trailer hier macht einen guten Eindruck und Bock auf mehr. Zweite Staffel wird dann auch wieder durchgesuchtet. 😀</p>
</div>
                        <a rel='nofollow' class='comment-reply-link' href='#comment-2027' data-onclick='return addComment.moveForm( "comment-2027", "2027", "respond", "91234" )' aria-label='Antworte auf Erebos'>Reply</a>						</div>

		</div><!-- #comment-## -->
		
                        
	</li><!-- #comment-## -->
		</ol><!-- .commentlist -->

		
		
		
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/seriennews/eine-super-serie-geht-in-die-2te-staffel/#respond" style="display:none;">Cancel Reply</a></small></h3>			<form action="http://www.cineglobe.de/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Deine E-Mail-Adresse wird nicht veröffentlicht.</span> Erforderliche Felder sind mit <span class="required">*</span> markiert.</p><p class="comment-form-comment"><textarea id="comment" placeholder="Comment..." name="comment" cols="45" rows="8" aria-required="true"></textarea></p><input id="author" name="author" type="text" placeholder="Name (required)" value="" size="30" aria-required='true' />
<input id="email" name="email" type="text" placeholder="Email (required)" value="" size="30" aria-required='true' />
<input id="url" name="url" type="text" placeholder="Website" value="" size="30" />
<!-- Subscribe to Comments Reloaded version 170607 --><!-- BEGIN: subscribe to comments reloaded --><p class='comment-form-subscriptions'><label for='subscribe-reloaded'><input style='width:30px' type='checkbox' name='subscribe-reloaded' id='subscribe-reloaded' value='yes' checked='checked' /> Diesem Beitrag per Email folgen. Du kannst auch ohne zu kommentieren, diesem Beitrag folgen. <a href='http://www.cineglobe.de/comment-subscriptions/?srp=91234&amp;srk=3a1aade83bd409e6d8caba3158f9301b&amp;sra=s&amp;srsrc=f'>Eintragen</a></label></p><!-- END: subscribe to comments reloaded --><p class="form-submit"><input name="submit" type="submit" id="submit-comment" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='91234' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p> 
		<script src="//cdn.ckeditor.com/4.7.0/full-all/ckeditor.js"></script>
        <script>
			CKEDITOR.plugins.addExternal("videoembed","http://www.cineglobe.de/wp-content/plugins/ark-wysiwyg-comment-editor/plugins/videoembed/plugin.js");
			hljs.initHighlightingOnLoad();
			CKEDITOR.replace( "comment");
			CKEDITOR.config.extraPlugins = "videoembed,codesnippet"; 
			CKEDITOR.config.codeSnippet_languages = {
				javascript: "JavaScript",
				php: "PHP",
				css: "CSS",
				html: "HTML",
				ini: "INI",
				xhtml: "XHTML",
				xml: "XML"
			};
			CKEDITOR.config.disableNativeSpellChecker = false;
			CKEDITOR.config.removePlugins = "scayt,contextmenu";
			CKEDITOR.config.contentsCss = "";
			/*CKEDITOR.config.skin = "moonocolor";*/
			/*CKEDITOR.config.allowedContent = true;*/
			/*CKEDITOR.config.uiColor = "#000000";*/
			CKEDITOR.config.smiley_columns = 8
			CKEDITOR.config.smiley_path = "http://www.cineglobe.de/wp-content/plugins/ark-wysiwyg-comment-editor/plugins/";
			CKEDITOR.config.smiley_images = ["arkemoticons/img/01.gif","arkemoticons/img/02.gif","arkemoticons/img/03.gif","arkemoticons/img/04.gif","arkemoticons/img/05.gif",
			"arkemoticons/img/06.gif","arkemoticons/img/07.gif","arkemoticons/img/08.gif","arkemoticons/img/09.gif","arkemoticons/img/10.gif",
			"arkemoticons/img/11.gif","arkemoticons/img/12.gif","arkemoticons/img/13.gif","arkemoticons/img/14.gif","arkemoticons/img/15.gif",
			"arkemoticons/img/16.gif","arkemoticons/img/17.gif","arkemoticons/img/18.gif","arkemoticons/img/19.gif","arkemoticons/img/20.gif",
			"arkemoticons/img/21.gif","arkemoticons/img/22.gif","arkemoticons/img/23.gif","arkemoticons/img/24.gif","arkemoticons/img/25.gif",
			"arkemoticons/img/26.gif","arkemoticons/img/27.gif","arkemoticons/img/28.gif","arkemoticons/img/29.gif","arkemoticons/img/30.gif",
			"arkemoticons/img/31.gif","arkemoticons/img/32.gif","arkemoticons/img/33.gif","arkemoticons/img/34.gif","arkemoticons/img/35.gif",
			"arkemoticons/img/36.gif","arkemoticons/img/37.gif","arkemoticons/img/38.gif","arkemoticons/img/39.gif","arkemoticons/img/40.gif",
			"arkemoticons/img/41.gif","arkemoticons/img/42.gif","arkemoticons/img/43.gif","arkemoticons/img/44.gif","arkemoticons/img/45.gif",
			"arkemoticons/img/46.gif","arkemoticons/img/47.gif","arkemoticonssk/img/01.gif","arkemoticonssk/img/02.gif","arkemoticonssk/img/03.gif","arkemoticonssk/img/04.gif",
			"arkemoticonssk/img/05.gif","arkemoticonssk/img/06.gif","arkemoticonssk/img/07.gif","arkemoticonssk/img/08.gif","arkemoticonssk/img/09.gif",
			"arkemoticonssk/img/10.gif","arkemoticonssk/img/11.gif","arkemoticonssk/img/12.gif","arkemoticonssk/img/13.gif","arkemoticonssk/img/14.gif",
			"arkemoticonssk/img/15.gif","arkemoticonssk/img/16.gif","arkemoticonssk/img/17.gif","arkemoticonssk/img/18.gif","arkemoticonssk/img/19.gif",
			"arkemoticonssk/img/20.gif","arkemoticonssk/img/21.gif","arkemoticonssk/img/22.gif","arkkbabe/img/01.gif","arkkbabe/img/02.gif","arkkbabe/img/03.gif","arkkbabe/img/04.gif","arkkbabe/img/05.gif",
			"arkkbabe/img/06.gif","arkkbabe/img/07.gif","arkkbabe/img/08.gif","arkkbabe/img/09.gif","arkkbabe/img/10.gif","arkkbabe/img/11.gif",
			"arkkbabe/img/12.gif","arkkbabe/img/13.gif","arkkbabe/img/14.gif","arkkbabe/img/15.gif","arkkbabe/img/16.gif","arkkbabe/img/17.gif",
			"arkkbabe/img/18.gif","arkkbabe/img/19.gif","arkkbabe/img/20.gif","arkkbabe/img/21.gif","arkkbabe/img/22.gif","arkkbabe/img/23.gif",
			"arkkbabe/img/24.gif","arkkbabe/img/25.gif","arkkbabe/img/26.gif","arkkbabe/img/27.gif","arkkbabe/img/28.gif","arkkbabe/img/29.gif",
			"arkkbabe/img/30.gif"];
			CKEDITOR.config.toolbar = [{name: "bar2", items: ["Bold","Italic","Strike" ] } ,{name: "bar4", items: ["TextColor","BGColor" ] } ,{name: "bar5", items: ["Link","Unlink","Anchor","-","Image","Smiley","-","HorizontalRule", ] } ,{name: "bar6", items: ["Blockquote","-", ] } ,{name: "bar7", items: ["BulletedList","NumberedList" ] } ,{name: "barfont", items: ["FontSize","JustifyCenter", ] }, {name: "bar9", items: ["VideoEmbed", ] }, {name: "bar10", items: ["CodeSnippet", ] }, ];
        </script>
	
<noscript><input type="hidden" name="JS04X7" value="NS1" /></noscript>
<noscript><p><strong>Derzeit hast du JavaScript deaktiviert. Um Kommentare zu schreiben, stelle bitte sicher, dass JavaScript und Cookies aktiviert sind, und lade Sie die Seite neu.</strong> <a href="http://enable-javascript.com/" rel="nofollow external" >Klicke hier für eine Anleitung die dir zeigt, wie du JavaScript in deinem Browser aktivierst.</a></p></noscript>
			</form>
			</div><!-- #respond -->
	
</div><!-- #comments .comments-area -->
            </div> <!--main column-->
                        <div class="clear"></div>
</div> <!--main container-->            
            <div class="sidebar main-sidebar" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
            <div class="widget momizat-login"><div class="widget-head"><h3 class="widget-title"><span>Login</span></h3></div>                        <div class="mom-login-widget">
                                                        <form class="mom-login-form" action="http://www.cineglobe.de/wp-login.php" method="post">
					<div class="mom-username">
						<input type="text" name="log" value="" placeholder="username">
					</div>

					<div class="mom-password">
						<input type="password" name="pwd" value="" placeholder="password">
					</div>

					<div class="mom-submit-wrapper">
						<button class="button submit user-submit" name="user-submit" type="submit">Log In</button>
						<input type="checkbox" id="rememberme" name="rememberme" value="forever" >
						<label for="rememberme"><i class="fa-icon-ok"></i>Remember Me</label>
                                                <input type="hidden" name="redirect_to" value="http://www.cineglobe.de/seriennews/eine-super-serie-geht-in-die-2te-staffel/" />
					</div>
										<span class="mlw-extra">
												<a href="http://www.cineglobe.de/wp-login.php" class="mlw-register">Register</a>
																	</span>
					                            </form>
                            			    <div class="clear"></div>
                        </div>
</div><div class="widget widget_search"><div class="widget-head"><h3 class="widget-title"><span>Inhaltssuche</span></h3></div><div class="search-form default-search-form">
    <form method="get" action="http://www.cineglobe.de">
        <input class="sf" type="text" placeholder="Search ..." autocomplete="off" name="s">
        <button class="button" type="submit"><i class="fa-icon-search"></i></button>
    </form>
</div>
</div><div class="widget momizat-posts-images"><div class="widget-head"><h3 class="widget-title"><span>Coming Soon</span></h3></div>                        <div class="new-in-pics-widget">
                            <div class="nip-grid-w">
                                <ul class="clearfix">

		

							 <li><a href="http://www.cineglobe.de/bald-im-kino/tomb-raider-2018/" class="simptip-position-top simptip-movable" data-tooltip="Tomb Raider 2018"><img src="http://www.cineglobe.de/wp-content/uploads/2017/05/TR-00104r-90x60.jpg" data-hidpi="http://www.cineglobe.de/wp-content/uploads/2017/05/TR-00104r-180x120.jpg" alt="Tomb Raider 2018" width="90" height="60"></a></li>
			
			

							 <li><a href="http://www.cineglobe.de/bald-im-kino/black-panther/" class="simptip-position-top simptip-movable" data-tooltip="Black Panther"><img src="http://www.cineglobe.de/wp-content/uploads/2017/06/black-panther-90x60.jpg" data-hidpi="http://www.cineglobe.de/wp-content/uploads/2017/06/black-panther-180x120.jpg" alt="Black Panther" width="90" height="60"></a></li>
			
			

							 <li><a href="http://www.cineglobe.de/bald-im-kino/star-wars-episode-8/" class="simptip-position-top simptip-movable" data-tooltip="Star Wars: Die letzten Jedi"><img src="http://www.cineglobe.de/wp-content/uploads/2017/12/04_SB_DomTeaser2_1Sht_Germany-90x60.jpg" data-hidpi="http://www.cineglobe.de/wp-content/uploads/2017/12/04_SB_DomTeaser2_1Sht_Germany-180x120.jpg" alt="Star Wars: Die letzten Jedi" width="90" height="60"></a></li>
			
			

							 <li><a href="http://www.cineglobe.de/bald-im-kino/mord-im-orient-express/" class="simptip-position-top simptip-movable" data-tooltip="Mord im Orient Express"><img src="http://www.cineglobe.de/wp-content/uploads/2017/05/DF-01431_r_1400-90x60.jpg" data-hidpi="http://www.cineglobe.de/wp-content/uploads/2017/05/DF-01431_r_1400-180x120.jpg" alt="Mord im Orient Express" width="90" height="60"></a></li>
			
			

							 <li><a href="http://www.cineglobe.de/bald-im-kino/justice-league-2017/" class="simptip-position-top simptip-movable" data-tooltip="Justice League 2017"><img src="http://www.cineglobe.de/wp-content/uploads/2017/11/jl-90x60.jpg" data-hidpi="http://www.cineglobe.de/wp-content/uploads/2017/11/jl-180x120.jpg" alt="Justice League 2017" width="90" height="60"></a></li>
			
			

							 <li><a href="http://www.cineglobe.de/bald-im-kino/thor-3-ragnarok-2017/" class="simptip-position-top simptip-movable" data-tooltip="Thor 3 Ragnarok 2017"><img src="http://www.cineglobe.de/wp-content/uploads/2017/11/CRPRT_001A_G_DEU-DE_70x100_-90x60.jpg" data-hidpi="http://www.cineglobe.de/wp-content/uploads/2017/11/CRPRT_001A_G_DEU-DE_70x100_-180x120.jpg" alt="Thor 3 Ragnarok 2017" width="90" height="60"></a></li>
			
			

							 <li><a href="http://www.cineglobe.de/bald-im-kino/blade-runner-2049/" class="simptip-position-top simptip-movable" data-tooltip="Blade Runner 2049"><img src="http://www.cineglobe.de/wp-content/uploads/2016/07/ConceptartfromtheUntitledBladeRunnerSequel_1400-90x60.jpg" data-hidpi="http://www.cineglobe.de/wp-content/uploads/2016/07/ConceptartfromtheUntitledBladeRunnerSequel_1400-180x120.jpg" alt="Blade Runner 2049" width="90" height="60"></a></li>
			
			

							 <li><a href="http://www.cineglobe.de/bald-im-kino/stephen-kings-es-2017/" class="simptip-position-top simptip-movable" data-tooltip="Stephen King&#8217;s ES 2017 Teil 1"><img src="http://www.cineglobe.de/wp-content/uploads/2016/06/it-90x60.jpg" data-hidpi="http://www.cineglobe.de/wp-content/uploads/2016/06/it-180x120.jpg" alt="Stephen King's ES 2017 Teil 1" width="90" height="60"></a></li>
			
			

							 <li><a href="http://www.cineglobe.de/bald-im-kino/kingsman-the-golden-circle/" class="simptip-position-top simptip-movable" data-tooltip="Kingsman: The Golden Circle"><img src="http://www.cineglobe.de/wp-content/uploads/2017/04/RZ_Kingsman_TheGoldenCircle_Poster_CampA_1400-90x60.jpg" data-hidpi="http://www.cineglobe.de/wp-content/uploads/2017/04/RZ_Kingsman_TheGoldenCircle_Poster_CampA_1400-180x120.jpg" alt="Kingsman: The Golden Circle" width="90" height="60"></a></li>
			
													</ul>
			    </div>
			</div>
</div><div class="widget widget_momizattabber">                        <div class="main_tabs">
                            <ul class="tabs"></ul>
                            <div class="tabs-content-wrap">
                                <div class="tab-content"><a href="#" class="mom-tw-title">Film Genres</a>    <div
        id="wpctc_widget-2-tagcloud"
        class='wpctc-wpctc_widget-2      wpctc-colorize wpctc-flat'>
        <a href="http://www.cineglobe.de/genre/abenteuer/" class="tag-cloud-link tag-link-16 tag-link-position-1" style="font-size: 115.158371041%;" aria-label="Abenteuer (25 Einträge)">Abenteuer</a>
<a href="http://www.cineglobe.de/genre/action/" class="tag-cloud-link tag-link-12 tag-link-position-2" style="font-size: 140.180995475%;" aria-label="Action (156 Einträge)">Action</a>
<a href="http://www.cineglobe.de/genre/animation/" class="tag-cloud-link tag-link-31 tag-link-position-3" style="font-size: 115.158371041%;" aria-label="Animation (25 Einträge)">Animation</a>
<a href="http://www.cineglobe.de/genre/asia/" class="tag-cloud-link tag-link-36 tag-link-position-4" style="font-size: 139.547511312%;" aria-label="Asia (151 Einträge)">Asia</a>
<a href="http://www.cineglobe.de/genre/biografie/" class="tag-cloud-link tag-link-54 tag-link-position-5" style="font-size: 111.040723982%;" aria-label="Biografie (18 Einträge)">Biografie</a>
<a href="http://www.cineglobe.de/genre/comicverfilmung/" class="tag-cloud-link tag-link-14 tag-link-position-6" style="font-size: 115.158371041%;" aria-label="Comicverfilmung (25 Einträge)">Comicverfilmung</a>
<a href="http://www.cineglobe.de/genre/disney-filme/" class="tag-cloud-link tag-link-73 tag-link-position-7" style="font-size: 103.438914027%;" aria-label="Disney Filme (10 Einträge)">Disney Filme</a>
<a href="http://www.cineglobe.de/genre/dokumenation/" class="tag-cloud-link tag-link-108 tag-link-position-8" style="font-size: 99.0045248869%;" aria-label="Dokumenation (7 Einträge)">Dokumenation</a>
<a href="http://www.cineglobe.de/genre/drama/" class="tag-cloud-link tag-link-17 tag-link-position-9" style="font-size: 150%;" aria-label="Drama (323 Einträge)">Drama</a>
<a href="http://www.cineglobe.de/genre/erotik/" class="tag-cloud-link tag-link-72 tag-link-position-10" style="font-size: 97.4208144796%;" aria-label="Erotik (6 Einträge)">Erotik</a>
<a href="http://www.cineglobe.de/genre/fantasy/" class="tag-cloud-link tag-link-18 tag-link-position-11" style="font-size: 129.411764706%;" aria-label="Fantasy (72 Einträge)">Fantasy</a>
<a href="http://www.cineglobe.de/genre/historie/" class="tag-cloud-link tag-link-98 tag-link-position-12" style="font-size: 104.705882353%;" aria-label="Historie (11 Einträge)">Historie</a>
<a href="http://www.cineglobe.de/genre/horror/" class="tag-cloud-link tag-link-13 tag-link-position-13" style="font-size: 148.733031674%;" aria-label="Horror (296 Einträge)">Horror</a>
<a href="http://www.cineglobe.de/genre/katastrophenfilm/" class="tag-cloud-link tag-link-222 tag-link-position-14" style="font-size: 80%;" aria-label="Katastrophenfilm (1 Eintrag)">Katastrophenfilm</a>
<a href="http://www.cineglobe.de/genre/komoedie/" class="tag-cloud-link tag-link-19 tag-link-position-15" style="font-size: 143.34841629%;" aria-label="Komödie (198 Einträge)">Komödie</a>
<a href="http://www.cineglobe.de/genre/kriegsfilm/" class="tag-cloud-link tag-link-20 tag-link-position-16" style="font-size: 95.2036199095%;" aria-label="Kriegsfilm (5 Einträge)">Kriegsfilm</a>
<a href="http://www.cineglobe.de/genre/krimi/" class="tag-cloud-link tag-link-21 tag-link-position-17" style="font-size: 119.909502262%;" aria-label="Krimi (35 Einträge)">Krimi</a>
<a href="http://www.cineglobe.de/genre/kurzfilm/" class="tag-cloud-link tag-link-34 tag-link-position-18" style="font-size: 120.859728507%;" aria-label="Kurzfilm (38 Einträge)">Kurzfilm</a>
<a href="http://www.cineglobe.de/genre/lgbt/" class="tag-cloud-link tag-link-171 tag-link-position-19" style="font-size: 122.126696833%;" aria-label="LGBT (42 Einträge)">LGBT</a>
<a href="http://www.cineglobe.de/genre/martial-arts/" class="tag-cloud-link tag-link-23 tag-link-position-20" style="font-size: 106.923076923%;" aria-label="Martial-Arts (13 Einträge)">Martial-Arts</a>
<a href="http://www.cineglobe.de/genre/marvel/" class="tag-cloud-link tag-link-123 tag-link-position-21" style="font-size: 110.407239819%;" aria-label="Marvel (17 Einträge)">Marvel</a>
<a href="http://www.cineglobe.de/genre/monumentalfilme/" class="tag-cloud-link tag-link-28 tag-link-position-22" style="font-size: 80%;" aria-label="Monumental (1 Eintrag)">Monumental</a>
<a href="http://www.cineglobe.de/genre/musikfilm/" class="tag-cloud-link tag-link-24 tag-link-position-23" style="font-size: 113.574660633%;" aria-label="Musikfilm (22 Einträge)">Musikfilm</a>
<a href="http://www.cineglobe.de/genre/mystery/" class="tag-cloud-link tag-link-38 tag-link-position-24" style="font-size: 117.692307692%;" aria-label="Mystery (30 Einträge)">Mystery</a>
<a href="http://www.cineglobe.de/genre/netflix/" class="tag-cloud-link tag-link-126 tag-link-position-25" style="font-size: 95.2036199095%;" aria-label="Netflix (5 Einträge)">Netflix</a>
<a href="http://www.cineglobe.de/genre/parodie/" class="tag-cloud-link tag-link-63 tag-link-position-26" style="font-size: 100.588235294%;" aria-label="Parodie (8 Einträge)">Parodie</a>
<a href="http://www.cineglobe.de/genre/remake/" class="tag-cloud-link tag-link-51 tag-link-position-27" style="font-size: 100.588235294%;" aria-label="Remake (8 Einträge)">Remake</a>
<a href="http://www.cineglobe.de/genre/road-movie/" class="tag-cloud-link tag-link-191 tag-link-position-28" style="font-size: 92.6696832579%;" aria-label="Road Movie (4 Einträge)">Road Movie</a>
<a href="http://www.cineglobe.de/genre/romanze/" class="tag-cloud-link tag-link-33 tag-link-position-29" style="font-size: 136.063348416%;" aria-label="Romanze (116 Einträge)">Romanze</a>
<a href="http://www.cineglobe.de/genre/samuraifilm/" class="tag-cloud-link tag-link-86 tag-link-position-30" style="font-size: 95.2036199095%;" aria-label="Samuraifilm (5 Einträge)">Samuraifilm</a>
<a href="http://www.cineglobe.de/genre/science-fiction/" class="tag-cloud-link tag-link-25 tag-link-position-31" style="font-size: 127.828054299%;" aria-label="Science-Fiction (64 Einträge)">Science-Fiction</a>
<a href="http://www.cineglobe.de/genre/thriller/" class="tag-cloud-link tag-link-26 tag-link-position-32" style="font-size: 143.981900452%;" aria-label="Thriller (210 Einträge)">Thriller</a>
<a href="http://www.cineglobe.de/genre/western/" class="tag-cloud-link tag-link-27 tag-link-position-33" style="font-size: 92.6696832579%;" aria-label="Western (4 Einträge)">Western</a>
<a href="http://www.cineglobe.de/genre/wuxia/" class="tag-cloud-link tag-link-101 tag-link-position-34" style="font-size: 105.656108597%;" aria-label="Wuxia (12 Einträge)">Wuxia</a>        </div>
        </div><div class="tab-content"><a href="#" class="mom-tw-title">TV Genres</a>    <div
        id="wpctc_widget-3-tagcloud"
        class='wpctc-wpctc_widget-3      wpctc-colorize wpctc-flat'>
        <a href="http://www.cineglobe.de/genre/netflix/" class="tag-cloud-link tag-link-126 tag-link-position-1" style="font-size: 104.347826087%;" aria-label="Netflix (5 Einträge)">Netflix</a>
<a href="http://www.cineglobe.de/genre/reality-tv/" class="tag-cloud-link tag-link-233 tag-link-position-2" style="font-size: 80%;" aria-label="Reality TV (1 Eintrag)">Reality TV</a>
<a href="http://www.cineglobe.de/genre/tv-abenteuer/" class="tag-cloud-link tag-link-235 tag-link-position-3" style="font-size: 80%;" aria-label="TV Abenteuer (1 Eintrag)">TV Abenteuer</a>
<a href="http://www.cineglobe.de/genre/tv-action/" class="tag-cloud-link tag-link-44 tag-link-position-4" style="font-size: 117.536231884%;" aria-label="TV Action (10 Einträge)">TV Action</a>
<a href="http://www.cineglobe.de/genre/tv-anthologie-serie/" class="tag-cloud-link tag-link-234 tag-link-position-5" style="font-size: 80%;" aria-label="TV Anthologie-Serie (1 Eintrag)">TV Anthologie-Serie</a>
<a href="http://www.cineglobe.de/genre/tv-asia/" class="tag-cloud-link tag-link-56 tag-link-position-6" style="font-size: 138.84057971%;" aria-label="TV Asia (28 Einträge)">TV Asia</a>
<a href="http://www.cineglobe.de/genre/tv-comic-verfilmung/" class="tag-cloud-link tag-link-55 tag-link-position-7" style="font-size: 89.1304347826%;" aria-label="TV Comic Verfilmung (2 Einträge)">TV Comic Verfilmung</a>
<a href="http://www.cineglobe.de/genre/tv-drama/" class="tag-cloud-link tag-link-41 tag-link-position-8" style="font-size: 150%;" aria-label="TV Drama (47 Einträge)">TV Drama</a>
<a href="http://www.cineglobe.de/genre/tv-fantasy/" class="tag-cloud-link tag-link-49 tag-link-position-9" style="font-size: 115.507246377%;" aria-label="TV Fantasy (9 Einträge)">TV Fantasy</a>
<a href="http://www.cineglobe.de/genre/tv-historie/" class="tag-cloud-link tag-link-85 tag-link-position-10" style="font-size: 110.434782609%;" aria-label="TV Historie (7 Einträge)">TV Historie</a>
<a href="http://www.cineglobe.de/genre/tv-horror/" class="tag-cloud-link tag-link-42 tag-link-position-11" style="font-size: 135.797101449%;" aria-label="TV Horror (24 Einträge)">TV Horror</a>
<a href="http://www.cineglobe.de/genre/tv-komoedie/" class="tag-cloud-link tag-link-40 tag-link-position-12" style="font-size: 137.31884058%;" aria-label="TV Komödie (26 Einträge)">TV Komödie</a>
<a href="http://www.cineglobe.de/genre/tv-krimi/" class="tag-cloud-link tag-link-45 tag-link-position-13" style="font-size: 119.565217391%;" aria-label="TV Krimi (11 Einträge)">TV Krimi</a>
<a href="http://www.cineglobe.de/genre/tv-mafia/" class="tag-cloud-link tag-link-107 tag-link-position-14" style="font-size: 80%;" aria-label="TV Mafia (1 Eintrag)">TV Mafia</a>
<a href="http://www.cineglobe.de/genre/tv-mystery/" class="tag-cloud-link tag-link-46 tag-link-position-15" style="font-size: 117.536231884%;" aria-label="TV Mystery (10 Einträge)">TV Mystery</a>
<a href="http://www.cineglobe.de/genre/tv-romanze/" class="tag-cloud-link tag-link-83 tag-link-position-16" style="font-size: 125.652173913%;" aria-label="TV Romanze (15 Einträge)">TV Romanze</a>
<a href="http://www.cineglobe.de/genre/tv-scifi/" class="tag-cloud-link tag-link-48 tag-link-position-17" style="font-size: 100.289855072%;" aria-label="TV SciFi (4 Einträge)">TV SciFi</a>
<a href="http://www.cineglobe.de/genre/tv-superhelden/" class="tag-cloud-link tag-link-47 tag-link-position-18" style="font-size: 80%;" aria-label="TV Superhelden (1 Eintrag)">TV Superhelden</a>
<a href="http://www.cineglobe.de/genre/tv-thriller/" class="tag-cloud-link tag-link-43 tag-link-position-19" style="font-size: 127.173913043%;" aria-label="TV Thriller (16 Einträge)">TV Thriller</a>
<a href="http://www.cineglobe.de/genre/tv-wuxia/" class="tag-cloud-link tag-link-118 tag-link-position-20" style="font-size: 104.347826087%;" aria-label="TV Wuxia (5 Einträge)">TV Wuxia</a>        </div>
        </div>                            </div>
                        </div> <!--main tabs-->

            </div><div class="widget widget_decent_comments_widget"><div class="widget-head"><h3 class="widget-title"><span>Neue Kommentare</span></h3></div><div class="decent-comments"><ul><li><div class="comment"><span class="comment-avatar"><img src="http://www.cineglobe.de/wp-content/uploads/avatars/30/57a5adb88ae33-bpthumb.jpg" class="avatar user-30-avatar avatar-24 photo" width="24" height="24" alt="Profilbild von Erebos" /></span><span class="comment-link"> zu <a href="http://www.cineglobe.de/seriennews/eine-super-serie-geht-in-die-2te-staffel/#comment-2027">Eine SUPER Serie geht in die 2te Staffel</a></span><span class="comment-excerpt">Orr geil da freu ich mich drauf. Die erste Staffel hat mir schon sehr gut gefallen und der Trailer hier...</span></div></li><li><div class="comment"><span class="comment-avatar"><img alt='' src='http://0.gravatar.com/avatar/0d207e4b91744bdfcde5d988825b340f?s=24&#038;r=g' srcset='http://0.gravatar.com/avatar/0d207e4b91744bdfcde5d988825b340f?s=48&amp;r=g 2x' class='avatar avatar-24 photo' height='24' width='24' /></span><span class="comment-link"> zu <a href="http://www.cineglobe.de/filme/clinical/#comment-2026">Clinical</a></span><span class="comment-excerpt">Hallo, ich habe grade den Film Clinical gesehen und frage mich wieso &#039;Alex&#039; so verunstaltet im Gesicht aussieht? Als er...</span></div></li><li><div class="comment"><span class="comment-avatar"><img src="http://www.cineglobe.de/wp-content/uploads/avatars/30/57a5adb88ae33-bpthumb.jpg" class="avatar user-30-avatar avatar-24 photo" width="24" height="24" alt="Profilbild von Erebos" /></span><span class="comment-link"> zu <a href="http://www.cineglobe.de/serien/american-horror-story-hotel/#comment-2025">American Horror Story &#8222;Hotel&#8220;</a></span><span class="comment-excerpt">Bin nur durch mit&nbsp;Hotel&nbsp;und das Ende ... mal wieder beknackt. Wie bei jeder Staffel ist das Ende einfach mal Nichts....</span></div></li><li><div class="comment"><span class="comment-avatar"><img src="http://www.cineglobe.de/wp-content/uploads/avatars/30/57a5adb88ae33-bpthumb.jpg" class="avatar user-30-avatar avatar-24 photo" width="24" height="24" alt="Profilbild von Erebos" /></span><span class="comment-link"> zu <a href="http://www.cineglobe.de/serien/american-horror-story-hotel/#comment-2024">American Horror Story &#8222;Hotel&#8220;</a></span><span class="comment-excerpt">Hab nun mit&nbsp;Hotel&nbsp;angefangen und die erste Episode war schon super. :D Hat meinen Nerv gut getroffen und ich glaube da...</span></div></li><li><div class="comment"><span class="comment-avatar"><img alt='' src='http://1.gravatar.com/avatar/4679b1cb7c706e3624cd0eb919eda68f?s=24&#038;r=g' srcset='http://1.gravatar.com/avatar/4679b1cb7c706e3624cd0eb919eda68f?s=48&amp;r=g 2x' class='avatar avatar-24 photo' height='24' width='24' /></a></span><span class="comment-link"> zu <a href="http://www.cineglobe.de/film-news/death-note-trailer-2/#comment-2023">Death Note &#8211; Trailer #2</a></span><span class="comment-excerpt">Den Anime kenne ich bereits sowie die japanischen Realfilme.🤣 </span></div></li></ul></div></div><div class="widget widget_momizattabber">                        <div class="main_tabs">
                            <ul class="tabs"></ul>
                            <div class="tabs-content-wrap">
                                <div class="tab-content"><a href="#" class="mom-tw-title">Filmcharts</a><ul>
<a href="http://www.cineglobe.de/filme/der-herr-der-ringe-die-gefaehrten/" title="Der Herr der Ringe &ndash; Die Gef&auml;hrten">Der Herr der Ringe &ndash; Die Gef&auml;hrten</a><br /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="9 Stimmen, durchschnittlich: 9,33 von 10" title="9 Stimmen, durchschnittlich: 9,33 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="9 Stimmen, durchschnittlich: 9,33 von 10" title="9 Stimmen, durchschnittlich: 9,33 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="9 Stimmen, durchschnittlich: 9,33 von 10" title="9 Stimmen, durchschnittlich: 9,33 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="9 Stimmen, durchschnittlich: 9,33 von 10" title="9 Stimmen, durchschnittlich: 9,33 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="9 Stimmen, durchschnittlich: 9,33 von 10" title="9 Stimmen, durchschnittlich: 9,33 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="9 Stimmen, durchschnittlich: 9,33 von 10" title="9 Stimmen, durchschnittlich: 9,33 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="9 Stimmen, durchschnittlich: 9,33 von 10" title="9 Stimmen, durchschnittlich: 9,33 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="9 Stimmen, durchschnittlich: 9,33 von 10" title="9 Stimmen, durchschnittlich: 9,33 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="9 Stimmen, durchschnittlich: 9,33 von 10" title="9 Stimmen, durchschnittlich: 9,33 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_half.gif" alt="9 Stimmen, durchschnittlich: 9,33 von 10" title="9 Stimmen, durchschnittlich: 9,33 von 10" class="post-ratings-image" />
<hr style="border-top: 2px dotted grey" />
<a href="http://www.cineglobe.de/filme/leon-der-profie/" title="L&eacute;on &ndash; Der Profi">L&eacute;on &ndash; Der Profi</a><br /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="6 Stimmen, durchschnittlich: 9,17 von 10" title="6 Stimmen, durchschnittlich: 9,17 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="6 Stimmen, durchschnittlich: 9,17 von 10" title="6 Stimmen, durchschnittlich: 9,17 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="6 Stimmen, durchschnittlich: 9,17 von 10" title="6 Stimmen, durchschnittlich: 9,17 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="6 Stimmen, durchschnittlich: 9,17 von 10" title="6 Stimmen, durchschnittlich: 9,17 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="6 Stimmen, durchschnittlich: 9,17 von 10" title="6 Stimmen, durchschnittlich: 9,17 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="6 Stimmen, durchschnittlich: 9,17 von 10" title="6 Stimmen, durchschnittlich: 9,17 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="6 Stimmen, durchschnittlich: 9,17 von 10" title="6 Stimmen, durchschnittlich: 9,17 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="6 Stimmen, durchschnittlich: 9,17 von 10" title="6 Stimmen, durchschnittlich: 9,17 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="6 Stimmen, durchschnittlich: 9,17 von 10" title="6 Stimmen, durchschnittlich: 9,17 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_off.gif" alt="6 Stimmen, durchschnittlich: 9,17 von 10" title="6 Stimmen, durchschnittlich: 9,17 von 10" class="post-ratings-image" />
<hr style="border-top: 2px dotted grey" />
<a href="http://www.cineglobe.de/filme/die-verurteilten/" title="Die Verurteilten">Die Verurteilten</a><br /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="7 Stimmen, durchschnittlich: 9,00 von 10" title="7 Stimmen, durchschnittlich: 9,00 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="7 Stimmen, durchschnittlich: 9,00 von 10" title="7 Stimmen, durchschnittlich: 9,00 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="7 Stimmen, durchschnittlich: 9,00 von 10" title="7 Stimmen, durchschnittlich: 9,00 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="7 Stimmen, durchschnittlich: 9,00 von 10" title="7 Stimmen, durchschnittlich: 9,00 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="7 Stimmen, durchschnittlich: 9,00 von 10" title="7 Stimmen, durchschnittlich: 9,00 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="7 Stimmen, durchschnittlich: 9,00 von 10" title="7 Stimmen, durchschnittlich: 9,00 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="7 Stimmen, durchschnittlich: 9,00 von 10" title="7 Stimmen, durchschnittlich: 9,00 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="7 Stimmen, durchschnittlich: 9,00 von 10" title="7 Stimmen, durchschnittlich: 9,00 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="7 Stimmen, durchschnittlich: 9,00 von 10" title="7 Stimmen, durchschnittlich: 9,00 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_off.gif" alt="7 Stimmen, durchschnittlich: 9,00 von 10" title="7 Stimmen, durchschnittlich: 9,00 von 10" class="post-ratings-image" />
<hr style="border-top: 2px dotted grey" />
<a href="http://www.cineglobe.de/filme/300-2/" title="300">300</a><br /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="6 Stimmen, durchschnittlich: 9,00 von 10" title="6 Stimmen, durchschnittlich: 9,00 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="6 Stimmen, durchschnittlich: 9,00 von 10" title="6 Stimmen, durchschnittlich: 9,00 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="6 Stimmen, durchschnittlich: 9,00 von 10" title="6 Stimmen, durchschnittlich: 9,00 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="6 Stimmen, durchschnittlich: 9,00 von 10" title="6 Stimmen, durchschnittlich: 9,00 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="6 Stimmen, durchschnittlich: 9,00 von 10" title="6 Stimmen, durchschnittlich: 9,00 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="6 Stimmen, durchschnittlich: 9,00 von 10" title="6 Stimmen, durchschnittlich: 9,00 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="6 Stimmen, durchschnittlich: 9,00 von 10" title="6 Stimmen, durchschnittlich: 9,00 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="6 Stimmen, durchschnittlich: 9,00 von 10" title="6 Stimmen, durchschnittlich: 9,00 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="6 Stimmen, durchschnittlich: 9,00 von 10" title="6 Stimmen, durchschnittlich: 9,00 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_off.gif" alt="6 Stimmen, durchschnittlich: 9,00 von 10" title="6 Stimmen, durchschnittlich: 9,00 von 10" class="post-ratings-image" />
<hr style="border-top: 2px dotted grey" />
<a href="http://www.cineglobe.de/filme/speak/" title="Speak">Speak</a><br /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="4 Stimmen, durchschnittlich: 9,00 von 10" title="4 Stimmen, durchschnittlich: 9,00 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="4 Stimmen, durchschnittlich: 9,00 von 10" title="4 Stimmen, durchschnittlich: 9,00 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="4 Stimmen, durchschnittlich: 9,00 von 10" title="4 Stimmen, durchschnittlich: 9,00 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="4 Stimmen, durchschnittlich: 9,00 von 10" title="4 Stimmen, durchschnittlich: 9,00 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="4 Stimmen, durchschnittlich: 9,00 von 10" title="4 Stimmen, durchschnittlich: 9,00 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="4 Stimmen, durchschnittlich: 9,00 von 10" title="4 Stimmen, durchschnittlich: 9,00 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="4 Stimmen, durchschnittlich: 9,00 von 10" title="4 Stimmen, durchschnittlich: 9,00 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="4 Stimmen, durchschnittlich: 9,00 von 10" title="4 Stimmen, durchschnittlich: 9,00 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="4 Stimmen, durchschnittlich: 9,00 von 10" title="4 Stimmen, durchschnittlich: 9,00 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_off.gif" alt="4 Stimmen, durchschnittlich: 9,00 von 10" title="4 Stimmen, durchschnittlich: 9,00 von 10" class="post-ratings-image" />
<hr style="border-top: 2px dotted grey" />
<a href="http://www.cineglobe.de/filme/pulp-fiction/" title="Pulp Fiction">Pulp Fiction</a><br /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="6 Stimmen, durchschnittlich: 8,83 von 10" title="6 Stimmen, durchschnittlich: 8,83 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="6 Stimmen, durchschnittlich: 8,83 von 10" title="6 Stimmen, durchschnittlich: 8,83 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="6 Stimmen, durchschnittlich: 8,83 von 10" title="6 Stimmen, durchschnittlich: 8,83 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="6 Stimmen, durchschnittlich: 8,83 von 10" title="6 Stimmen, durchschnittlich: 8,83 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="6 Stimmen, durchschnittlich: 8,83 von 10" title="6 Stimmen, durchschnittlich: 8,83 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="6 Stimmen, durchschnittlich: 8,83 von 10" title="6 Stimmen, durchschnittlich: 8,83 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="6 Stimmen, durchschnittlich: 8,83 von 10" title="6 Stimmen, durchschnittlich: 8,83 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="6 Stimmen, durchschnittlich: 8,83 von 10" title="6 Stimmen, durchschnittlich: 8,83 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_half.gif" alt="6 Stimmen, durchschnittlich: 8,83 von 10" title="6 Stimmen, durchschnittlich: 8,83 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_off.gif" alt="6 Stimmen, durchschnittlich: 8,83 von 10" title="6 Stimmen, durchschnittlich: 8,83 von 10" class="post-ratings-image" />
<hr style="border-top: 2px dotted grey" />
<a href="http://www.cineglobe.de/filme/fight-club-1999/" title="Fight Club">Fight Club</a><br /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="6 Stimmen, durchschnittlich: 8,83 von 10" title="6 Stimmen, durchschnittlich: 8,83 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="6 Stimmen, durchschnittlich: 8,83 von 10" title="6 Stimmen, durchschnittlich: 8,83 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="6 Stimmen, durchschnittlich: 8,83 von 10" title="6 Stimmen, durchschnittlich: 8,83 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="6 Stimmen, durchschnittlich: 8,83 von 10" title="6 Stimmen, durchschnittlich: 8,83 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="6 Stimmen, durchschnittlich: 8,83 von 10" title="6 Stimmen, durchschnittlich: 8,83 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="6 Stimmen, durchschnittlich: 8,83 von 10" title="6 Stimmen, durchschnittlich: 8,83 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="6 Stimmen, durchschnittlich: 8,83 von 10" title="6 Stimmen, durchschnittlich: 8,83 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="6 Stimmen, durchschnittlich: 8,83 von 10" title="6 Stimmen, durchschnittlich: 8,83 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_half.gif" alt="6 Stimmen, durchschnittlich: 8,83 von 10" title="6 Stimmen, durchschnittlich: 8,83 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_off.gif" alt="6 Stimmen, durchschnittlich: 8,83 von 10" title="6 Stimmen, durchschnittlich: 8,83 von 10" class="post-ratings-image" />
<hr style="border-top: 2px dotted grey" />
<a href="http://www.cineglobe.de/filme/samurai-der-daemmerung/" title="Samurai der D&auml;mmerung">Samurai der D&auml;mmerung</a><br /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="5 Stimmen, durchschnittlich: 8,80 von 10" title="5 Stimmen, durchschnittlich: 8,80 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="5 Stimmen, durchschnittlich: 8,80 von 10" title="5 Stimmen, durchschnittlich: 8,80 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="5 Stimmen, durchschnittlich: 8,80 von 10" title="5 Stimmen, durchschnittlich: 8,80 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="5 Stimmen, durchschnittlich: 8,80 von 10" title="5 Stimmen, durchschnittlich: 8,80 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="5 Stimmen, durchschnittlich: 8,80 von 10" title="5 Stimmen, durchschnittlich: 8,80 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="5 Stimmen, durchschnittlich: 8,80 von 10" title="5 Stimmen, durchschnittlich: 8,80 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="5 Stimmen, durchschnittlich: 8,80 von 10" title="5 Stimmen, durchschnittlich: 8,80 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="5 Stimmen, durchschnittlich: 8,80 von 10" title="5 Stimmen, durchschnittlich: 8,80 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_half.gif" alt="5 Stimmen, durchschnittlich: 8,80 von 10" title="5 Stimmen, durchschnittlich: 8,80 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_off.gif" alt="5 Stimmen, durchschnittlich: 8,80 von 10" title="5 Stimmen, durchschnittlich: 8,80 von 10" class="post-ratings-image" />
<hr style="border-top: 2px dotted grey" />
<a href="http://www.cineglobe.de/filme/the-crow/" title="The Crow">The Crow</a><br /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="9 Stimmen, durchschnittlich: 8,78 von 10" title="9 Stimmen, durchschnittlich: 8,78 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="9 Stimmen, durchschnittlich: 8,78 von 10" title="9 Stimmen, durchschnittlich: 8,78 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="9 Stimmen, durchschnittlich: 8,78 von 10" title="9 Stimmen, durchschnittlich: 8,78 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="9 Stimmen, durchschnittlich: 8,78 von 10" title="9 Stimmen, durchschnittlich: 8,78 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="9 Stimmen, durchschnittlich: 8,78 von 10" title="9 Stimmen, durchschnittlich: 8,78 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="9 Stimmen, durchschnittlich: 8,78 von 10" title="9 Stimmen, durchschnittlich: 8,78 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="9 Stimmen, durchschnittlich: 8,78 von 10" title="9 Stimmen, durchschnittlich: 8,78 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="9 Stimmen, durchschnittlich: 8,78 von 10" title="9 Stimmen, durchschnittlich: 8,78 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_half.gif" alt="9 Stimmen, durchschnittlich: 8,78 von 10" title="9 Stimmen, durchschnittlich: 8,78 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_off.gif" alt="9 Stimmen, durchschnittlich: 8,78 von 10" title="9 Stimmen, durchschnittlich: 8,78 von 10" class="post-ratings-image" />
<hr style="border-top: 2px dotted grey" />
<a href="http://www.cineglobe.de/filme/roller-girl/" title="Roller Girl">Roller Girl</a><br /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="4 Stimmen, durchschnittlich: 8,75 von 10" title="4 Stimmen, durchschnittlich: 8,75 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="4 Stimmen, durchschnittlich: 8,75 von 10" title="4 Stimmen, durchschnittlich: 8,75 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="4 Stimmen, durchschnittlich: 8,75 von 10" title="4 Stimmen, durchschnittlich: 8,75 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="4 Stimmen, durchschnittlich: 8,75 von 10" title="4 Stimmen, durchschnittlich: 8,75 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="4 Stimmen, durchschnittlich: 8,75 von 10" title="4 Stimmen, durchschnittlich: 8,75 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="4 Stimmen, durchschnittlich: 8,75 von 10" title="4 Stimmen, durchschnittlich: 8,75 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="4 Stimmen, durchschnittlich: 8,75 von 10" title="4 Stimmen, durchschnittlich: 8,75 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="4 Stimmen, durchschnittlich: 8,75 von 10" title="4 Stimmen, durchschnittlich: 8,75 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_half.gif" alt="4 Stimmen, durchschnittlich: 8,75 von 10" title="4 Stimmen, durchschnittlich: 8,75 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_off.gif" alt="4 Stimmen, durchschnittlich: 8,75 von 10" title="4 Stimmen, durchschnittlich: 8,75 von 10" class="post-ratings-image" />
<hr style="border-top: 2px dotted grey" />
</ul>
</div><div class="tab-content"><a href="#" class="mom-tw-title">TV Seriencharts</a><ul>
<a href="http://www.cineglobe.de/serien/die-sopranos/" title="Die Sopranos">Die Sopranos</a><br /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="4 Stimmen, durchschnittlich: 9,50 von 10" title="4 Stimmen, durchschnittlich: 9,50 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="4 Stimmen, durchschnittlich: 9,50 von 10" title="4 Stimmen, durchschnittlich: 9,50 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="4 Stimmen, durchschnittlich: 9,50 von 10" title="4 Stimmen, durchschnittlich: 9,50 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="4 Stimmen, durchschnittlich: 9,50 von 10" title="4 Stimmen, durchschnittlich: 9,50 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="4 Stimmen, durchschnittlich: 9,50 von 10" title="4 Stimmen, durchschnittlich: 9,50 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="4 Stimmen, durchschnittlich: 9,50 von 10" title="4 Stimmen, durchschnittlich: 9,50 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="4 Stimmen, durchschnittlich: 9,50 von 10" title="4 Stimmen, durchschnittlich: 9,50 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="4 Stimmen, durchschnittlich: 9,50 von 10" title="4 Stimmen, durchschnittlich: 9,50 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="4 Stimmen, durchschnittlich: 9,50 von 10" title="4 Stimmen, durchschnittlich: 9,50 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_half.gif" alt="4 Stimmen, durchschnittlich: 9,50 von 10" title="4 Stimmen, durchschnittlich: 9,50 von 10" class="post-ratings-image" />
<hr style="border-top: 2px dotted grey" />
<a href="http://www.cineglobe.de/serien/the-wire/" title="The Wire">The Wire</a><br /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="3 Stimmen, durchschnittlich: 9,33 von 10" title="3 Stimmen, durchschnittlich: 9,33 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="3 Stimmen, durchschnittlich: 9,33 von 10" title="3 Stimmen, durchschnittlich: 9,33 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="3 Stimmen, durchschnittlich: 9,33 von 10" title="3 Stimmen, durchschnittlich: 9,33 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="3 Stimmen, durchschnittlich: 9,33 von 10" title="3 Stimmen, durchschnittlich: 9,33 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="3 Stimmen, durchschnittlich: 9,33 von 10" title="3 Stimmen, durchschnittlich: 9,33 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="3 Stimmen, durchschnittlich: 9,33 von 10" title="3 Stimmen, durchschnittlich: 9,33 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="3 Stimmen, durchschnittlich: 9,33 von 10" title="3 Stimmen, durchschnittlich: 9,33 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="3 Stimmen, durchschnittlich: 9,33 von 10" title="3 Stimmen, durchschnittlich: 9,33 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="3 Stimmen, durchschnittlich: 9,33 von 10" title="3 Stimmen, durchschnittlich: 9,33 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_half.gif" alt="3 Stimmen, durchschnittlich: 9,33 von 10" title="3 Stimmen, durchschnittlich: 9,33 von 10" class="post-ratings-image" />
<hr style="border-top: 2px dotted grey" />
<a href="http://www.cineglobe.de/serien/lost/" title="Lost">Lost</a><br /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="5 Stimmen, durchschnittlich: 9,20 von 10" title="5 Stimmen, durchschnittlich: 9,20 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="5 Stimmen, durchschnittlich: 9,20 von 10" title="5 Stimmen, durchschnittlich: 9,20 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="5 Stimmen, durchschnittlich: 9,20 von 10" title="5 Stimmen, durchschnittlich: 9,20 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="5 Stimmen, durchschnittlich: 9,20 von 10" title="5 Stimmen, durchschnittlich: 9,20 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="5 Stimmen, durchschnittlich: 9,20 von 10" title="5 Stimmen, durchschnittlich: 9,20 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="5 Stimmen, durchschnittlich: 9,20 von 10" title="5 Stimmen, durchschnittlich: 9,20 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="5 Stimmen, durchschnittlich: 9,20 von 10" title="5 Stimmen, durchschnittlich: 9,20 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="5 Stimmen, durchschnittlich: 9,20 von 10" title="5 Stimmen, durchschnittlich: 9,20 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="5 Stimmen, durchschnittlich: 9,20 von 10" title="5 Stimmen, durchschnittlich: 9,20 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_off.gif" alt="5 Stimmen, durchschnittlich: 9,20 von 10" title="5 Stimmen, durchschnittlich: 9,20 von 10" class="post-ratings-image" />
<hr style="border-top: 2px dotted grey" />
<a href="http://www.cineglobe.de/serien/game-of-thrones/" title="Game of Thrones">Game of Thrones</a><br /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="7 Stimmen, durchschnittlich: 9,00 von 10" title="7 Stimmen, durchschnittlich: 9,00 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="7 Stimmen, durchschnittlich: 9,00 von 10" title="7 Stimmen, durchschnittlich: 9,00 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="7 Stimmen, durchschnittlich: 9,00 von 10" title="7 Stimmen, durchschnittlich: 9,00 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="7 Stimmen, durchschnittlich: 9,00 von 10" title="7 Stimmen, durchschnittlich: 9,00 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="7 Stimmen, durchschnittlich: 9,00 von 10" title="7 Stimmen, durchschnittlich: 9,00 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="7 Stimmen, durchschnittlich: 9,00 von 10" title="7 Stimmen, durchschnittlich: 9,00 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="7 Stimmen, durchschnittlich: 9,00 von 10" title="7 Stimmen, durchschnittlich: 9,00 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="7 Stimmen, durchschnittlich: 9,00 von 10" title="7 Stimmen, durchschnittlich: 9,00 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="7 Stimmen, durchschnittlich: 9,00 von 10" title="7 Stimmen, durchschnittlich: 9,00 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_off.gif" alt="7 Stimmen, durchschnittlich: 9,00 von 10" title="7 Stimmen, durchschnittlich: 9,00 von 10" class="post-ratings-image" />
<hr style="border-top: 2px dotted grey" />
<a href="http://www.cineglobe.de/serien/true-detective/" title="True Detective">True Detective</a><br /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="6 Stimmen, durchschnittlich: 9,00 von 10" title="6 Stimmen, durchschnittlich: 9,00 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="6 Stimmen, durchschnittlich: 9,00 von 10" title="6 Stimmen, durchschnittlich: 9,00 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="6 Stimmen, durchschnittlich: 9,00 von 10" title="6 Stimmen, durchschnittlich: 9,00 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="6 Stimmen, durchschnittlich: 9,00 von 10" title="6 Stimmen, durchschnittlich: 9,00 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="6 Stimmen, durchschnittlich: 9,00 von 10" title="6 Stimmen, durchschnittlich: 9,00 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="6 Stimmen, durchschnittlich: 9,00 von 10" title="6 Stimmen, durchschnittlich: 9,00 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="6 Stimmen, durchschnittlich: 9,00 von 10" title="6 Stimmen, durchschnittlich: 9,00 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="6 Stimmen, durchschnittlich: 9,00 von 10" title="6 Stimmen, durchschnittlich: 9,00 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="6 Stimmen, durchschnittlich: 9,00 von 10" title="6 Stimmen, durchschnittlich: 9,00 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_off.gif" alt="6 Stimmen, durchschnittlich: 9,00 von 10" title="6 Stimmen, durchschnittlich: 9,00 von 10" class="post-ratings-image" />
<hr style="border-top: 2px dotted grey" />
<a href="http://www.cineglobe.de/serien/curb-your-enthusiasm/" title="Curb Your Enthusiasm">Curb Your Enthusiasm</a><br /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="4 Stimmen, durchschnittlich: 8,75 von 10" title="4 Stimmen, durchschnittlich: 8,75 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="4 Stimmen, durchschnittlich: 8,75 von 10" title="4 Stimmen, durchschnittlich: 8,75 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="4 Stimmen, durchschnittlich: 8,75 von 10" title="4 Stimmen, durchschnittlich: 8,75 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="4 Stimmen, durchschnittlich: 8,75 von 10" title="4 Stimmen, durchschnittlich: 8,75 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="4 Stimmen, durchschnittlich: 8,75 von 10" title="4 Stimmen, durchschnittlich: 8,75 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="4 Stimmen, durchschnittlich: 8,75 von 10" title="4 Stimmen, durchschnittlich: 8,75 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="4 Stimmen, durchschnittlich: 8,75 von 10" title="4 Stimmen, durchschnittlich: 8,75 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="4 Stimmen, durchschnittlich: 8,75 von 10" title="4 Stimmen, durchschnittlich: 8,75 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_half.gif" alt="4 Stimmen, durchschnittlich: 8,75 von 10" title="4 Stimmen, durchschnittlich: 8,75 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_off.gif" alt="4 Stimmen, durchschnittlich: 8,75 von 10" title="4 Stimmen, durchschnittlich: 8,75 von 10" class="post-ratings-image" />
<hr style="border-top: 2px dotted grey" />
<a href="http://www.cineglobe.de/serien/penny-dreadful/" title="Penny Dreadful">Penny Dreadful</a><br /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="3 Stimmen, durchschnittlich: 8,67 von 10" title="3 Stimmen, durchschnittlich: 8,67 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="3 Stimmen, durchschnittlich: 8,67 von 10" title="3 Stimmen, durchschnittlich: 8,67 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="3 Stimmen, durchschnittlich: 8,67 von 10" title="3 Stimmen, durchschnittlich: 8,67 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="3 Stimmen, durchschnittlich: 8,67 von 10" title="3 Stimmen, durchschnittlich: 8,67 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="3 Stimmen, durchschnittlich: 8,67 von 10" title="3 Stimmen, durchschnittlich: 8,67 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="3 Stimmen, durchschnittlich: 8,67 von 10" title="3 Stimmen, durchschnittlich: 8,67 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="3 Stimmen, durchschnittlich: 8,67 von 10" title="3 Stimmen, durchschnittlich: 8,67 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="3 Stimmen, durchschnittlich: 8,67 von 10" title="3 Stimmen, durchschnittlich: 8,67 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_half.gif" alt="3 Stimmen, durchschnittlich: 8,67 von 10" title="3 Stimmen, durchschnittlich: 8,67 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_off.gif" alt="3 Stimmen, durchschnittlich: 8,67 von 10" title="3 Stimmen, durchschnittlich: 8,67 von 10" class="post-ratings-image" />
<hr style="border-top: 2px dotted grey" />
<a href="http://www.cineglobe.de/serien/captain-future/" title="Captain Future">Captain Future</a><br /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="3 Stimmen, durchschnittlich: 8,67 von 10" title="3 Stimmen, durchschnittlich: 8,67 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="3 Stimmen, durchschnittlich: 8,67 von 10" title="3 Stimmen, durchschnittlich: 8,67 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="3 Stimmen, durchschnittlich: 8,67 von 10" title="3 Stimmen, durchschnittlich: 8,67 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="3 Stimmen, durchschnittlich: 8,67 von 10" title="3 Stimmen, durchschnittlich: 8,67 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="3 Stimmen, durchschnittlich: 8,67 von 10" title="3 Stimmen, durchschnittlich: 8,67 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="3 Stimmen, durchschnittlich: 8,67 von 10" title="3 Stimmen, durchschnittlich: 8,67 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="3 Stimmen, durchschnittlich: 8,67 von 10" title="3 Stimmen, durchschnittlich: 8,67 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="3 Stimmen, durchschnittlich: 8,67 von 10" title="3 Stimmen, durchschnittlich: 8,67 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_half.gif" alt="3 Stimmen, durchschnittlich: 8,67 von 10" title="3 Stimmen, durchschnittlich: 8,67 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_off.gif" alt="3 Stimmen, durchschnittlich: 8,67 von 10" title="3 Stimmen, durchschnittlich: 8,67 von 10" class="post-ratings-image" />
<hr style="border-top: 2px dotted grey" />
<a href="http://www.cineglobe.de/serien/homeland/" title="Homeland">Homeland</a><br /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="6 Stimmen, durchschnittlich: 8,50 von 10" title="6 Stimmen, durchschnittlich: 8,50 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="6 Stimmen, durchschnittlich: 8,50 von 10" title="6 Stimmen, durchschnittlich: 8,50 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="6 Stimmen, durchschnittlich: 8,50 von 10" title="6 Stimmen, durchschnittlich: 8,50 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="6 Stimmen, durchschnittlich: 8,50 von 10" title="6 Stimmen, durchschnittlich: 8,50 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="6 Stimmen, durchschnittlich: 8,50 von 10" title="6 Stimmen, durchschnittlich: 8,50 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="6 Stimmen, durchschnittlich: 8,50 von 10" title="6 Stimmen, durchschnittlich: 8,50 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="6 Stimmen, durchschnittlich: 8,50 von 10" title="6 Stimmen, durchschnittlich: 8,50 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="6 Stimmen, durchschnittlich: 8,50 von 10" title="6 Stimmen, durchschnittlich: 8,50 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_half.gif" alt="6 Stimmen, durchschnittlich: 8,50 von 10" title="6 Stimmen, durchschnittlich: 8,50 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_off.gif" alt="6 Stimmen, durchschnittlich: 8,50 von 10" title="6 Stimmen, durchschnittlich: 8,50 von 10" class="post-ratings-image" />
<hr style="border-top: 2px dotted grey" />
<a href="http://www.cineglobe.de/serien/breaking-bad/" title="Breaking Bad">Breaking Bad</a><br /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="6 Stimmen, durchschnittlich: 8,50 von 10" title="6 Stimmen, durchschnittlich: 8,50 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="6 Stimmen, durchschnittlich: 8,50 von 10" title="6 Stimmen, durchschnittlich: 8,50 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="6 Stimmen, durchschnittlich: 8,50 von 10" title="6 Stimmen, durchschnittlich: 8,50 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="6 Stimmen, durchschnittlich: 8,50 von 10" title="6 Stimmen, durchschnittlich: 8,50 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="6 Stimmen, durchschnittlich: 8,50 von 10" title="6 Stimmen, durchschnittlich: 8,50 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="6 Stimmen, durchschnittlich: 8,50 von 10" title="6 Stimmen, durchschnittlich: 8,50 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="6 Stimmen, durchschnittlich: 8,50 von 10" title="6 Stimmen, durchschnittlich: 8,50 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="6 Stimmen, durchschnittlich: 8,50 von 10" title="6 Stimmen, durchschnittlich: 8,50 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_half.gif" alt="6 Stimmen, durchschnittlich: 8,50 von 10" title="6 Stimmen, durchschnittlich: 8,50 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_off.gif" alt="6 Stimmen, durchschnittlich: 8,50 von 10" title="6 Stimmen, durchschnittlich: 8,50 von 10" class="post-ratings-image" />
<hr style="border-top: 2px dotted grey" />
</ul>
</div>                            </div>
                        </div> <!--main tabs-->

            </div>
           </div> <!--main sidebar-->
            <div class="clear"></div>                      </div> <!--main inner-->
            
      </div> <!--content boxed wrapper-->
                        <footer id="footer">
                <div class="inner">
	     			<div class="one_fourth">
		<div class="widget momizat-posts_list"><div class="widget-head"><h3 class="widget-title"><span>Kinofilme 2017</span></h3></div>		<ul>
		
			<li><a href="http://www.cineglobe.de/bald-im-kino/tomb-raider-2018/">Tomb Raider 2018</a></li>

			
			<li><a href="http://www.cineglobe.de/bald-im-kino/black-panther/">Black Panther</a></li>

			
			<li><a href="http://www.cineglobe.de/bald-im-kino/star-wars-episode-8/">Star Wars: Die letzten Jedi</a></li>

			
			<li><a href="http://www.cineglobe.de/bald-im-kino/mord-im-orient-express/">Mord im Orient Express</a></li>

			
			<li><a href="http://www.cineglobe.de/bald-im-kino/justice-league-2017/">Justice League 2017</a></li>

											</ul>
</div>			</div>
			<div class="one_fourth">
		<div class="widget widget_widget_tptn_pop"><div class="widget-head"><h3 class="widget-title"><span>Beliebteste Beiträge Gesamt</span></h3></div><div class="tptn_posts  tptn_posts_widget tptn_posts_widget4"><ul><li><span class="tptn_after_thumb"><a href="http://www.cineglobe.de/kinofilme-2017/kinostart-2017-uebersicht/"     class="tptn_link"><span class="tptn_title">Kinofilme 2017 Übersicht</span></a></span></li><li><span class="tptn_after_thumb"><a href="http://www.cineglobe.de/serien/buffy-im-bann-der-daemonen/"     class="tptn_link"><span class="tptn_title">Buffy – Im Bann der Dämonen</span></a></span></li><li><span class="tptn_after_thumb"><a href="http://www.cineglobe.de/bald-im-kino/stephen-kings-es-2017/"     class="tptn_link"><span class="tptn_title">Stephen King&#8217;s ES 2017 Teil 1</span></a></span></li><li><span class="tptn_after_thumb"><a href="http://www.cineglobe.de/legendaere-filmszenen/du-kommst-nicht-vorbei-gandalf-in-herr-der-ringe/"     class="tptn_link"><span class="tptn_title">Du kannst nicht vorbei &#8211; Gandalf in Herr der Ringe</span></a></span></li><li><span class="tptn_after_thumb"><a href="http://www.cineglobe.de/serien/stromberg/"     class="tptn_link"><span class="tptn_title">Stromberg</span></a></span></li></ul><div class="tptn_clear"></div></div></div>			</div>
			<div class="one_fourth">
		<div class="widget widget_widget_tptn_pop"><div class="widget-head"><h3 class="widget-title"><span>Heute am meisten geklickt</span></h3></div><div class="tptn_posts_daily  tptn_posts_widget tptn_posts_widget3"><ul><li><a href="http://www.cineglobe.de/kinofilme-2018/uebersicht/"     class="tptn_link"><img src="http://www.cineglobe.de/wp-content/uploads/2017/02/kinofilme-2018-150x150.jpg" alt="Kinofilme 2018 Übersicht" title="Kinofilme 2018 Übersicht" style="max-width:50px;max-height:0px;" class="tptn_thumb tptn_featured" /></a><span class="tptn_after_thumb"><a href="http://www.cineglobe.de/kinofilme-2018/uebersicht/"     class="tptn_link"><span class="tptn_title">Kinofilme 2018 Übersicht</span></a></span></li><li><a href="http://www.cineglobe.de/filme/der-vorleser/"     class="tptn_link"><img src="http://www.cineglobe.de/wp-content/uploads/2014/11/2_cover_1-101x150.jpg" alt="Der Vorleser" title="Der Vorleser" style="max-width:50px;max-height:0px;" class="tptn_thumb tptn_featured" /></a><span class="tptn_after_thumb"><a href="http://www.cineglobe.de/filme/der-vorleser/"     class="tptn_link"><span class="tptn_title">Der Vorleser</span></a></span></li><li><a href="http://www.cineglobe.de/filme/die-verurteilten/"     class="tptn_link"><img src="http://www.cineglobe.de/wp-content/uploads/2014/11/verteilten-116x150.jpg" alt="Die Verurteilten" title="Die Verurteilten" style="max-width:50px;max-height:0px;" class="tptn_thumb tptn_featured" /></a><span class="tptn_after_thumb"><a href="http://www.cineglobe.de/filme/die-verurteilten/"     class="tptn_link"><span class="tptn_title">Die Verurteilten</span></a></span></li><li><a href="http://www.cineglobe.de/legendaere-filmszenen/du-kommst-nicht-vorbei-gandalf-in-herr-der-ringe/"     class="tptn_link"><img src="http://www.cineglobe.de/wp-content/uploads/2015/09/du-kommst-nicht-vorbei-8211-gandalf-in-herr-der-ringe-150x84.jpg" alt="Du kannst nicht vorbei - Gandalf in Herr der Ringe" title="Du kannst nicht vorbei - Gandalf in Herr der Ringe" style="max-width:50px;max-height:0px;" class="tptn_thumb tptn_featured" /></a><span class="tptn_after_thumb"><a href="http://www.cineglobe.de/legendaere-filmszenen/du-kommst-nicht-vorbei-gandalf-in-herr-der-ringe/"     class="tptn_link"><span class="tptn_title">Du kannst nicht vorbei &#8211; Gandalf in Herr der Ringe</span></a></span></li><li><a href="http://www.cineglobe.de/darsteller/lily-collins/"     class="tptn_link"><img src="http://www.cineglobe.de/wp-content/uploads/2016/02/lc-150x150.png" alt="Lily Collins" title="Lily Collins" style="max-width:50px;max-height:0px;" class="tptn_thumb tptn_featured" /></a><span class="tptn_after_thumb"><a href="http://www.cineglobe.de/darsteller/lily-collins/"     class="tptn_link"><span class="tptn_title">Lily Collins</span></a></span></li></ul><div class="tptn_clear"></div></div></div>			</div>
			<div class="one_fourth last">
		<div class="widget momizat-social_counter"><div class="widget-head"><h3 class="widget-title"><span>Du findest uns auch hier</span></h3></div>
                        <div class="mom-socials-counter">
                            <ul>
                                                                    <li class="msc-item msc-rss">
                                        <a href="http://www.cineglobe.de/feed/"><div class="sc-head">
                                            <i class="fa-icon-rss"></i>
                                            <span>RSS</span>
                                        </div>
                                        </a>
                                        <div class="sc-count">
                                            <span>1000+</span>
                                            Subscribers                                        </div>
                                    </li>
                                
                                                                <li class="msc-item msc-facebook">
                                    <a href="https://www.facebook.com/cineglobe/" target="_blank">
                                    <div class="sc-head">
                                        <i class="fa-icon-facebook"></i>
                                        <span>facebook</span>
                                    </div>
                                    </a>
                                    <div class="sc-count">
                                        <span>1032</span>
                                        fans                                    </div>
                                </li>
                                
                                                                <li class="msc-item msc-twitter">
                                    <a href="http://twitter.com/cineglobe_de" target="_blank">
                                    <div class="sc-head">
                                        <i class="fa-icon-twitter"></i>
                                        <span>twitter</span>
                                    </div>
                                    </a>
                                    <div class="sc-count">
                                        <span>15</span>
                                        followers                                    </div>
                                </li>
                                
                                
                                
                                
                                
                                
                                
                                
				
                                                            </ul>
                        </div>
</div>			</div>
	        

        <div class="clear"></div>                    
                </div> <!--// footer inner-->
            </footer> <!--//footer-->
            <div class="copyrights-area">
                <div class="inner">
                    <p class="copyrights-text">Cineglobe.de - das Film & TV Serien Portal
<a href="http://www.cineglobe.de/kontakt/" title="Kontakt">Kontakt</a> | <a href="http://www.cineglobe.de/sitemap_index.xml" title="Sitemap">Sitemap</a> | <a href="http://www.cineglobe.de/impressum/" title="Impressum">Impressum</a></p>
                    				                </div>
           </div>
            <div class="clear"></div>
        </div> <!--Boxed wrap-->
        	        
<script type='text/javascript'>
/* <![CDATA[ */
r3f5x9JS=escape(document['referrer']);
hf4N='660c541e2fed047458a4005a1af3e224';
hf4V='ae4fe32021ae42efc32c25ffd14e2c37';
cm4S="form[action='http://www.cineglobe.de/wp-comments-post.php']";
jQuery(document).ready(function($){var e="#commentform, .comment-respond form, .comment-form, "+cm4S+", #lostpasswordform, #registerform, #loginform, #login_form, #wpss_contact_form, .wpcf7-form, #buddypress #signup_form, #buddypress #register-page #signup_form, .buddypress #signup_form";$(e).submit(function(){$("<input>").attr("type","hidden").attr("name","r3f5x9JS").attr("value",r3f5x9JS).appendTo(e);$("<input>").attr("type","hidden").attr("name",hf4N).attr("value",hf4V).appendTo(e);return true;});$("#comment").attr({minlength:"15",maxlength:"15360"})});
/* ]]> */
</script> 
<script type='text/javascript' src='http://www.cineglobe.de/wp-includes/js/admin-bar.min.js?ver=4.8'></script>
<script type='text/javascript' src='http://www.cineglobe.de/wp-includes/js/comment-reply.min.js?ver=4.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.cineglobe.de\/wp-json\/","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Bitte best\u00e4tigen Sie, dass Sie keine Maschine sind."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cineglobe.de/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var PT_CV_PUBLIC = {"_prefix":"pt-cv-","page_to_show":"5","_nonce":"f319acf8c8","is_admin":"","is_mobile":"","ajaxurl":"http:\/\/www.cineglobe.de\/wp-admin\/admin-ajax.php","lang":"","loading_image_src":"data:image\/gif;base64,R0lGODlhDwAPALMPAMrKygwMDJOTkz09PZWVla+vr3p6euTk5M7OzuXl5TMzMwAAAJmZmWZmZszMzP\/\/\/yH\/C05FVFNDQVBFMi4wAwEAAAAh+QQFCgAPACwAAAAADwAPAAAEQvDJaZaZOIcV8iQK8VRX4iTYoAwZ4iCYoAjZ4RxejhVNoT+mRGP4cyF4Pp0N98sBGIBMEMOotl6YZ3S61Bmbkm4mAgAh+QQFCgAPACwAAAAADQANAAAENPDJSRSZeA418itN8QiK8BiLITVsFiyBBIoYqnoewAD4xPw9iY4XLGYSjkQR4UAUD45DLwIAIfkEBQoADwAsAAAAAA8ACQAABC\/wyVlamTi3nSdgwFNdhEJgTJoNyoB9ISYoQmdjiZPcj7EYCAeCF1gEDo4Dz2eIAAAh+QQFCgAPACwCAAAADQANAAAEM\/DJBxiYeLKdX3IJZT1FU0iIg2RNKx3OkZVnZ98ToRD4MyiDnkAh6BkNC0MvsAj0kMpHBAAh+QQFCgAPACwGAAAACQAPAAAEMDC59KpFDll73HkAA2wVY5KgiK5b0RRoI6MuzG6EQqCDMlSGheEhUAgqgUUAFRySIgAh+QQFCgAPACwCAAIADQANAAAEM\/DJKZNLND\/kkKaHc3xk+QAMYDKsiaqmZCxGVjSFFCxB1vwy2oOgIDxuucxAMTAJFAJNBAAh+QQFCgAPACwAAAYADwAJAAAEMNAs86q1yaWwwv2Ig0jUZx3OYa4XoRAfwADXoAwfo1+CIjyFRuEho60aSNYlOPxEAAAh+QQFCgAPACwAAAIADQANAAAENPA9s4y8+IUVcqaWJ4qEQozSoAzoIyhCK2NFU2SJk0hNnyEOhKR2AzAAj4Pj4GE4W0bkJQIAOw==","is_mobile_tablet":"","sf_no_post_found":"Keine Beitr\u00e4ge gefunden."};
var PT_CV_PAGINATION = {"first":"\u00ab","prev":"\u2039","next":"\u203a","last":"\u00bb","goto_first":"Go to first page","goto_prev":"Go to previous page","goto_next":"Go to next page","goto_last":"Go to last page","current_page":"Current page is","goto_page":"Go to page"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cineglobe.de/wp-content/plugins/content-views-query-and-display-post-page/public/assets/js/cv.js?ver=1.9.9.1'></script>
<script type='text/javascript' src='http://www.cineglobe.de/wp-content/plugins/pt-content-views-pro/public/assets/js/cvpro.min.js?ver=4.5.0'></script>
<script type='text/javascript' src='http://www.cineglobe.de/wp-content/plugins/wp-category-tag-could/javascript/jquery.tagcanvas.min.js?ver=1.7.1'></script>
<script type='text/javascript' src='http://www.cineglobe.de/wp-content/plugins/wp-category-tag-could/javascript/wpctc.tagcanvas.min.js?ver=1.7.1'></script>
<script type='text/javascript' src='http://www.cineglobe.de/wp-content/plugins/wp-category-tag-could/javascript/jquery.style.min.js?ver=1.7.1'></script>
<script type='text/javascript' src='http://www.cineglobe.de/wp-content/plugins/wp-category-tag-could/javascript/wp-category-tag-cloud.min.js?ver=1.7.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.cineglobe.de\/wp-admin\/admin-ajax.php","text_wait":"Deine letzte Anfrage wird noch bearbeitet. Bitte warte einen kleinen Moment...","text_valid":"Bitte w\u00e4hle eine g\u00fcltige Umfrageantwort.","text_multiple":"Maximale Anzahl an erlaubten Antworten:","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cineglobe.de/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ratingsL10n = {"plugin_url":"http:\/\/www.cineglobe.de\/wp-content\/plugins\/wp-postratings","ajax_url":"http:\/\/www.cineglobe.de\/wp-admin\/admin-ajax.php","text_wait":"Please rate only 1 item at a time.","image":"stars_crystal","image_ext":"gif","max":"10","show_loading":"1","show_fading":"1","custom":"0"};
var ratings_mouseover_image=new Image();ratings_mouseover_image.src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_over.gif";;
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cineglobe.de/wp-content/plugins/wp-postratings/js/postratings-js.js?ver=1.84'></script>
<script type='text/javascript' src='http://www.cineglobe.de/wp-content/themes/cineglobe/js/plugins.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var momAjaxL = {"url":"http:\/\/www.cineglobe.de\/wp-admin\/admin-ajax.php","nonce":"11b4a6a5e3","success":"check your email to complete subscription","error":"Already subscribed","error2":"Email invalid","werror":"Enter a valid city name.","nomore":"No More Posts","homeUrl":"http:\/\/www.cineglobe.de","viewAll":"View All","noResults":"Sorry, no posts matched your criteria","bodyad":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cineglobe.de/wp-content/themes/cineglobe/js/main.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.cineglobe.de/wp-content/plugins/js_composer/assets/lib/prettyphoto/js/jquery.prettyPhoto.min.js?ver=5.2'></script>
<script type='text/javascript' src='http://www.cineglobe.de/wp-content/plugins/wp-spamshield/js/jscripts-ftr-min.js'></script>
<script type='text/javascript' src='http://www.cineglobe.de/wp-includes/js/wp-embed.min.js?ver=4.8'></script>
		<div id="wpadminbar" class="nojq nojs">
							<a class="screen-reader-shortcut" href="#wp-toolbar" tabindex="1">Zur Werkzeugleiste springen</a>
						<div class="quicklinks" id="wp-toolbar" role="navigation" aria-label="Werkzeugleiste" tabindex="0">
				<ul id="wp-admin-bar-root-default" class="ab-top-menu">
		<li id="wp-admin-bar-wp-logo" class="menupop"><div class="ab-item ab-empty-item" tabindex="0" aria-haspopup="true"><span class="ab-icon"></span><span class="screen-reader-text">Über WordPress</span></div><div class="ab-sub-wrapper"><ul id="wp-admin-bar-wp-logo-external" class="ab-sub-secondary ab-submenu">
		<li id="wp-admin-bar-wporg"><a class="ab-item" href="https://wordpress.org/">WordPress.org</a>		</li>
		<li id="wp-admin-bar-documentation"><a class="ab-item" href="https://codex.wordpress.org/">Dokumentation</a>		</li>
		<li id="wp-admin-bar-support-forums"><a class="ab-item" href="https://de.wordpress.org/hilfe/">Support-Foren</a>		</li>
		<li id="wp-admin-bar-feedback"><a class="ab-item" href="https://wordpress.org/support/forum/requests-and-feedback">Feedback</a>		</li></ul></div>		</li>
		<li id="wp-admin-bar-bp-login"><a class="ab-item" href="http://www.cineglobe.de/wp-login.php?redirect_to=http%3A%2F%2Fwww.cineglobe.de%2Fseriennews%2Feine-super-serie-geht-in-die-2te-staffel%2F">Anmelden</a>		</li>
		<li id="wp-admin-bar-bp-register"><a class="ab-item" href="http://www.cineglobe.de/registrieren/">Registrieren</a>		</li></ul><ul id="wp-admin-bar-top-secondary" class="ab-top-secondary ab-top-menu">
		<li id="wp-admin-bar-search" class="admin-bar-search"><div class="ab-item ab-empty-item" tabindex="-1"><form action="http://www.cineglobe.de/" method="get" id="adminbarsearch"><input class="adminbar-input" name="s" id="adminbar-search" type="text" value="" maxlength="150" /><label for="adminbar-search" class="screen-reader-text">Suchen</label><input type="submit" class="adminbar-button" value="Suchen"/></form></div>		</li></ul>			</div>
					</div>

		    </body>
</html>