<!DOCTYPE html><html lang="de-DE"><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1"><link rel="profile" href="http://gmpg.org/xfn/11" /><link rel="pingback" href="https://www.cineglobe.de/xmlrpc.php" /><link type="text/css" media="all" href="https://www.cineglobe.de/wp-content/cache/autoptimize/css/autoptimize_81a23344f31acc402e45a5e9212807b5.css" rel="stylesheet" /><link type="text/css" media="screen" href="https://www.cineglobe.de/wp-content/cache/autoptimize/css/autoptimize_7cca64aecf8bd65e3d5f228e65817467.css" rel="stylesheet" /><title>Top Gun 2: Maverick auf Cineglobe.de</title> <script>/* You can add more configuration options to webfontloader by previously defining the WebFontConfig with your options */
                            if ( typeof WebFontConfig === "undefined" ) {
                                WebFontConfig = new Object();
                            }
                            WebFontConfig['google'] = {families: ['Roboto:400,700', 'Open+Sans:400,300,600', 'Unica+One:400&subset=latin']};

                            (function() {
                                var wf = document.createElement( 'script' );
                                wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1.5.3/webfont.js';
                                wf.type = 'text/javascript';
                                wf.async = 'true';
                                var s = document.getElementsByTagName( 'script' )[0];
                                s.parentNode.insertBefore( wf, s );
                            })();</script> <meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/><link rel="canonical" href="https://www.cineglobe.de/film/104764/top-gun-2-maverick/" /><meta property="og:locale" content="de_DE" /><meta property="og:type" content="article" /><meta property="og:title" content="Top Gun 2: Maverick auf Cineglobe.de" /><meta property="og:description" content="Ex-Flieger-Ass Maverick (Tom Cruise) ist nun ein Fluglehrer, der den jungen Macho-Piloten von heute auf der Flugakademie zeigt, wie es geht. Dabei muss er aber auch mit der neuen Zeit zu Recht kommen, in der Piloten immer weniger eine Rolle spielen, da unbemannnte Drohnen eingesetzt werden. Die Fortsetzung zu &#8222;Top Gun&#8220; mit Tom Cruise. Miles Teller wird Bradley Bradshaw spielen, Flugschüler und Sohn von Mavericks ehemaligen Kollegen und besten Freund Nick &#8222;Goose&#8220; Bradshaw. Jennifer Connely wird eine alleinstehende Mutter mimen, die eine Bar in der Nähe der Navy-Basis betreibt. Als Commander Tom &#8222;Iceman&#8220; Kazansky ist auch Val Kilmer wieder mit an Bord." /><meta property="og:url" content="https://www.cineglobe.de/film/104764/top-gun-2-maverick/" /><meta property="og:site_name" content="Filme, Serien, Kino, Trailer und mehr auf Cineglobe.de" /><meta property="article:section" content="Kino" /><meta property="article:published_time" content="2019-12-19T10:53:51+00:00" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="Ex-Flieger-Ass Maverick (Tom Cruise) ist nun ein Fluglehrer, der den jungen Macho-Piloten von heute auf der Flugakademie zeigt, wie es geht. Dabei muss er aber auch mit der neuen Zeit zu Recht kommen, in der Piloten immer weniger eine Rolle spielen, da unbemannnte Drohnen eingesetzt werden. Die Fortsetzung zu &#8222;Top Gun&#8220; mit Tom Cruise. Miles Teller wird Bradley Bradshaw spielen, Flugschüler und Sohn von Mavericks ehemaligen Kollegen und besten Freund Nick &#8222;Goose&#8220; Bradshaw. Jennifer Connely wird eine alleinstehende Mutter mimen, die eine Bar in der Nähe der Navy-Basis betreibt. Als Commander Tom &#8222;Iceman&#8220; Kazansky ist auch Val Kilmer wieder mit an Bord." /><meta name="twitter:title" content="Top Gun 2: Maverick auf Cineglobe.de" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.cineglobe.de/#website","url":"https://www.cineglobe.de/","name":"Filme, Serien, Kino, Trailer und mehr auf Cineglobe.de","potentialAction":{"@type":"SearchAction","target":"https://www.cineglobe.de/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://www.cineglobe.de/film/104764/top-gun-2-maverick/#webpage","url":"https://www.cineglobe.de/film/104764/top-gun-2-maverick/","inLanguage":"de-DE","name":"Top Gun 2: Maverick auf Cineglobe.de","isPartOf":{"@id":"https://www.cineglobe.de/#website"},"datePublished":"2019-12-19T10:53:51+00:00","dateModified":"2019-12-19T10:53:51+00:00","author":{"@id":"https://www.cineglobe.de/#/schema/person/e6dc069e748b47616d7ee85128ac3c55"}},{"@type":["Person"],"@id":"https://www.cineglobe.de/#/schema/person/e6dc069e748b47616d7ee85128ac3c55","name":"admin","image":{"@type":"ImageObject","@id":"https://www.cineglobe.de/#authorlogo","url":"https://secure.gravatar.com/avatar/b5a8e9544b0571d5d591149b60416437?s=96&d=mm&r=g","caption":"admin"},"sameAs":[]}]}</script> <link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Filme, Serien, Kino, Trailer und mehr auf Cineglobe.de &raquo; Feed" href="https://www.cineglobe.de/feed/" /><link rel="alternate" type="application/rss+xml" title="Filme, Serien, Kino, Trailer und mehr auf Cineglobe.de &raquo; Kommentar-Feed" href="https://www.cineglobe.de/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Filme, Serien, Kino, Trailer und mehr auf Cineglobe.de &raquo; Top Gun 2: Maverick Kommentar-Feed" href="https://www.cineglobe.de/film/104764/top-gun-2-maverick/feed/" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.cineglobe.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);</script> <link rel='stylesheet' id='wpdreams-ajaxsearchpro-instances-css'  href='https://www.cineglobe.de/wp-content/cache/autoptimize/css/autoptimize_single_87d7a9c00f4eab320d628933a2739291.css?ver=QdSxOm' type='text/css' media='all' /> <script type='text/javascript' src='https://www.cineglobe.de/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script> <script type='text/javascript'>var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"https:\/\/www.cineglobe.de\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":"104764","token":"ed28a7229e","debug":""};</script> <script type='text/javascript'>var ghostpool_voting = {"ajaxurl":"https:\/\/www.cineglobe.de\/wp-admin\/admin-ajax.php","nonce":"4161f1ae6e"};</script> <link rel='https://api.w.org/' href='https://www.cineglobe.de/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.cineglobe.de/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.cineglobe.de/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.3.2" /><link rel='shortlink' href='https://www.cineglobe.de/?p=104764' /><link rel="alternate" type="application/json+oembed" href="https://www.cineglobe.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cineglobe.de%2Ffilm%2F104764%2Ftop-gun-2-maverick%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.cineglobe.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cineglobe.de%2Ffilm%2F104764%2Ftop-gun-2-maverick%2F&#038;format=xml" /><link href='//fonts.googleapis.com/css?family=Open+Sans:300|Open+Sans:400|Open+Sans:700' rel='stylesheet' type='text/css'><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/> <script type="text/javascript">if ( typeof _ASP !== "undefined" && _ASP !== null && typeof _ASP.initialize !== "undefined" )
                    _ASP.initialize();</script> <link rel="icon" href="https://www.cineglobe.de/wp-content/uploads/2019/02/cropped-favicon-32x32.png" sizes="32x32" /><link rel="icon" href="https://www.cineglobe.de/wp-content/uploads/2019/02/cropped-favicon-192x192.png" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://www.cineglobe.de/wp-content/uploads/2019/02/cropped-favicon-180x180.png" /><meta name="msapplication-TileImage" content="https://www.cineglobe.de/wp-content/uploads/2019/02/cropped-favicon-270x270.png" /> <noscript><style>.wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><script async src="https://www.googletagmanager.com/gtag/js?id=UA-118657255-1"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-118657255-1');</script> </head><body class="post-template-default single single-post postid-104764 single-format-standard gp-theme gp-wide-layout gp-normal-scrolling gp-back-to-top-desktop gp-cart-button-disabled gp-search-button-disabled gp-social-nav-disabled gp-profile-nav-disabled gp-header-boxed gp-relative-header gp-top-header-disabled gp-fullwidth-page-header gp-left-sidebar gp-hub-post gp-has-hub-header wpb-js-composer js-comp-ver-6.1 vc_responsive"><div id="gp-site-wrapper"><div id="gp-page-wrapper"><header id="gp-headers-container"><header id="gp-main-header" class="gp-header-boxed"><div class="gp-container"><div id="gp-header-left"><div id="gp-logo"> <a href="https://www.cineglobe.de/" title="Filme, Serien, Kino, Trailer und mehr auf Cineglobe.de"> <noscript><img src="https://www.cineglobe.de/wp-content/uploads/2018/06/cg_logo.png" alt="Filme, Serien, Kino, Trailer und mehr auf Cineglobe.de" width="213" height="40" class="gp-desktop-logo" /></noscript><img src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20213%2040%22%3E%3C/svg%3E' data-src="https://www.cineglobe.de/wp-content/uploads/2018/06/cg_logo.png" alt="Filme, Serien, Kino, Trailer und mehr auf Cineglobe.de" width="213" height="40" class="lazyload gp-desktop-logo" /> <noscript><img src="https://www.cineglobe.de/wp-content/uploads/2018/06/cg_logo.png" alt="Filme, Serien, Kino, Trailer und mehr auf Cineglobe.de" width="213" height="40" class="gp-scrolling-logo" /></noscript><img src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20213%2040%22%3E%3C/svg%3E' data-src="https://www.cineglobe.de/wp-content/uploads/2018/06/cg_logo.png" alt="Filme, Serien, Kino, Trailer und mehr auf Cineglobe.de" width="213" height="40" class="lazyload gp-scrolling-logo" /> <noscript><img src="https://www.cineglobe.de/wp-content/uploads/2018/06/cg_logo.png" alt="Filme, Serien, Kino, Trailer und mehr auf Cineglobe.de" width="133" height="25" class="gp-mobile-logo" /></noscript><img src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20133%2025%22%3E%3C/svg%3E' data-src="https://www.cineglobe.de/wp-content/uploads/2018/06/cg_logo.png" alt="Filme, Serien, Kino, Trailer und mehr auf Cineglobe.de" width="133" height="25" class="lazyload gp-mobile-logo" /> </a></div></div><nav id="gp-desktop-nav" class="gp-nav"><ul id="menu-huber-desktop-menu" class="menu"><li id="nav-menu-item-633" class="gp-standard-menu  gp-columns-1 gp-show-all main-menu-item  menu-item-even menu-item-depth-0   menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.cineglobe.de/bald-im-kino/" class="menu-link main-menu-link">Bald im Kino</a></li><li id="nav-menu-item-634" class="gp-standard-menu  gp-columns-1 gp-show-all main-menu-item  menu-item-even menu-item-depth-0   menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.cineglobe.de/aktuelle-kinofilme/" class="menu-link main-menu-link">Aktuelle Kinofilme</a></li><li id="nav-menu-item-94455" class="gp-standard-menu  gp-columns-1 gp-show-all main-menu-item  menu-item-even menu-item-depth-0   menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children"><a href="https://www.cineglobe.de/k/film/" class="menu-link main-menu-link">Film-Archiv</a><ul class="sub-menu menu-odd  menu-depth-1"><li id="nav-menu-item-95515" class="gp-standard-menu   gp-show-all sub-menu-item  menu-item-odd menu-item-depth-1   menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.cineglobe.de/kommende-kinofilme/" class="menu-link sub-menu-link">Kommende Kinofilme</a></li><li id="nav-menu-item-95874" class="gp-standard-menu   gp-show-all sub-menu-item  menu-item-odd menu-item-depth-1   menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.cineglobe.de/kinofilme-2017-liste/" class="menu-link sub-menu-link">Kinofilme 2017 Liste</a></li><li id="nav-menu-item-95514" class="gp-standard-menu   gp-show-all sub-menu-item  menu-item-odd menu-item-depth-1   menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.cineglobe.de/kinofilme-2018-liste/" class="menu-link sub-menu-link">Kinofilme 2018 Liste</a></li><li id="nav-menu-item-95873" class="gp-standard-menu   gp-show-all sub-menu-item  menu-item-odd menu-item-depth-1   menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.cineglobe.de/kinofilme-2019-liste/" class="menu-link sub-menu-link">Kinofilme 2019 Liste</a></li></ul></li><li id="nav-menu-item-96117" class="gp-standard-menu  gp-columns-1 gp-show-all main-menu-item  menu-item-even menu-item-depth-0   menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children"><a href="https://www.cineglobe.de/toplisten/" class="menu-link main-menu-link">Toplisten</a><ul class="sub-menu menu-odd  menu-depth-1"><li id="nav-menu-item-103776" class="gp-standard-menu   gp-show-all sub-menu-item  menu-item-odd menu-item-depth-1   menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.cineglobe.de/toplisten/die-besten-horrorfilme/" class="menu-link sub-menu-link">Die besten Horrorfilme</a></li><li id="nav-menu-item-103778" class="gp-standard-menu   gp-show-all sub-menu-item  menu-item-odd menu-item-depth-1   menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.cineglobe.de/toplisten/lustige-filme-die-50-besten-komoedien-aller-zeiten/" class="menu-link sub-menu-link">Die besten Komödien</a></li><li id="nav-menu-item-104662" class="gp-standard-menu  gp-columns-1 gp-show-all sub-menu-item  menu-item-odd menu-item-depth-1   menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.cineglobe.de/toplisten/50-gute-filme-fuer-euren-film-abend/" class="menu-link sub-menu-link">Die besten Filme insgesamt</a></li></ul></li><li id="nav-menu-item-104632" class="gp-standard-menu  gp-columns-1 gp-show-all main-menu-item  menu-item-even menu-item-depth-0   menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.cineglobe.de/marvel-filme-chronologisch/" class="menu-link main-menu-link">Marvel Special</a></li></ul></nav><div id="gp-header-right"><div class='asp_w asp_m asp_m_1 asp_m_1_1 wpdreams_asp_sc wpdreams_asp_sc-1 ajaxsearchpro asp_main_container  asp_non_compact'
 data-id="1"
 data-instance="1"
 id='ajaxsearchpro1_1'><div class="probox"><div class='promagnifier'><div class='asp_text_button hiddend'> Search</div><div class='innericon'> <svg xmlns="http://www.w3.org/2000/svg" width="512" height="512" viewBox="0 0 512 512"><path d="M208.464 363.98c-86.564 0-156.99-70.426-156.99-156.99C51.475 120.426 121.9 50 208.465 50c86.565 0 156.99 70.426 156.99 156.99 0 86.565-70.425 156.99-156.99 156.99zm0-260.38c-57.01 0-103.39 46.382-103.39 103.39s46.38 103.39 103.39 103.39 103.39-46.38 103.39-103.39-46.38-103.39-103.39-103.39zm159.018 213.627c-14.03 20.178-31.797 37.567-52.29 51.166L408.797 462l51.728-51.73-93.044-93.043z"/></svg></div><div class="asp_clear"></div></div><div class='prosettings' style='display:none;' data-opened=0><div class='innericon'> <svg xmlns="http://www.w3.org/2000/svg" width="512" height="512" viewBox="0 0 512 512"><path id="control-panel-4-icon" d="M170 294c0 33.138-26.862 60-60 60-33.137 0-60-26.862-60-60 0-33.137 26.863-60 60-60 33.138 0 60 26.863 60 60zm-60 90c-6.872 0-13.565-.777-20-2.243V422c0 11.046 8.954 20 20 20s20-8.954 20-20v-40.243c-6.435 1.466-13.128 2.243-20 2.243zm0-180c6.872 0 13.565.777 20 2.243V90c0-11.046-8.954-20-20-20s-20 8.954-20 20v116.243c6.435-1.466 13.128-2.243 20-2.243zm146-7c12.13 0 22 9.87 22 22s-9.87 22-22 22-22-9.87-22-22 9.87-22 22-22zm0-38c-33.137 0-60 26.863-60 60 0 33.138 26.863 60 60 60 33.138 0 60-26.862 60-60 0-33.137-26.862-60-60-60zm0-30c6.872 0 13.565.777 20 2.243V90c0-11.046-8.954-20-20-20s-20 8.954-20 20v41.243c6.435-1.466 13.128-2.243 20-2.243zm0 180c-6.872 0-13.565-.777-20-2.243V422c0 11.046 8.954 20 20 20s20-8.954 20-20V306.757c-6.435 1.466-13.128 2.243-20 2.243zm146-75c-33.137 0-60 26.863-60 60 0 33.138 26.863 60 60 60 33.138 0 60-26.862 60-60 0-33.137-26.862-60-60-60zm0-30c6.872 0 13.565.777 20 2.243V90c0-11.046-8.954-20-20-20s-20 8.954-20 20v116.243c6.435-1.466 13.128-2.243 20-2.243zm0 180c-6.872 0-13.565-.777-20-2.243V422c0 11.046 8.954 20 20 20s20-8.954 20-20v-40.243c-6.435 1.466-13.128 2.243-20 2.243z"/></svg></div></div><div class='proinput'><form action='#' autocomplete="off" aria-label="Search form 1"> <input type='search' class='orig'
 placeholder='Suche nach Filmen...'
 name='phrase' value=''
 aria-label="Search input 1"
 autocomplete="off"/> <input type='text' class='autocomplete' name='phrase' value=''
 aria-label="Search autocomplete, ignore please"
 aria-hidden="true"
 autocomplete="off" disabled/> <input type='submit'
 aria-hidden="true"
 aria-label="Hidden button"
 style='width:0; height: 0; visibility: hidden;'></form></div><div class='proloading'><div class="asp_loader"><div class="asp_loader-inner asp_ball-pulse"><div></div><div></div><div></div></div></div></div><div class='proclose'> <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px"
 y="0px"
 width="512px" height="512px" viewBox="0 0 512 512" enable-background="new 0 0 512 512"
 xml:space="preserve"> <polygon id="x-mark-icon"
 points="438.393,374.595 319.757,255.977 438.378,137.348 374.595,73.607 255.995,192.225 137.375,73.622 73.607,137.352 192.246,255.983 73.622,374.625 137.352,438.393 256.002,319.734 374.652,438.378 "/> </svg></div></div><div id='ajaxsearchprores1_1' class='asp_w asp_r asp_r_1 asp_r_1_1 vertical ajaxsearchpro wpdreams_asp_sc wpdreams_asp_sc-1'
 data-id="1"
 data-instance="1"><div class="results"><div class="resdrg"></div></div><div class="asp_showmore_container"><p class='showmore'> <a class='asp_showmore'>Weitere Ergebnisse... <span></span></a></p><div class="asp_moreres_loader" style="display: none;"><div class="asp_moreres_loader-inner"></div></div></div><div class="asp_res_loader hiddend"><div class="asp_loader"><div class="asp_loader-inner asp_ball-pulse"><div></div><div></div><div></div></div></div></div></div><div id='ajaxsearchprosettings1_1' class="asp_w asp_s asp_s_1 asp_s_1_1 wpdreams_asp_sc wpdreams_asp_sc-1 ajaxsearchpro searchsettings"
 data-id="1"
 data-instance="1"><form name='options' class="asp-fss-flex" autocomplete = 'off'> <input type="hidden" style="display:none;" name="current_page_id" value="104764"> <input type='hidden' name='qtranslate_lang' style="display:none;"
 value='0'/> <input type="hidden" name="filters_changed" style="display:none;" value="0"> <input type="hidden" name="filters_initial" style="display:none;" value="1"><fieldset class="asp_filter_generic asp_filter_id_1 asp_filter_n_0"><legend>Generic filters</legend><div class="asp_option"><div class="asp_option_inner"> <input type="checkbox" value="exact" id="set_exact1_1"
 aria-label="Exact matches only"
 name="asp_gen[]" /> <label aria-hidden="true"
 for="set_exact1_1"> Hidden label </label></div><div class="asp_option_label"> Exact matches only</div></div><div class="asp_option hiddend" aria-hidden="true"><div class="asp_option_inner"> <input type="checkbox" value="title" id="set_title1_1"
 name="asp_gen[]"  checked="checked"/> <label for="set_title1_1"> Hidden label </label></div></div><div class="asp_option hiddend" aria-hidden="true"><div class="asp_option_inner"> <input type="checkbox" value="content" id="set_content1_1"
 name="asp_gen[]"  checked="checked"/> <label for="set_content1_1"> Hidden label </label></div></div><div class="asp_option hiddend" aria-hidden="true"><div class="asp_option_inner"> <input type="checkbox" value="excerpt" id="set_excerpt1_1"
 name="asp_gen[]"  checked="checked"/> <label for="set_excerpt1_1"> Hidden label </label></div></div></fieldset> <input type="checkbox"
 style="display: none !important;"
 value="post"
 aria-label="Hidden label"
 aria-hidden="true"
 id="1_1customset_1_1100"
 name="customset[]" checked="checked"/> <input type="checkbox"
 style="display: none !important;"
 value="page"
 aria-label="Hidden label"
 aria-hidden="true"
 id="1_1customset_1_1101"
 name="customset[]" checked="checked"/><div style="clear:both;"></div></form></div></div><div class='asp_hidden_data' id="asp_hidden_data_1_1" style="display:none;"><div class='asp_item_overlay'><div class='asp_item_inner'> <svg xmlns="http://www.w3.org/2000/svg" width="512" height="512" viewBox="0 0 512 512"><path d="M448.225 394.243l-85.387-85.385c16.55-26.08 26.146-56.986 26.146-90.094 0-92.99-75.652-168.64-168.643-168.64-92.988 0-168.64 75.65-168.64 168.64s75.65 168.64 168.64 168.64c31.466 0 60.94-8.67 86.176-23.734l86.14 86.142c36.755 36.754 92.355-18.783 55.57-55.57zm-344.233-175.48c0-64.155 52.192-116.35 116.35-116.35s116.353 52.194 116.353 116.35S284.5 335.117 220.342 335.117s-116.35-52.196-116.35-116.352zm34.463-30.26c34.057-78.9 148.668-69.75 170.248 12.863-43.482-51.037-119.984-56.532-170.248-12.862z"/></svg></div></div></div><div class="asp_init_data" style="display:none !important;" id="asp_init_id_1_1" data-aspdata="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"></div><div id="gp-mobile-nav-button" class="gp-open-nav"><div id="gp-nav-button-icon"></div></div></div><div class="gp-clear"></div></div></header></header><div id="gp-fixed-header-padding"></div><nav id="gp-mobile-nav"><ul id="menu-huber-desktop-menu-1" class="menu"><li id="nav-menu-item-633" class="gp-standard-menu  gp-columns-1 gp-show-all main-menu-item  menu-item-even menu-item-depth-0   menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.cineglobe.de/bald-im-kino/" class="menu-link main-menu-link">Bald im Kino</a></li><li id="nav-menu-item-634" class="gp-standard-menu  gp-columns-1 gp-show-all main-menu-item  menu-item-even menu-item-depth-0   menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.cineglobe.de/aktuelle-kinofilme/" class="menu-link main-menu-link">Aktuelle Kinofilme</a></li><li id="nav-menu-item-94455" class="gp-standard-menu  gp-columns-1 gp-show-all main-menu-item  menu-item-even menu-item-depth-0   menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children"><a href="https://www.cineglobe.de/k/film/" class="menu-link main-menu-link">Film-Archiv</a><ul class="sub-menu menu-odd  menu-depth-1"><li id="nav-menu-item-95515" class="gp-standard-menu   gp-show-all sub-menu-item  menu-item-odd menu-item-depth-1   menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.cineglobe.de/kommende-kinofilme/" class="menu-link sub-menu-link">Kommende Kinofilme</a></li><li id="nav-menu-item-95874" class="gp-standard-menu   gp-show-all sub-menu-item  menu-item-odd menu-item-depth-1   menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.cineglobe.de/kinofilme-2017-liste/" class="menu-link sub-menu-link">Kinofilme 2017 Liste</a></li><li id="nav-menu-item-95514" class="gp-standard-menu   gp-show-all sub-menu-item  menu-item-odd menu-item-depth-1   menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.cineglobe.de/kinofilme-2018-liste/" class="menu-link sub-menu-link">Kinofilme 2018 Liste</a></li><li id="nav-menu-item-95873" class="gp-standard-menu   gp-show-all sub-menu-item  menu-item-odd menu-item-depth-1   menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.cineglobe.de/kinofilme-2019-liste/" class="menu-link sub-menu-link">Kinofilme 2019 Liste</a></li></ul></li><li id="nav-menu-item-96117" class="gp-standard-menu  gp-columns-1 gp-show-all main-menu-item  menu-item-even menu-item-depth-0   menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children"><a href="https://www.cineglobe.de/toplisten/" class="menu-link main-menu-link">Toplisten</a><ul class="sub-menu menu-odd  menu-depth-1"><li id="nav-menu-item-103776" class="gp-standard-menu   gp-show-all sub-menu-item  menu-item-odd menu-item-depth-1   menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.cineglobe.de/toplisten/die-besten-horrorfilme/" class="menu-link sub-menu-link">Die besten Horrorfilme</a></li><li id="nav-menu-item-103778" class="gp-standard-menu   gp-show-all sub-menu-item  menu-item-odd menu-item-depth-1   menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.cineglobe.de/toplisten/lustige-filme-die-50-besten-komoedien-aller-zeiten/" class="menu-link sub-menu-link">Die besten Komödien</a></li><li id="nav-menu-item-104662" class="gp-standard-menu  gp-columns-1 gp-show-all sub-menu-item  menu-item-odd menu-item-depth-1   menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.cineglobe.de/toplisten/50-gute-filme-fuer-euren-film-abend/" class="menu-link sub-menu-link">Die besten Filme insgesamt</a></li></ul></li><li id="nav-menu-item-104632" class="gp-standard-menu  gp-columns-1 gp-show-all main-menu-item  menu-item-even menu-item-depth-0   menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.cineglobe.de/marvel-filme-chronologisch/" class="menu-link main-menu-link">Marvel Special</a></li></ul></nav><div id="gp-content-wrapper" class="gp-container"><aside id="gp-sidebar-left" class="gp-sidebar"><div id="gp-rating-box-widget-1" class="widget gp-rating-box-widget"><div class="gp-rating-box"><div class="gp-post-thumbnail"> <noscript><img width="733" height="1080" src="https://www.cineglobe.de/wp-content/uploads/2019/12/1545992.jpg-r_1920_1080-f_jpg-q_x-xxyxx.jpg" class="attachment-full size-full" alt="" srcset="https://www.cineglobe.de/wp-content/uploads/2019/12/1545992.jpg-r_1920_1080-f_jpg-q_x-xxyxx.jpg 733w, https://www.cineglobe.de/wp-content/uploads/2019/12/1545992.jpg-r_1920_1080-f_jpg-q_x-xxyxx-183x270.jpg 183w, https://www.cineglobe.de/wp-content/uploads/2019/12/1545992.jpg-r_1920_1080-f_jpg-q_x-xxyxx-695x1024.jpg 695w, https://www.cineglobe.de/wp-content/uploads/2019/12/1545992.jpg-r_1920_1080-f_jpg-q_x-xxyxx-339x500.jpg 339w" sizes="(max-width: 733px) 100vw, 733px" /></noscript><img width="733" height="1080" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20733%201080%22%3E%3C/svg%3E' data-src="https://www.cineglobe.de/wp-content/uploads/2019/12/1545992.jpg-r_1920_1080-f_jpg-q_x-xxyxx.jpg" class="lazyload attachment-full size-full" alt="" data-srcset="https://www.cineglobe.de/wp-content/uploads/2019/12/1545992.jpg-r_1920_1080-f_jpg-q_x-xxyxx.jpg 733w, https://www.cineglobe.de/wp-content/uploads/2019/12/1545992.jpg-r_1920_1080-f_jpg-q_x-xxyxx-183x270.jpg 183w, https://www.cineglobe.de/wp-content/uploads/2019/12/1545992.jpg-r_1920_1080-f_jpg-q_x-xxyxx-695x1024.jpg 695w, https://www.cineglobe.de/wp-content/uploads/2019/12/1545992.jpg-r_1920_1080-f_jpg-q_x-xxyxx-339x500.jpg 339w" data-sizes="(max-width: 733px) 100vw, 733px" /></div><div class="gp-rating-box-details" ><div class="gp-rating-box-date">Starttermin: 16. Juli 2020</div></div><div class="gp-hub-fields"><div class="gp-hub-field"><span class="gp-hub-field-name">Genres</span><span class="gp-hub-field-list">Action, Drama</span></div><div class="gp-hub-field"><span class="gp-hub-field-name">Land</span><span class="gp-hub-field-list">USA</span></div><div class="gp-hub-field"><span class="gp-hub-field-name">Regisseur</span><span class="gp-hub-field-list">Joseph Kosinski</span></div><div class="gp-hub-field"><span class="gp-hub-field-name">Darsteller</span><span class="gp-hub-field-list">Jennifer Connelly, Miles Teller, Tom Cruise</span></div></div></div></div></aside><div id="gp-inner-container"><div id="gp-left-column"><div id="gp-content"><div id="gp-hub-tab-page" class="gp-hub-tab-page gp-selected" ><h1 > Top Gun 2: Maverick</h1><div class="ratingsnew"> <span style="float:left;display:none;"><div class="star-rating" title="0,0 von 5 Cineglobes"><div class="star star-empty"></div><div class="star star-empty"></div><div class="star star-empty"></div><div class="star star-empty"></div><div class="star star-empty"></div></div></span> <span style="float: left;font-size: 10pt;margin-top: -8px;margin-left: 5px;display:none;">0</span></div><div style="clear:both;"></div><h2>Inhaltsangabe & Details</h2><p>Ex-Flieger-Ass Maverick (Tom Cruise) ist nun ein Fluglehrer, der den jungen Macho-Piloten von heute auf der Flugakademie zeigt, wie es geht. Dabei muss er aber auch mit der neuen Zeit zu Recht kommen, in der Piloten immer weniger eine Rolle spielen, da unbemannnte Drohnen eingesetzt werden.</p><p>Die Fortsetzung zu &#8222;Top Gun&#8220; mit Tom Cruise. Miles Teller wird Bradley Bradshaw spielen, Flugschüler und Sohn von Mavericks ehemaligen Kollegen und besten Freund Nick &#8222;Goose&#8220; Bradshaw. Jennifer Connely wird eine alleinstehende Mutter mimen, die eine Bar in der Nähe der Navy-Basis betreibt. Als Commander Tom &#8222;Iceman&#8220; Kazansky ist auch Val Kilmer wieder mit an Bord.</p><h3 style="display:none;" class="gp-hub-sub-header">Aktuelles</h3><div style="display:none;" class="gp-blog-wrapper gp-blog-list" data-type="hub-tab-page" data-postid="104764" data-format="gp-blog-list" data-orderby="newest" data-perpage="9" data-offset="" data-imagesizestandard="default" data-imagesizehub="default" data-imagesizereview="default" data-imagesizepreview="default" data-contentdisplay="excerpt" data-excerptlength="200" data-metareleasedate="" data-metaauthor="1" data-metadate="1" data-metacommentcount="1" data-metaviews="" data-metalikes="" data-metafollowers="" data-metacats="" data-metatags="" data-metahubfields="" data-metasiterating="1" data-metauserrating="" data-readmorelink="disabled" data-pagination="page-numbers"><div class="gp-section-loop gp-ajax-loop"> <strong class="gp-no-items-found">Keine Einträge gefunden.</strong></div></div></div></div></div></div><div class="gp-clear"></div></div><footer id="gp-footer"><div class="gp-container"><div id="gp-copyright"><div id="gp-footer-image"> <noscript><img src="https://www.cineglobe.de/wp-content/uploads/2018/06/cg_logo.png" width="213" height="40" alt="Filme, Serien, Kino, Trailer und mehr auf Cineglobe.de" /></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20213%2040%22%3E%3C/svg%3E' data-src="https://www.cineglobe.de/wp-content/uploads/2018/06/cg_logo.png" width="213" height="40" alt="Filme, Serien, Kino, Trailer und mehr auf Cineglobe.de" /></div><div id="gp-copyright-text"> Copyright 2019 cineglobe.de</div><nav id="gp-footer-nav" class="gp-nav"><ul id="menu-huber-footer-menu" class="menu"><li id="nav-menu-item-549" class="gp-standard-menu  gp-columns-1 gp-show-all main-menu-item  menu-item-even menu-item-depth-0   menu-item menu-item-type-custom menu-item-object-custom"><a href="/category/film/" class="menu-link main-menu-link">Archiv</a></li><li id="nav-menu-item-550" class="gp-standard-menu  gp-columns-1 gp-show-all main-menu-item  menu-item-even menu-item-depth-0   menu-item menu-item-type-custom menu-item-object-custom"><a href="/impressum/" class="menu-link main-menu-link">Impressum</a></li><li id="nav-menu-item-551" class="gp-standard-menu  gp-columns-1 gp-show-all main-menu-item  menu-item-even menu-item-depth-0   menu-item menu-item-type-custom menu-item-object-custom"><a href="/datenschutz/" class="menu-link main-menu-link">Datenschutz</a></li></ul></nav></div><div id="gp-footer-widgets"><div class="gp-footer-widget gp-footer-1 gp-footer-third"><div id="text-2" class="widget widget_text"><h3 class="widgettitle">Kino Filme</h3><div class="textwidget"><ul><li><a href="/bald-im-kino/">Bald im Kino</a></li><li><a href="/aktuelle-kinofilme/">Neu im Kino</a></li><li><a href="/k/film/">Film-Archiv</a></li></ul></div></div></div><div class="gp-footer-widget gp-footer-2 gp-footer-third"><div id="text-3" class="widget widget_text"><h3 class="widgettitle">Toplisten</h3><div class="textwidget"><ul><li><a href="https://www.cineglobe.de/toplisten/die-50-besten-filme-auf-cineglobe-de/">Die besten Filme</a></li><li><a href="https://www.cineglobe.de/toplisten/lustige-filme-die-50-besten-komoedien-aller-zeiten/">Die besten Komödien</a></li><li><a href="https://www.cineglobe.de/toplisten/die-besten-horrorfilme/">Die besten Horrorfilme</a></li></ul></div></div></div><div class="gp-footer-widget gp-footer-3 gp-footer-third"><div id="text-4" class="widget widget_text"><h3 class="widgettitle">Datenbanken</h3><div class="textwidget"><ul><li><a href="/k/film/">Filme</a></li></ul></div></div></div></div></div></footer><div class="gp-clear"></div></div></div><div id="login"><div id="gp-login-modal"> <a href="#" id="gp-login-close"></a><div class="gp-login-form-wrapper"><h3>Einloggen</h3><form name="loginform" class="gp-login-form" action="https://www.cineglobe.de/wp-login.php" method="post"><p class="username"><input type="text" name="log" class="user_login" value="" size="20" placeholder="Nutzername oder E-Mail" required /></p><p class="password"><input type="password" name="pwd" class="user_pass" size="20" placeholder="Password" required /></p><p class="rememberme"><input name="rememberme" class="rememberme" type="checkbox" checked="checked" value="forever" /> Eingeloggt bleiben</p> <span class="gp-login-results" data-verify="Verifying..."></span> <input type="submit" name="wp-submit" class="wp-submit" value="Einloggen" /> <span class="gp-login-links"> <a href="#" class="gp-lost-password-link">Passwort vergessen?</a> </span> <input type="hidden" name="action" value="ghostpool_login" /> <input type="hidden" id="ghostpool_login_nonce" name="ghostpool_login_nonce" value="897687881a" /><input type="hidden" name="_wp_http_referer" value="/film/104764/top-gun-2-maverick/" /></form></div><div class="gp-lost-password-form-wrapper"><h3>Passwort vergessen?</h3><form name="lostpasswordform" class="gp-lost-password-form" action="#" method="post"><p id="gp-login-desc">Bitte gib deinen Nutzernamen oder die E-Mail Adresse ein. Du bekommst dann einen Link via E-Mail geschickt, mit dem du ein neues Passwort erstellen kannst.</p><p><input type="text" name="user_login" class="user_login" value="" size="20" placeholder="Nutzername oder E-Mail" required /></p> <span class="gp-login-results" data-verify="Verifying..."></span> <input type="submit" name="wp-submit" class="wp-submit" value="Passwort zurücksetzen" /> <span class="gp-login-links"> <a href="#" class="gp-login-link">Einloggen</a> </span> <input type="hidden" name="action" value="ghostpool_lost_password" /> <input type="hidden" id="ghostpool_lost_password_nonce" name="ghostpool_lost_password_nonce" value="60f73febe9" /><input type="hidden" name="_wp_http_referer" value="/film/104764/top-gun-2-maverick/" /></form></div></div></div> <noscript><style>.lazyload{display:none;}</style></noscript><script data-noptimize="1">window.lazySizesConfig=window.lazySizesConfig||{};window.lazySizesConfig.loadMode=1;</script><script async data-noptimize="1" src='https://www.cineglobe.de/wp-content/plugins/autoptimize/classes/external/js/lazysizes.min.js'></script> <script type="text/javascript">(function(){
                document.addEventListener('DOMContentLoaded', function(){
                    let wpp_widgets = document.querySelectorAll('.popular-posts-sr');

                    if ( wpp_widgets ) {
                        for (let i = 0; i < wpp_widgets.length; i++) {
                            let wpp_widget = wpp_widgets[i];
                            WordPressPopularPosts.theme(wpp_widget);
                        }
                    }
                });
            })();</script> <script>var WPPImageObserver = null;

            function wpp_load_img(img) {
                if ( ! 'imgSrc' in img.dataset || ! img.dataset.imgSrc )
                    return;

                img.src = img.dataset.imgSrc;

                if ( 'imgSrcset' in img.dataset ) {
                    img.srcset = img.dataset.imgSrcset;
                    img.removeAttribute('data-img-srcset');
                }

                img.classList.remove('wpp-lazyload');
                img.removeAttribute('data-img-src');
                img.classList.add('wpp-lazyloaded');
            }

            function wpp_observe_imgs(){
                let wpp_images = document.querySelectorAll('img.wpp-lazyload'),
                    wpp_widgets = document.querySelectorAll('.popular-posts-sr');

                if ( wpp_images.length || wpp_widgets.length ) {
                    if ( 'IntersectionObserver' in window ) {
                        WPPImageObserver = new IntersectionObserver(function(entries, observer) {
                            entries.forEach(function(entry) {
                                if (entry.isIntersecting) {
                                    let img = entry.target;
                                    wpp_load_img(img);
                                    WPPImageObserver.unobserve(img);
                                }
                            });
                        });

                        if ( wpp_images.length ) {
                            wpp_images.forEach(function(image) {
                                WPPImageObserver.observe(image);
                            });
                        }

                        if ( wpp_widgets.length ) {
                            for (var i = 0; i < wpp_widgets.length; i++) {
                                let wpp_widget_images = wpp_widgets[i].querySelectorAll('img.wpp-lazyload');

                                if ( ! wpp_widget_images.length && wpp_widgets[i].shadowRoot ) {
                                    wpp_widget_images = wpp_widgets[i].shadowRoot.querySelectorAll('img.wpp-lazyload');
                                }

                                if ( wpp_widget_images.length ) {
                                    wpp_widget_images.forEach(function(image) {
                                        WPPImageObserver.observe(image);
                                    });
                                }
                            }
                        }
                    } /** Fallback for older browsers */
                    else {
                        if ( wpp_images.length ) {
                            for (var i = 0; i < wpp_images.length; i++) {
                                wpp_load_img(wpp_images[i]);
                                wpp_images[i].classList.remove('wpp-lazyloaded');
                            }
                        }

                        if ( wpp_widgets.length ) {
                            for (var j = 0; j < wpp_widgets.length; j++) {
                                let wpp_widget = wpp_widgets[j],
                                    wpp_widget_images = wpp_widget.querySelectorAll('img.wpp-lazyload');

                                if ( ! wpp_widget_images.length && wpp_widget.shadowRoot ) {
                                    wpp_widget_images = wpp_widget.shadowRoot.querySelectorAll('img.wpp-lazyload');
                                }

                                if ( wpp_widget_images.length ) {
                                    for (var k = 0; k < wpp_widget_images.length; k++) {
                                        wpp_load_img(wpp_widget_images[k]);
                                        wpp_widget_images[k].classList.remove('wpp-lazyloaded');
                                    }
                                }
                            }
                        }
                    }
                }
            }

            document.addEventListener('DOMContentLoaded', function() {
                wpp_observe_imgs();

                // When an ajaxified WPP widget loads,
                // Lazy load its images
                document.addEventListener('wpp-onload', function(){
                    wpp_observe_imgs();
                });
            });</script> <div class='asp_hidden_data' id="asp_hidden_data" style="display: none !important;"> <svg style="position:absolute" height="0" width="0"> <filter id="aspblur"> <feGaussianBlur in="SourceGraphic" stdDeviation="4"/> </filter> </svg> <svg style="position:absolute" height="0" width="0"> <filter id="no_aspblur"></filter> </svg></div> <script type='text/javascript'>var ctcc_vars = {"expiry":"30","method":"","version":"2"};</script> <script type='text/javascript'>jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Schlie\u00dfen","currentText":"Heute","monthNames":["Januar","Februar","M\u00e4rz","April","Mai","Juni","Juli","August","September","Oktober","November","Dezember"],"monthNamesShort":["Jan","Feb","Mrz","Apr","Mai","Jun","Jul","Aug","Sep","Okt","Nov","Dez"],"nextText":"Weiter","prevText":"Vorherige","dayNames":["Sonntag","Montag","Dienstag","Mittwoch","Donnerstag","Freitag","Samstag"],"dayNamesShort":["So","Mo","Di","Mi","Do","Fr","Sa"],"dayNamesMin":["S","M","D","M","D","F","S"],"dateFormat":"d. MM yy","firstDay":1,"isRTL":false});});</script> <script type='text/javascript'>var ghostpool_script = {"lightbox":"group_images","url":"https:\/\/www.cineglobe.de\/film\/104764\/top-gun-2-maverick\/","max_num_pages":"0","get_template_directory_uri":"https:\/\/www.cineglobe.de\/wp-content\/themes\/huber"};</script> <script type='text/javascript'>var mejsL10n = {"language":"de","strings":{"mejs.install-flash":"Du verwendest einen Browser, der nicht den Flash-Player aktiviert oder installiert hat. Bitte aktiviere dein Flash-Player-Plugin oder lade die neueste Version von https:\/\/get.adobe.com\/flashplayer\/ herunter.","mejs.fullscreen-off":"Vollbild beenden","mejs.fullscreen-on":"Vollbild einschalten","mejs.download-video":"Video herunterladen","mejs.fullscreen":"Vollbild","mejs.time-jump-forward":["1 Sekunde vorw\u00e4rts springen","%1 Sekunden vorspringen"],"mejs.loop":"Schleife umschalten","mejs.play":"Abspielen","mejs.pause":"Pause","mejs.close":"Schlie\u00dfen","mejs.time-slider":"Zeit-Schieberegler","mejs.time-help-text":"Benutze die Pfeiltasten Links\/Rechts, um 1 Sekunde vorzuspringen, und die Pfeiltasten Hoch\/Runter, um 10 Sekunden vorzuspringen.","mejs.time-skip-back":["Eine Sekunde zur\u00fcckspringen","%1 Sekunde(n) zur\u00fcck springen"],"mejs.captions-subtitles":"Beschriftungen\/Untertitel","mejs.captions-chapters":"Kapitel","mejs.none":"Keine","mejs.mute-toggle":"Stumm schalten","mejs.volume-help-text":"Pfeiltasten Hoch\/Runter benutzen, um die Lautst\u00e4rke zu regeln.","mejs.unmute":"Laut schalten","mejs.mute":"Stumm","mejs.volume-slider":"Lautst\u00e4rkeregler","mejs.video-player":"Video-Player","mejs.audio-player":"Audio-Player","mejs.ad-skip":"Werbung \u00fcberspringen","mejs.ad-skip-info":["In einer Sekunde \u00fcberspringen","In %1 Sekunden \u00fcberspringen"],"mejs.source-chooser":"Quellen-Auswahl","mejs.stop":"Stopp","mejs.speed-rate":"\u00dcbertragungsrate","mejs.live-broadcast":"Live-\u00dcbertragung","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanisch","mejs.arabic":"Arabisch","mejs.belarusian":"Wei\u00dfrussisch","mejs.bulgarian":"Bulgarisch","mejs.catalan":"Katalanisch","mejs.chinese":"Chinesisch","mejs.chinese-simplified":"Chinesisch (Vereinfacht)","mejs.chinese-traditional":"Chinesisch (Traditionell)","mejs.croatian":"Kroatisch","mejs.czech":"Tschechisch","mejs.danish":"D\u00e4nisch","mejs.dutch":"Niederl\u00e4ndisch","mejs.english":"Englisch","mejs.estonian":"Estnisch","mejs.filipino":"Filipino","mejs.finnish":"Finnisch","mejs.french":"Franz\u00f6sisch","mejs.galician":"Galicisch","mejs.german":"Deutsch","mejs.greek":"Griechisch","mejs.haitian-creole":"Haitianisches Kreolisch","mejs.hebrew":"Hebr\u00e4isch","mejs.hindi":"Hindi","mejs.hungarian":"Ungarisch","mejs.icelandic":"Isl\u00e4ndisch","mejs.indonesian":"Indonesisch","mejs.irish":"Irisch","mejs.italian":"Italienisch","mejs.japanese":"Japanisch","mejs.korean":"Koreanisch","mejs.latvian":"Lettisch","mejs.lithuanian":"Litauisch","mejs.macedonian":"Mazedonisch","mejs.malay":"Malaiisch","mejs.maltese":"Maltesisch","mejs.norwegian":"Norwegisch","mejs.persian":"Persisch","mejs.polish":"Polnisch","mejs.portuguese":"Portugiesisch","mejs.romanian":"Rum\u00e4nisch","mejs.russian":"Russisch","mejs.serbian":"Serbisch","mejs.slovak":"Slowakisch","mejs.slovenian":"Slowenisch","mejs.spanish":"Spanisch","mejs.swahili":"Suaheli","mejs.swedish":"Schwedisch","mejs.tagalog":"Tagalog","mejs.thai":"Thail\u00e4ndisch","mejs.turkish":"T\u00fcrkisch","mejs.ukrainian":"Ukrainisch","mejs.vietnamese":"Vietnamesisch","mejs.welsh":"Walisisch","mejs.yiddish":"Jiddisch"}};</script> <script type='text/javascript'>var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};</script> <script type='text/javascript'>var ghostpool_ajax_loop = {"ajaxurl":"https:\/\/www.cineglobe.de\/wp-admin\/admin-ajax.php","nonce":"ba76305191","querystring":"p=104764&name=top-gun-2-maverick&category_name=film"};</script> <script type='text/javascript'>var ajaxsearchpro = {"ajaxurl":"https:\/\/www.cineglobe.de\/wp-admin\/admin-ajax.php","backend_ajaxurl":"https:\/\/www.cineglobe.de\/wp-admin\/admin-ajax.php","js_scope":"jQuery"};
var ASP = {"ajaxurl":"https:\/\/www.cineglobe.de\/wp-admin\/admin-ajax.php","backend_ajaxurl":"https:\/\/www.cineglobe.de\/wp-admin\/admin-ajax.php","js_scope":"jQuery","asp_url":"https:\/\/www.cineglobe.de\/wp-content\/plugins\/ajax-search-pro\/","upload_url":"https:\/\/www.cineglobe.de\/wp-content\/uploads\/asp_upload\/","detect_ajax":"0","media_query":"QdSxOm","version":"4990","scrollbar":"1","css_loaded":"1","js_retain_popstate":"0","fix_duplicates":"1"};</script> <script type="text/javascript">jQuery(document).ready(function($){
												if(!catapultReadCookie("catAccCookies")){ // If the cookie has not been set then show the bar
							$("html").addClass("has-cookie-bar");
							$("html").addClass("cookie-bar-bottom-bar");
							$("html").addClass("cookie-bar-bar");
													}
																	});</script> <div id="catapult-cookie-bar" class=""><div class="ctcc-inner "><span class="ctcc-left-side">Wir verwenden bei deinem Besuch auf unserer Webseite Cookies. Indem du unsere Webseite benutzt, stimmst du unseren Datenschutzrichtlinien zu. <a class="ctcc-more-info-link" tabindex=0 target="_blank" href="https://www.cineglobe.de/datenschutz/">Weitere Informationen</a></span><span class="ctcc-right-side"><button id="catapultCookie" tabindex=0 onclick="catapultAcceptCookies();">Alles klar!</button></span></div></div><script type="text/javascript" defer src="https://www.cineglobe.de/wp-content/cache/autoptimize/js/autoptimize_c0550d0b7c3979326d345b7b534de8fc.js"></script></body></html>