<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="de-DE"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang="de-DE"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang="de-DE"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="de-DE"> <!--<![endif]-->
    <head>
	<meta charset="UTF-8" />
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
	<title>Resident Evil - The Final Chapter - Cineglobe.de</title>
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="http://www.cineglobe.de/xmlrpc.php">

<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<link rel="shortcut icon" href="http://www.cineglobe.de/wp-content/uploads/2015/04/favicon.ico" />
<link rel="apple-touch-icon" href="http://www.cineglobe.de/wp-content/uploads/2016/04/apple.png" />

<link rel="pingback" href="http://www.cineglobe.de/xmlrpc.php" />
        <!--[if lt IE 9]>
	<script src="http://www.cineglobe.de/wp-content/themes/cineglobe/framework/helpers/js/html5.js"></script>
	<script src="http://www.cineglobe.de/wp-content/themes/cineglobe/framework/helpers/js/IE9.js"></script>
	<![endif]-->
	
<!-- This site is optimized with the Yoast SEO plugin v4.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.cineglobe.de/aktuelle-kinofilme/resident-evil-the-final-chapter/" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//cdn.datatables.net' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Cineglobe.de &raquo; Feed" href="http://www.cineglobe.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="Cineglobe.de &raquo; Kommentar-Feed" href="http://www.cineglobe.de/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Cineglobe.de &raquo; Resident Evil &#8211; The Final Chapter Kommentar-Feed" href="http://www.cineglobe.de/aktuelle-kinofilme/resident-evil-the-final-chapter/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.cineglobe.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='dashicons-css'  href='http://www.cineglobe.de/wp-includes/css/dashicons.min.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='admin-bar-css'  href='http://www.cineglobe.de/wp-includes/css/admin-bar.min.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='pt-cv-public-style-css'  href='http://www.cineglobe.de/wp-content/plugins/content-views-query-and-display-post-page/public/assets/css/cv.css?ver=1.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='pt-cv-public-pro-style-css'  href='http://www.cineglobe.de/wp-content/plugins/pt-content-views-pro/public/assets/css/cvpro.min.css?ver=4.2.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='bp-admin-bar-css'  href='http://www.cineglobe.de/wp-content/plugins/buddypress/bp-core/css/admin-bar.min.css?ver=2.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='bp-parent-css-css'  href='http://www.cineglobe.de/wp-content/themes/cineglobe/css/buddypress.css?ver=2.7.4' type='text/css' media='screen' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.cineglobe.de/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='smartcat_team_default_style-css'  href='http://www.cineglobe.de/wp-content/plugins/smartcat_our_team/inc/style/sc_our_team.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='smartcat_team_dt_style-css'  href='//cdn.datatables.net/1.10.9/css/jquery.dataTables.min.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='wpctc_wpctc-css'  href='http://www.cineglobe.de/wp-content/plugins/wp-category-tag-could/css/wpctc.min.css?ver=1.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://www.cineglobe.de/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.2' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://www.cineglobe.de/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='wp-postratings-css'  href='http://www.cineglobe.de/wp-content/plugins/wp-postratings/css/postratings-css.css?ver=1.84' type='text/css' media='all' />
<link rel='stylesheet' id='yoast-seo-adminbar-css'  href='http://www.cineglobe.de/wp-content/plugins/wordpress-seo/css/adminbar-340.min.css?ver=4.1' type='text/css' media='all' />
<link rel='stylesheet' id='plugins-css'  href='http://www.cineglobe.de/wp-content/themes/cineglobe/css/plugins.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='main-css'  href='http://www.cineglobe.de/wp-content/themes/cineglobe/css/main.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://www.cineglobe.de/wp-content/themes/cineglobe/css/media.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://www.cineglobe.de/wp-content/themes/child-theme/style.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='youtube-channel-gallery-css'  href='http://www.cineglobe.de/wp-content/plugins/youtube-channel-gallery/styles.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='jquery.magnific-popup-css'  href='http://www.cineglobe.de/wp-content/plugins/youtube-channel-gallery/magnific-popup.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='mycred-front-css'  href='http://www.cineglobe.de/wp-content/plugins/mycred/assets/css/mycred-front.css?ver=1.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='black-style-css'  href='http://www.cineglobe.de/wp-content/themes/cineglobe/css/flamingo.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='decent-comments-widget-css'  href='http://www.cineglobe.de/wp-content/plugins/decent-comments/css/decent-comments-widget.css' type='text/css' media='all' />
<script type='text/javascript' src='http://www.cineglobe.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.cineglobe.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var BP_Confirm = {"are_you_sure":"Bist du dir sicher?"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cineglobe.de/wp-content/plugins/buddypress/bp-core/js/confirm.min.js?ver=2.7.4'></script>
<script type='text/javascript' src='http://www.cineglobe.de/wp-content/plugins/buddypress/bp-core/js/widget-members.min.js?ver=2.7.4'></script>
<script type='text/javascript' src='http://www.cineglobe.de/wp-content/plugins/buddypress/bp-core/js/jquery-query.min.js?ver=2.7.4'></script>
<script type='text/javascript' src='http://www.cineglobe.de/wp-content/plugins/buddypress/bp-core/js/vendor/jquery-cookie.min.js?ver=2.7.4'></script>
<script type='text/javascript' src='http://www.cineglobe.de/wp-content/plugins/buddypress/bp-core/js/vendor/jquery-scroll-to.min.js?ver=2.7.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var BP_DTheme = {"accepted":"Angenommen","close":"Schlie\u00dfen","comments":"Kommentare","leave_group_confirm":"Wollen Sie diese Gruppe wirklich verlassen?","mark_as_fav":"Favorisieren","my_favs":"Meine Favoriten","rejected":"Abgelehnt","remove_fav":"Aus den Favoriten entfernen","show_all":"Alle anzeigen","show_all_comments":"Zeige alle Kommentare f\u00fcr diesen Thread","show_x_comments":"Alle %d Kommentare anzeigen","unsaved_changes":"Dein Profil enth\u00e4lt nicht gespeicherte \u00c4nderungen. Wenn du die Seite verl\u00e4sst, gehen alle \u00c4nderungen verloren.","view":"Zeigen"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cineglobe.de/wp-content/plugins/buddypress/bp-templates/bp-legacy/js/buddypress.min.js?ver=2.7.4'></script>
<script type='text/javascript' src='http://www.cineglobe.de/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.cineglobe.de/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.cineglobe.de/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='//cdn.datatables.net/1.10.9/js/jquery.dataTables.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.cineglobe.de/wp-content/plugins/smartcat_our_team/inc/script/hc.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.cineglobe.de/wp-content/plugins/smartcat_our_team/inc/script/carousel.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.cineglobe.de/wp-content/plugins/smartcat_our_team/inc/script/sc_our_team.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_tptn_tracker = {"ajax_url":"http:\/\/www.cineglobe.de\/wp-admin\/admin-ajax.php","top_ten_nonce":"cf273fa3b9","top_ten_id":"78842","top_ten_blog_id":"1","activate_counter":"11","tptn_rnd":"272938005"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cineglobe.de/wp-content/plugins/top-10/includes/js/top-10-tracker.js?ver=4.7.2'></script>
<link rel='https://api.w.org/' href='http://www.cineglobe.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.cineglobe.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.cineglobe.de/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.2" />
<link rel='shortlink' href='http://www.cineglobe.de/?p=78842' />
<link rel="alternate" type="application/json+oembed" href="http://www.cineglobe.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.cineglobe.de%2Faktuelle-kinofilme%2Fresident-evil-the-final-chapter%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.cineglobe.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.cineglobe.de%2Faktuelle-kinofilme%2Fresident-evil-the-final-chapter%2F&#038;format=xml" />

	<script type="text/javascript">var ajaxurl = 'http://www.cineglobe.de/wp-admin/admin-ajax.php';</script>

        <script>
            jQuery(document).ready(function ($) {

                jQuery('.sc-team-table').dataTable({
                    bFilter: 0,
        aaSorting: [],                });

                $("#smartcat-team-tabs").tabs({
                    collapsible: true
                });
            });
        </script>
        <style>
            #sc_our_team a,
            .sc_our_team_lightbox .name,
            .sc_personal_quote span.sc_team_icon-quote-left,.sc-team-member-posts a{ color: #1F7DCF; }
            .honeycombs .inner_span{ background-color: #37C2E5; }
            .grid#sc_our_team .sc_team_member .sc_team_member_name,
            .grid#sc_our_team .sc_team_member .sc_team_member_jobtitle,
            .grid_circles#sc_our_team .sc_team_member .sc_team_member_jobtitle,
            .grid_circles#sc_our_team .sc_team_member .sc_team_member_name,
            #sc_our_team_lightbox .progress,
            .sc_our_team_panel .sc-right-panel .sc-name,
            #sc_our_team .sc_team_member .icons span,
            .sc_our_team_panel .sc-right-panel .sc-skills .progress,
            #sc_our_team_lightbox .sc_our_team_lightbox .social span,
            .sc_team_single_member .sc_team_single_skills .progress,
            .sc-tags .sc-single-tag{ background: #1F7DCF;}
            .sc_our_team_lightbox.honeycomb .progress{ background: #37C2E5 !important;}
            .stacked#sc_our_team .smartcat_team_member{ border-color: #1F7DCF;}
            .grid#sc_our_team .sc_team_member{ padding: 0px;}
            .sc_our_team_lightbox.honeycomb .name{ color: #37C2E5; }
            .sc_team_member .sc_team_member_name{ font-size: 18px !important}
            .sc_team_member .sc_team_member_jobtitle{ font-size: 18px !important}

            div.dataTables_wrapper table.sc-team-table thead tr{ background: #1F7DCF}
            div.dataTables_wrapper table.sc-team-table thead th{ background-color: #1F7DCF}
            #sc_our_team div.dataTables_wrapper div.dataTables_paginate.paging_simple_numbers a.paginate_button.current{
                background: #1F7DCF            }
            @media( min-width: 480px ){

                #sc_our_team_lightbox .sc_our_team_lightbox { margin-top: 100px }
                .sc_our_team_panel{ margin-top: 0px }

            }

        </style>
        <script type="text/javascript">
  jQuery(function($){
    $('.comment-reply-link').click(function(e){
      e.preventDefault();
      var args = $(this).data('onclick');
      args = args.replace(/.*\(|\)/gi, '').replace(/\"|\s+/g, '');
      args = args.split(',');
      tinymce.EditorManager.execCommand('mceRemoveEditor', true, 'comment');
      addComment.moveForm.apply( addComment, args );
      tinymce.EditorManager.execCommand('mceAddEditor', true, 'comment');
    });
    $('#cancel-comment-reply-link').click(function(e){
        e.preventDefault();
        tinymce.EditorManager.execCommand('mceRemoveEditor', true, 'comment');
        setTimeout(function(){ tinymce.EditorManager.execCommand('mceAddEditor', true, 'comment'); }, 1);
    });
  });
</script>

	<style type='text/css'>
	#wp-comment-editor-container {
		border: 2px solid #DFDFDF;
	}
	</style>
	<style>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</style><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.cineglobe.de/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><style type="text/css" media="print">#wpadminbar { display:none; }</style>
<style type="text/css" media="screen">
	html { margin-top: 32px !important; }
	* html body { margin-top: 32px !important; }
	@media screen and ( max-width: 782px ) {
		html { margin-top: 46px !important; }
		* html body { margin-top: 46px !important; }
	}
</style>
<!-- ## NXS/OG ## -->
<meta property="og:site_name" content="Cineglobe.de" />
<meta property="og:title" content="Resident Evil - The Final Chapter - Cineglobe.de" />
<meta property="og:description" content="Kinostart 26.01.2017 - wird auch &quot;Resident Evil 6&quot; genannt  Das epische Finale der Computerspieleumsetzung Resident Evil, erhält 2017 seinen letzten Film dieser Reihe. Über die Handlung ist b" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.cineglobe.de/aktuelle-kinofilme/resident-evil-the-final-chapter/" />
<meta property="og:locale" content="de_de" />
<meta property="og:image" content="http://www.cineglobe.de/wp-content/uploads/2017/02/RE6_TeaserPlakat1_A4_org.jpg" />
<meta property="og:image" content="http://www.cineglobe.de/wp-content/uploads/2017/02/RE6_TeaserPlakat1_A4_org-212x300.jpg" />
<!-- ## NXS/OG ## -->
<style type="text/css" title="dynamic-css" class="options-output">body{color:#000000;}body, body.layout-boxed{background-color:transparent;}a, h1 a:hover, h2 a:hover, h3 a:hover, h4 a:hover, h5 a:hover, h6 a:hover,
.news-ticker li a:hover, .mom-post-meta a:hover, .news-box .older-articles ul li a:hover,
.news-box .nb1-older-articles ul li a:hover, .mom-login-widget .lw-user-info a:hover strong,
.mpsw-slider ul.slides li .slide-caption:hover, .tagcloud a:hover, .mom-recent-comments .author_comment h4 span a:hover,
.widget .twiter-list ul.twiter-buttons li a:hover, .copyrights-text a:hover, ul.main-menu li.mom_mega .mega_col_title  a:hover,
#navigation .main-menu > li .cats-mega-wrap .subcat .mom-cat-latest li a:hover,
#navigation .main-menu > li .cats-mega-wrap .subcat .mom-cat-latest .view_all_posts:hover,
.base-box .read-more-link, .widget ul li a:hover, .main_tabs .tabs a.current, .button:hover,
.weather-widget .next-days .day-summary .d-date span.dn, .np-posts ul li .details .link:hover,
#comments .single-comment .comment-content .comment-reply-link:hover, #comments .single-comment .comment-content .comment-edit-link:hover,
.single-author-box .articles-count, .star-rating, .blog-post .bp-head .bp-meta a:hover, ul.main-menu > li:not(.mom_mega) ul.sub-menu li a:hover,
.not-found-wrap .ops, #bbpress-forums a,
#navigation .main-menu > li:hover > a, #navigation .main-menu > li.current-menu-item > a, #navigation .main-menu > li.current-menu-ancestor > a,
#navigation .main-menu > li:hover > a:before, #navigation .main-menu > li.current-menu-item > a:before, #navigation .main-menu > li.current-menu-ancestor > a:before,
#navigation ul.device-menu li.dm-active > a, #navigation .device-menu li.dm-active > .responsive-caret, .widget li:hover .cat_num, .news-ticker li i, .mom_breadcrumb .sep, .scrollToTop:hover,
ul.products li .mom_product_thumbnail .mom_woo_cart_bt .button:hover, .main_tabs .tabs li.active > a, .toggle_active .toggle_icon:before, #navigation .nav-button.active, .mom-main-color, .mom-main-color a,
#buddypress div#item-header div#item-meta a, #buddypress div#subnav.item-list-tabs ul li.selected a, #buddypress div#subnav.item-list-tabs ul li.current a, #buddypress div.item-list-tabs ul li span, #buddypress div#object-nav.item-list-tabs ul li.selected a, #buddypress div#object-nav.item-list-tabs ul li.current a, .mom_bp_tabbed_widgets .main_tabs .tabs a.selected, #buddypress div.activity-meta a.button, .generic-button a, .top_banner a{color:#ad782a;}.mom-social-icons li a.vector_icon:hover, .owl-dot.active span, .feature-slider .fs-nav .selected, #navigation .nav-button.nav-cart span.numofitems{background:#ad782a;}#comments .single-comment .comment-content .comment-reply-link:hover, #comments .single-comment .comment-content .comment-edit-link:hover, .post.sticky{border-color:#ad782a;}h1, h2, h3, h4, h5, h6{color:#000000;}a{color:#dd9933;}a:hover{color:#1e73be;}a:active{color:#ad782a;}.news-box .nb-header, .sidebar .widget .widget-head, .news-box .nb-header .nb-title a, .news-box .nb-header .nb-title span, .sidebar .widget .widget-title span{color:#dd9933;}</style><style type="text/css">
body, body.layout-boxed {
    background-image: none;
}
    
.header > .inner, .header .logo {
line-height: 144px;
height: 144px;
}
.news-box .nb-item-meta a:hover {
    color: #ad782a !important;
}
::selection {
background:#dd9933;
}
::-moz-selection {
background:#dd9933;
}
/* Category background */
body, body.layout-boxed {
}
</style>
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
<script type='text/javascript' src='http://www.cineglobe.de/wp-content/plugins/wp-spamshield/js/jscripts.php'></script> 

    </head>
    <body class="post-template-default single single-post postid-78842 single-format-standard admin-bar no-customize-support right-sidebar singular layout-boxed layout-boxed-content fade-imgs-in-appear sticky_navigation_on navigation_highlight_ancestor no-post-format-icons ticker_has_live_time one-side-wide both-sidebars open_images_in_lightbox wpb-js-composer js-comp-ver-5.0.1 vc_responsive no-js" itemscope="itemscope" itemtype="http://schema.org/WebPage">
    
        <!--[if lt IE 7]>
            <p class="browsehappy">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p>
        <![endif]-->
        <div class="boxed-wrap clearfix">
	    <div id="header-wrapper">
                                    <header class="header " itemscope="itemscope" itemtype="http://schema.org/WPHeader" role="banner">
                <div class="inner">
						                    <div class="logo">
					                    <a href="http://www.cineglobe.de">
		                                                    <img src="http://www.cineglobe.de/wp-content/uploads/2015/05/logo555.jpg" alt="Cineglobe.de" width="700" height="140" />
                                                                                               <img class="mom_retina_logo" src="http://www.cineglobe.de/wp-content/uploads/2015/05/logo555.jpg" width="700" height="140" alt="Cineglobe.de" />
                                                		                    </a>

					
                    </div>
                    
                <div class="clear"></div>
                </div>
            </header>
	    	    </div> <!--header wrap-->
                                    <nav id="navigation" itemtype="http://schema.org/SiteNavigationElement" itemscope="itemscope" role="navigation" class="dd-effect-skew ">
                <div class="navigation-inner">
                <div class="inner">
                                                                <ul id="menu-header-navi" class="main-menu mom_visibility_desktop"><li id="menu-item-1270" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home mom_default_menu_item menu-item-iconsOnly menu-item-depth-0"><a href="http://www.cineglobe.de/"><i class="icon_only momizat-icon-home2"></i><span class="icon_only_label">Startseite</span></a></li>
<li id="menu-item-70882" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="http://www.cineglobe.de/bald-im-kino/">Bald im Kino</a>
<ul class="sub-menu ">
	<li id="menu-item-78434" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent mom_default_menu_item active menu-item-depth-1"><a href="http://www.cineglobe.de/kinofilme-2017/">Kinofilme 2017</a></li>
	<li id="menu-item-87445" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a href="http://www.cineglobe.de/kinofilme-2017/kinostart-2017-uebersicht/">Kinofilme 2017 Übersicht</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-69262" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent mom_default_menu_item menu-item-depth-0"><a href="http://www.cineglobe.de/aktuelle-kinofilme/">Aktuelle Kinofilme</a></li>
<li id="menu-item-77750" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="http://www.cineglobe.de/filmdatenbank/"><i class="momizat-icon-camera2"></i>Alle Filme</a>
<ul class="sub-menu ">
	<li id="menu-item-78433" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="http://www.cineglobe.de/kinofilme-2016/">Kinofilme 2016</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-77758" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item menu-item-depth-0"><a href="http://www.cineglobe.de/seriendatenbank/"><i class="linecon-icon-tv"></i>Serien</a></li>
<li id="menu-item-67157" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item menu-item-depth-0"><a href="http://www.cineglobe.de/kinotrailer/"><i class="enotype-icon-next"></i>Kinotrailer</a></li>
<li id="menu-item-87030" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="http://www.cineglobe.de/darsteller/"><i class="momizat-icon-user4"></i>Darsteller</a>
<ul class="sub-menu ">
	<li id="menu-item-87032" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item active menu-item-depth-1"><a href="http://www.cineglobe.de/darstellerarchiv/">Darsteller Archiv</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-67104" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-parent-item mom_mega_cats menu-item-depth-0"><a href="http://www.cineglobe.de/news/"><i class="momizat-icon-bullhorn"></i>News</a><div class='cats-mega-wrap '>
<div class="cats-mega-inner">

<ul class="sub-menu ">
	<li id="menu-item-70809" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="http://www.cineglobe.de/filmnews/">Filmnews</a></li>
	<li id="menu-item-72234" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.cineglobe.de/seriennews/">Seriennews</a></li>
	<li id="menu-item-69067" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.cineglobe.de/global/">Global</a></li>
	<li id="menu-item-81740" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.cineglobe.de/got/">Game of Thrones Special</a></li>
	<li id="menu-item-84123" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.cineglobe.de/legendaere-filmszenen/">Legendäre Filmszenen</a></li>
	<li id="menu-item-79716" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.cineglobe.de/habt-ihr-gewusst/">Habt ihr gewusst</a></li>
	<li id="menu-item-76746" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.cineglobe.de/hinter-dem-vorhang/">Hinter dem Vorhang</a></li>
	<li id="menu-item-80395" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.cineglobe.de/interne-news/">Interne News</a></li>
	<li id="menu-item-78533" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.cineglobe.de/interview/">Interview</a></li>
	<li id="menu-item-76747" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.cineglobe.de/preisverleihungen/">Preisverleihungen</a></li>
	<li id="menu-item-73859" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.cineglobe.de/sonstige-news/">Sonstige News</a></li>
</ul>
<div class='subcat'><div class='active mom-cat-latest' id='mn-latest-70809' data-id='6' data-object='page' data-layout=''><ul id='mn-ul-latest-70809'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.cineglobe.de/filmnews/army-of-one-der-neue-nicolas-cage/' title='Army of One &#8211; der neue Nicolas Cage'><img src='http://www.cineglobe.de/wp-content/uploads/2017/03/army-of-one-90x60.jpg' alt='Army of One &#8211; der neue Nicolas Cage' width='70' height='47'></a></div><div class='subcat-title'><a href='http://www.cineglobe.de/filmnews/army-of-one-der-neue-nicolas-cage/' title='Army of One &#8211; der neue Nicolas Cage'> Army of One &#8211; der neue Nicolas Cage</a><span> - 1 Monat ago</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.cineglobe.de/filmnews/baywatch-neuer-trailer/' title='Baywatch neuer Trailer'><img src='http://www.cineglobe.de/wp-content/uploads/2017/01/baywatch-neuer-trailer-90x60.jpg' alt='Baywatch neuer Trailer' width='70' height='47'></a></div><div class='subcat-title'><a href='http://www.cineglobe.de/filmnews/baywatch-neuer-trailer/' title='Baywatch neuer Trailer'> Baywatch neuer Trailer</a><span> - 1 Woche ago</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.cineglobe.de/filmnews/power-rangers-neuer-trailer/' title='Power Rangers neuer Trailer'><img src='http://www.cineglobe.de/wp-content/uploads/2017/01/power-rangers-nezer-trailer-90x60.jpg' alt='Power Rangers neuer Trailer' width='70' height='47'></a></div><div class='subcat-title'><a href='http://www.cineglobe.de/filmnews/power-rangers-neuer-trailer/' title='Power Rangers neuer Trailer'> Power Rangers neuer Trailer</a><span> - 1 Woche ago</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.cineglobe.de/filmnews/neue-blade-runner-2049-bilder-online/' title='Neue Blade Runner 2049 Bilder online'><img src='http://www.cineglobe.de/wp-content/uploads/2017/10/EW-Cover1_1400-90x60.jpg' alt='Neue Blade Runner 2049 Bilder online' width='70' height='47'></a></div><div class='subcat-title'><a href='http://www.cineglobe.de/filmnews/neue-blade-runner-2049-bilder-online/' title='Neue Blade Runner 2049 Bilder online'> Neue Blade Runner 2049 Bilder online</a><span> - 3 Wochen ago</span></div></li></ul><a href='http://www.cineglobe.de/filmnews/' title='' class='view_all_posts'>Alle ansehen<i class='long-arrow-icon'></i></a></div><div class=' mom-cat-latest' id='mn-latest-72234' data-id='112' data-object='page' data-layout=''><ul id='mn-ul-latest-72234'></ul><a href='http://www.cineglobe.de/seriennews/' title='' class='view_all_posts'>Alle ansehen<i class='long-arrow-icon'></i></a></div><div class=' mom-cat-latest' id='mn-latest-69067' data-id='64' data-object='page' data-layout=''><ul id='mn-ul-latest-69067'></ul><a href='http://www.cineglobe.de/global/' title='' class='view_all_posts'>Alle ansehen<i class='long-arrow-icon'></i></a></div><div class=' mom-cat-latest' id='mn-latest-81740' data-id='166' data-object='page' data-layout=''><ul id='mn-ul-latest-81740'></ul><a href='http://www.cineglobe.de/got/' title='' class='view_all_posts'>Alle ansehen<i class='long-arrow-icon'></i></a></div><div class=' mom-cat-latest' id='mn-latest-84123' data-id='106' data-object='page' data-layout=''><ul id='mn-ul-latest-84123'></ul><a href='http://www.cineglobe.de/legendaere-filmszenen/' title='' class='view_all_posts'>Alle ansehen<i class='long-arrow-icon'></i></a></div><div class=' mom-cat-latest' id='mn-latest-79716' data-id='146' data-object='page' data-layout=''><ul id='mn-ul-latest-79716'></ul><a href='http://www.cineglobe.de/habt-ihr-gewusst/' title='' class='view_all_posts'>Alle ansehen<i class='long-arrow-icon'></i></a></div><div class=' mom-cat-latest' id='mn-latest-76746' data-id='117' data-object='page' data-layout=''><ul id='mn-ul-latest-76746'></ul><a href='http://www.cineglobe.de/hinter-dem-vorhang/' title='' class='view_all_posts'>Alle ansehen<i class='long-arrow-icon'></i></a></div><div class=' mom-cat-latest' id='mn-latest-80395' data-id='125' data-object='page' data-layout=''><ul id='mn-ul-latest-80395'></ul><a href='http://www.cineglobe.de/interne-news/' title='' class='view_all_posts'>Alle ansehen<i class='long-arrow-icon'></i></a></div><div class=' mom-cat-latest' id='mn-latest-78533' data-id='138' data-object='page' data-layout=''><ul id='mn-ul-latest-78533'></ul><a href='http://www.cineglobe.de/interview/' title='' class='view_all_posts'>Alle ansehen<i class='long-arrow-icon'></i></a></div><div class=' mom-cat-latest' id='mn-latest-76747' data-id='116' data-object='page' data-layout=''><ul id='mn-ul-latest-76747'></ul><a href='http://www.cineglobe.de/preisverleihungen/' title='' class='view_all_posts'>Alle ansehen<i class='long-arrow-icon'></i></a></div><div class=' mom-cat-latest' id='mn-latest-73859' data-id='1' data-object='page' data-layout=''><ul id='mn-ul-latest-73859'></ul><a href='http://www.cineglobe.de/sonstige-news/' title='' class='view_all_posts'>Alle ansehen<i class='long-arrow-icon'></i></a></div></div> 
</div>
</div>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-88698" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="http://www.cineglobe.de/sonstiges">&#8230;more</a>
<ul class="sub-menu ">
	<li id="menu-item-88707" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="http://www.cineglobe.de/charts/">Charts</a></li>
	<li id="menu-item-88709" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.cineglobe.de/gewinnspiel/">Gewinnspiel</a></li>
	<li id="menu-item-88702" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-1"><a href="http://www.cineglobe.de/filmblog/">Filmblog</a>
	<ul class="sub-menu ">
		<li id="menu-item-88699" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-2"><a href="http://www.cineglobe.de/erebos-journal/">Erebos Journal</a></li>
		<li id="menu-item-88700" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-2"><a href="http://www.cineglobe.de/kats-journal/">Kats Journal</a></li>
		<li id="menu-item-88701" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-2"><a href="http://www.cineglobe.de/tribuns-journal/">Tribuns Journal</a></li>
	</ul>
<i class='responsive-caret'></i>
</li>
	<li id="menu-item-88703" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item menu-item-depth-1"><a href="http://www.cineglobe.de/kalender/">Kinostart Kalender</a></li>
	<li id="menu-item-88705" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.cineglobe.de/podcast/">Podcast</a></li>
	<li id="menu-item-88706" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.cineglobe.de/spiele/">Spiele</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
</ul>                                                                <div class="device-menu-wrap mom_visibility_device">
                        <div id="menu-holder" class="device-menu-holder">
                            <i class="fa-icon-align-justify mh-icon"></i> <span class="the_menu_holder_area"><i class="dmh-icon"></i>Menu</span><i class="mh-caret"></i>
                        </div>
                        <ul id="menu-header-navi-1" class="device-menu mom_visibility_device"><li id="menu-item-1270" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home mom_default_menu_item menu-item-iconsOnly menu-item-depth-0"><a href="http://www.cineglobe.de/"><i class="icon_only momizat-icon-home2"></i><span class="icon_only_label">Startseite</span></a></li>
<li id="menu-item-70882" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="http://www.cineglobe.de/bald-im-kino/">Bald im Kino</a>
<ul class="sub-menu ">
	<li id="menu-item-78434" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent mom_default_menu_item active menu-item-depth-1"><a href="http://www.cineglobe.de/kinofilme-2017/">Kinofilme 2017</a></li>
	<li id="menu-item-87445" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a href="http://www.cineglobe.de/kinofilme-2017/kinostart-2017-uebersicht/">Kinofilme 2017 Übersicht</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-69262" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent mom_default_menu_item menu-item-depth-0"><a href="http://www.cineglobe.de/aktuelle-kinofilme/">Aktuelle Kinofilme</a></li>
<li id="menu-item-77750" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="http://www.cineglobe.de/filmdatenbank/"><i class="momizat-icon-camera2"></i>Alle Filme</a>
<ul class="sub-menu ">
	<li id="menu-item-78433" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="http://www.cineglobe.de/kinofilme-2016/">Kinofilme 2016</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-77758" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item menu-item-depth-0"><a href="http://www.cineglobe.de/seriendatenbank/"><i class="linecon-icon-tv"></i>Serien</a></li>
<li id="menu-item-67157" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item menu-item-depth-0"><a href="http://www.cineglobe.de/kinotrailer/"><i class="enotype-icon-next"></i>Kinotrailer</a></li>
<li id="menu-item-87030" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="http://www.cineglobe.de/darsteller/"><i class="momizat-icon-user4"></i>Darsteller</a>
<ul class="sub-menu ">
	<li id="menu-item-87032" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item active menu-item-depth-1"><a href="http://www.cineglobe.de/darstellerarchiv/">Darsteller Archiv</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-67104" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-parent-item mom_mega_cats menu-item-depth-0"><a href="http://www.cineglobe.de/news/"><i class="momizat-icon-bullhorn"></i>News</a><div class='cats-mega-wrap '>
<div class="cats-mega-inner">

<ul class="sub-menu ">
	<li id="menu-item-70809" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="http://www.cineglobe.de/filmnews/">Filmnews</a></li>
	<li id="menu-item-72234" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.cineglobe.de/seriennews/">Seriennews</a></li>
	<li id="menu-item-69067" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.cineglobe.de/global/">Global</a></li>
	<li id="menu-item-81740" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.cineglobe.de/got/">Game of Thrones Special</a></li>
	<li id="menu-item-84123" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.cineglobe.de/legendaere-filmszenen/">Legendäre Filmszenen</a></li>
	<li id="menu-item-79716" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.cineglobe.de/habt-ihr-gewusst/">Habt ihr gewusst</a></li>
	<li id="menu-item-76746" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.cineglobe.de/hinter-dem-vorhang/">Hinter dem Vorhang</a></li>
	<li id="menu-item-80395" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.cineglobe.de/interne-news/">Interne News</a></li>
	<li id="menu-item-78533" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.cineglobe.de/interview/">Interview</a></li>
	<li id="menu-item-76747" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.cineglobe.de/preisverleihungen/">Preisverleihungen</a></li>
	<li id="menu-item-73859" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.cineglobe.de/sonstige-news/">Sonstige News</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-88698" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="http://www.cineglobe.de/sonstiges">&#8230;more</a>
<ul class="sub-menu ">
	<li id="menu-item-88707" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="http://www.cineglobe.de/charts/">Charts</a></li>
	<li id="menu-item-88709" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.cineglobe.de/gewinnspiel/">Gewinnspiel</a></li>
	<li id="menu-item-88702" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-1"><a href="http://www.cineglobe.de/filmblog/">Filmblog</a>
	<ul class="sub-menu ">
		<li id="menu-item-88699" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-2"><a href="http://www.cineglobe.de/erebos-journal/">Erebos Journal</a></li>
		<li id="menu-item-88700" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-2"><a href="http://www.cineglobe.de/kats-journal/">Kats Journal</a></li>
		<li id="menu-item-88701" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-2"><a href="http://www.cineglobe.de/tribuns-journal/">Tribuns Journal</a></li>
	</ul>
<i class='responsive-caret'></i>
</li>
	<li id="menu-item-88703" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item menu-item-depth-1"><a href="http://www.cineglobe.de/kalender/">Kinostart Kalender</a></li>
	<li id="menu-item-88705" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.cineglobe.de/podcast/">Podcast</a></li>
	<li id="menu-item-88706" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.cineglobe.de/spiele/">Spiele</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
</ul>                        </div>
                                            		    <div class="nav-buttons">
                                        			<span class="nav-button nav-login">
			    <i class="momizat-icon-users"></i>
			</span>
			<div class="nb-inner-wrap">
			    <div class="nb-inner lw-inner">
			                            <div class="mom-login-widget">
                                                        <form class="mom-login-form" action="http://www.cineglobe.de/wp-login.php" method="post">
					<div class="mom-username">
						<input type="text" name="log" value="" placeholder="username">
					</div>

					<div class="mom-password">
						<input type="password" name="pwd" value="" placeholder="password">
					</div>

					<div class="mom-submit-wrapper">
						<button class="button submit user-submit" name="user-submit" type="submit">Log In</button>
						<input type="checkbox" id="rememberme" name="rememberme" value="forever" >
						<label for="rememberme"><i class="fa-icon-ok"></i>Eingeloggt bleiben</label>
                                                <input type="hidden" name="redirect_to" value="http://www.cineglobe.de/aktuelle-kinofilme/resident-evil-the-final-chapter/" />
					</div>
										<span class="mlw-extra">
												<a href="http://www.cineglobe.de/registrieren/" class="mlw-register">Account erstellen</a>
																		<a href="http://www.cineglobe.de/wp-login.php?action=lostpassword" class="mlw-reset">Dein Paßwort vergesssen?</a>
											</span>
					                            </form>
                            			    <div class="clear"></div>
                        </div>
			    </div>
			</div>
		    		    
		     
                    <span class="nav-button nav-search">
                        <i class="fa-icon-search"></i>
                    </span>
                    <div class="nb-inner-wrap search-wrap border-box">
                        <div class="nb-inner sw-inner">
                        <div class="search-form mom-search-form">
                            <form method="get" action="http://www.cineglobe.de">
                                <input class="sf" type="text" placeholder="Suche..." autocomplete="off" name="s">
                                <button class="button" type="submit"><i class="fa-icon-search"></i></button>
                            </form>
                            <span class="sf-loading"><img src="http://www.cineglobe.de/wp-content/themes/cineglobe/images/ajax-search-nav.gif" alt="loading..." width="16" height="16"></span>
                        </div>
                    <div class="ajax_search_results">
                    </div> <!--ajax search results-->
                    </div> <!--sw inner-->
                    </div> <!--search wrap-->
                    		
        		    </div> <!--nav-buttons-->
                    
                </div>
                </div> <!--nav inner-->
            </nav> <!--Navigation-->
            	    <div class="boxed-content-wrapper clearfix">
             
            <div class="nav-shaddow"></div>
            
             <div style="margin-top:-17px; margin-bottom:20px;"></div>
            
            <div class="inner">
                            </div>
    <div class="inner">
        
                            <div class="main_container">
           <div class="main-col">
                                <div class="category-title">
                        <div class="mom_breadcrumb breadcrumb breadcrumbs"><div class="breadcrumbs-plus">
<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://www.cineglobe.de/" class="home"><span itemprop="title">Startseite</span></a></span> <span class='separator'><i class="sep fa-icon-double-angle-right"></i></span> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://www.cineglobe.de/aktuelle-kinofilme/" title="Aktuelle Kinofilme"><span itemprop="title">Aktuelle Kinofilme</span></a></span> <span class='separator'><i class="sep fa-icon-double-angle-right"></i></span> <span itemprop="name">Resident Evil &#8211; The Final Chapter</span></div></div>                </div>
                                        <div class="base-box blog-post p-single bp-horizontal-share post-78842 post type-post status-publish format-standard has-post-thumbnail category-aktuelle-kinofilme category-kinofilme-2017"itemscope itemtype="http://schema.org/Article">
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
    <meta itemprop="url" content="http://www.cineglobe.de/wp-content/uploads/2017/02/RE6_TeaserPlakat1_A4_org-212x300.jpg">
    <meta itemprop="width" content="300">
    <meta itemprop="height" content="300">
  </div>
  <meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="http://www.cineglobe.de/aktuelle-kinofilme/resident-evil-the-final-chapter/"/>

  <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="http://www.cineglobe.de/wp-content/uploads/2015/05/logo555.jpg">
      <meta itemprop="width" content="700">
      <meta itemprop="height" content="140">
    </div>
        <meta itemprop="name" content="Cineglobe.de">
  </div>
  <meta itemprop="datePublished" content="2017-01-26T00:00:07+00:00"/>
  <meta itemprop="dateModified" content="2017-01-26T06:04:35+00:00"/>

<h1 class="post-tile entry-title" itemprop="headline">Resident Evil &#8211; The Final Chapter</h1>
<div class="mom-post-meta single-post-meta"><span class="author vcard" itemprop="author" itemscope itemtype="https://schema.org/Person">Autor: <span class="fn" itemprop="name"><a href="http://www.cineglobe.de/author/tribun/">Tribun</a></span></span><span>am: <time datetime="2017-01-26T00:00:07+00:00" class="updated">26.01.2017 - 00:00</time></span><span>in: <a href="http://www.cineglobe.de/aktuelle-kinofilme/" title="Alle Beiträge in Aktuelle Kinofilme">Aktuelle Kinofilme</a>, <a href="http://www.cineglobe.de/kinofilme-2017/" title="Alle Beiträge in Kinofilme 2017">Kinofilme 2017</a></span><span>Genres: </span><span id="post-ratings-78842" class="post-ratings" itemscope itemtype="http://schema.org/Article"><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="1 Stimme, durchschnittlich: 3,00 von 10" title="1 Stimme, durchschnittlich: 3,00 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="1 Stimme, durchschnittlich: 3,00 von 10" title="1 Stimme, durchschnittlich: 3,00 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="1 Stimme, durchschnittlich: 3,00 von 10" title="1 Stimme, durchschnittlich: 3,00 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_off.gif" alt="1 Stimme, durchschnittlich: 3,00 von 10" title="1 Stimme, durchschnittlich: 3,00 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_off.gif" alt="1 Stimme, durchschnittlich: 3,00 von 10" title="1 Stimme, durchschnittlich: 3,00 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_off.gif" alt="1 Stimme, durchschnittlich: 3,00 von 10" title="1 Stimme, durchschnittlich: 3,00 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_off.gif" alt="1 Stimme, durchschnittlich: 3,00 von 10" title="1 Stimme, durchschnittlich: 3,00 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_off.gif" alt="1 Stimme, durchschnittlich: 3,00 von 10" title="1 Stimme, durchschnittlich: 3,00 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_off.gif" alt="1 Stimme, durchschnittlich: 3,00 von 10" title="1 Stimme, durchschnittlich: 3,00 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_off.gif" alt="1 Stimme, durchschnittlich: 3,00 von 10" title="1 Stimme, durchschnittlich: 3,00 von 10" class="post-ratings-image" /> <br /><em>Bitte einloggen um diesen Beitrag zu bewerten</em><meta itemprop="headline" content="Resident Evil &#8211; The Final Chapter" /><meta itemprop="description" content="Kinostart 26.01.2017 - wird auch &quot;Resident Evil 6&quot; genannt


Das epische Finale der Computerspieleumsetzung Resident Evil, erh&auml;lt 2017 seinen letzten Film dieser Reihe.

&Uuml;ber die Handlung ist bis..." /><meta itemprop="datePublished" content="2017-01-26T00:00:07+00:00" /><meta itemprop="dateModified" content="2017-01-26T06:04:35+00:00" /><meta itemprop="url" content="http://www.cineglobe.de/aktuelle-kinofilme/resident-evil-the-final-chapter/" /><meta itemprop="author" content="Tribun" /><meta itemprop="mainEntityOfPage" content="http://www.cineglobe.de/aktuelle-kinofilme/resident-evil-the-final-chapter/" /><div style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.cineglobe.de/wp-content/uploads/2017/02/RE6_TeaserPlakat1_A4_org-150x150.jpg" /><meta itemprop="width" content="150" /><meta itemprop="height" content="150" /></div><div style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="Cineglobe.de" /><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="" /></div></div><div style="display: none;" itemprop="aggregateRating" itemscope itemtype="http://schema.org/AggregateRating"><meta itemprop="bestRating" content="10" /><meta itemprop="worstRating" content="1" /><meta itemprop="ratingValue" content="3" /><meta itemprop="ratingCount" content="1" /></div></span><span id="post-ratings-78842-loading" class="post-ratings-loading">
            <img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/loading.gif" width="16" height="16" class="post-ratings-image" />Loading...</span></div><div class="entry-content">
            <p><a href="http://www.cineglobe.de/wp-content/uploads/2017/02/RE6_TeaserPlakat1_A4_org.jpg"><img class="size-medium wp-image-85484 alignright" src="http://www.cineglobe.de/wp-content/uploads/2017/02/RE6_TeaserPlakat1_A4_org-212x300.jpg" alt="RE6_TeaserPlakat1_A4_org" width="212" height="300" srcset="http://www.cineglobe.de/wp-content/uploads/2017/02/RE6_TeaserPlakat1_A4_org-212x300.jpg 212w, http://www.cineglobe.de/wp-content/uploads/2017/02/RE6_TeaserPlakat1_A4_org-724x1024.jpg 724w, http://www.cineglobe.de/wp-content/uploads/2017/02/RE6_TeaserPlakat1_A4_org-50x71.jpg 50w, http://www.cineglobe.de/wp-content/uploads/2017/02/RE6_TeaserPlakat1_A4_org.jpg 848w" sizes="(max-width: 212px) 100vw, 212px" /></a><strong>Kinostart 26.01.2017 &#8211; </strong>wird auch<strong> &#8222;<a href="http://www.cineglobe.de/filme/resident-evil/">Resident Evil</a> 6&#8220;</strong> genannt<strong><br />
</strong></p>
<p>Das epische Finale der Computerspieleumsetzung <a href="http://www.cineglobe.de/filme/resident-evil/">Resident Evil</a>, erhält 2017 seinen letzten Film dieser Reihe.</p>
<p>Über die Handlung ist bisher noch nicht viel bekannt, aber natürlich ist Milla wieder mit von der Partie.</p>
<p><strong>Regie: Paul W. S. Anderson</strong><br />
Produzent: Paul W. S. Anderson, Jeremy Bolt, Robert Kulzer, Samuel Hadida<br />
Drehbuch: Paul W. S. Anderson<br />
Cinematography Glen MacPherson<br />
Schnintt: Doobie White<br />
Studios: Capcom Co, Ltd., Constantin Film, Davis-Films, Don Carmody Productions, Impact Pictures<br />
Distributor: Screen Gems</p>
<p><strong>Darsteller:</strong><br />
<a href="http://www.cineglobe.de/darsteller/milla-jovovich/">Milla Jovovich</a> als Alice<br />
<a href="http://www.cineglobe.de/darsteller/ali-larter/">Ali Larter</a> als Claire Redfield<br />
Shawn Roberts als Albert Wesker<br />
Iain Glen als Dr. Alexander Isaacs<br />
Sienna Guillory als Jill Valentine (Cameo)<br />
<a href="http://www.cineglobe.de/darsteller/ruby-rose/">Ruby Rose</a> als Abigail<br />
William Levy als Christian<br />
Eoin Macken als Doc<br />
Lee Joon-gi als Commander Lee<br />
Rola als Cobalt<br />
Fraser James als Michael<br />
Aubrey Shelton als Scars<br />
Edwin Jay als Gardiner<br />
Lee Raviv als School Girl</p>
<p><strong>Trailer: 19.12.16<br />
</strong><div class="video_wrap"><iframe width="600" height="400" src="http://www.youtube.com/embed/_2zH9jFMhDQ"></iframe></div><strong><div class="clear" style="height:40px;"></div></strong></p>
<p><strong>07.10.2016</strong></p>
<div class="video_wrap"><iframe width="600" height="400" src="http://www.youtube.com/embed/q6VPljdAbAU"></iframe></div>
<div class="clear" style="height:40px;"></div>
<div class="video_wrap"><iframe width="600" height="400" src="http://www.youtube.com/embed/eaEyhVS-oGc"></iframe></div>
<p><strong>Handlung:</strong><br />
Als  einzige Überlebende des Krieges, der als  letzter  Widerstand der  Menschheit gegen die Untoten<br />
geplant war, muss Alice nun dorthin zurückkehren, wo der Alptraum begann &#8211; Raccoon City, wo die<br />
Umbrella Corporation ihre Truppen für einen finalen Schlag gegen die Überlebenden der Apokalypse<br />
versammelt …</p>
<p><strong>Bilder:</strong></p>
<div id='gallery-1' class='gallery galleryid-78842 gallery-columns-3 gallery-size-medium'><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://www.cineglobe.de/wp-content/uploads/2017/02/DF-02321_r_1400.jpg'><img width="300" height="200" src="http://www.cineglobe.de/wp-content/uploads/2017/02/DF-02321_r_1400-300x200.jpg" class="attachment-medium size-medium" alt="" srcset="http://www.cineglobe.de/wp-content/uploads/2017/02/DF-02321_r_1400-300x200.jpg 300w, http://www.cineglobe.de/wp-content/uploads/2017/02/DF-02321_r_1400-1024x682.jpg 1024w, http://www.cineglobe.de/wp-content/uploads/2017/02/DF-02321_r_1400-90x60.jpg 90w, http://www.cineglobe.de/wp-content/uploads/2017/02/DF-02321_r_1400-180x120.jpg 180w, http://www.cineglobe.de/wp-content/uploads/2017/02/DF-02321_r_1400-95x64.jpg 95w, http://www.cineglobe.de/wp-content/uploads/2017/02/DF-02321_r_1400-50x33.jpg 50w, http://www.cineglobe.de/wp-content/uploads/2017/02/DF-02321_r_1400.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://www.cineglobe.de/wp-content/uploads/2017/02/DF-03467_rv2_1400.jpg'><img width="300" height="200" src="http://www.cineglobe.de/wp-content/uploads/2017/02/DF-03467_rv2_1400-300x200.jpg" class="attachment-medium size-medium" alt="" srcset="http://www.cineglobe.de/wp-content/uploads/2017/02/DF-03467_rv2_1400-300x200.jpg 300w, http://www.cineglobe.de/wp-content/uploads/2017/02/DF-03467_rv2_1400-1024x682.jpg 1024w, http://www.cineglobe.de/wp-content/uploads/2017/02/DF-03467_rv2_1400-90x60.jpg 90w, http://www.cineglobe.de/wp-content/uploads/2017/02/DF-03467_rv2_1400-180x120.jpg 180w, http://www.cineglobe.de/wp-content/uploads/2017/02/DF-03467_rv2_1400-95x64.jpg 95w, http://www.cineglobe.de/wp-content/uploads/2017/02/DF-03467_rv2_1400-50x33.jpg 50w, http://www.cineglobe.de/wp-content/uploads/2017/02/DF-03467_rv2_1400.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" /></a>
			</dt></dl>
			<br style='clear: both' />
		</div>

<p>&nbsp;</p>          
</div> <!-- entry content -->
</div> <!-- base box -->


<div id="comments" class="comments-area">

	
			<h2 class="single-title">
			2 Kommentare		</h2>

		<ol class="comments_list">
			
	<li class="comment byuser comment-author-kat even thread-even depth-1 single-comment" id="li-comment-1515">
		<div id="comment-1515" class="comment-wrap base-box">
									<img src="http://www.cineglobe.de/wp-content/uploads/avatars/4/9b14797a2458be759d67401405d1e83a-bpthumb.jpg" class="avatar user-4-avatar avatar-60 photo" width="60" height="60" alt="Profilbild von Kat" />		<div class="comment-content">
			 <h4 class="comment-author fn"><a href='http://www.cineglobe.de/mitglieder/kat/' rel='external nofollow' class='url'>Kat</a> </h4>			<span class="comment-meta commentmetadata "><a href="http://www.cineglobe.de/aktuelle-kinofilme/resident-evil-the-final-chapter/#comment-1515"><time datetime="2016-04-26T12:08:28+00:00">26. April 2016 at 12:08</time></a></span>
                        <div class="comment-text"><p>Bin sehr gespannt auf den Film, da ich seit dem ersten Teil begeistert dabei bin.</p>
</div>
                        <a rel="nofollow" class="comment-reply-login" href="http://www.cineglobe.de/wp-login.php?redirect_to=http%3A%2F%2Fwww.cineglobe.de%2Faktuelle-kinofilme%2Fresident-evil-the-final-chapter%2F">Zum Antworten anmelden</a>						</div>

		</div><!-- #comment-## -->
		
                        
	</li><!-- #comment-## -->

	<li class="comment byuser comment-author-bigmuffin92 odd alt thread-odd thread-alt depth-1 single-comment" id="li-comment-1898">
		<div id="comment-1898" class="comment-wrap base-box">
									<img src="http://www.cineglobe.de/wp-content/uploads/avatars/2273/57fa7585ebf8d-bpthumb.jpg" class="avatar user-2273-avatar avatar-60 photo" width="60" height="60" alt="Profilbild von BigMuffin92" />		<div class="comment-content">
			 <h4 class="comment-author fn"><a href='http://www.cineglobe.de/mitglieder/bigmuffin92/' rel='external nofollow' class='url'>BigMuffin92</a> </h4>			<span class="comment-meta commentmetadata "><a href="http://www.cineglobe.de/aktuelle-kinofilme/resident-evil-the-final-chapter/#comment-1898"><time datetime="2017-01-27T18:24:04+00:00">27. Januar 2017 at 18:24</time></a></span>
                        <div class="comment-text"><p>Ich bin ja Fan der Film reihe, aber was sie mit dem letzten Teil gemacht haben, geht gar nicht! Etwa war die Crew auf Speed oder die sind ein einen Topf voll Koffein gefallen. </p>
<p>Das schlimmste an den Film ist, das er nur auf Action spielt. Noch mehr als The Expandables. Es gibt eine 3 minütige Einleitung, weshalb das T-Virus überhaupt produziert wurde, aber danach nur noch Action wie aus dem Maschinengewehr. Null Story null Handlung.<br />
Was schade ist, da die vorigen Filmen noch eine gewisses Maß an Handlung und vor allem Unterhaltung bot. </p>
<p>Vielleicht wäre es auch nicht so schlimm geworden, hätte man die Action Szenen nicht so verhunzt. Als würde jemand ständig vorspulen. Extrem schnell und hektisch dargestellt und dazu noch mies gesetzte Schnitte. Mein lieber Mann. Mit 3D Taten mir zum Teil die Augen weh und da bin ich nicht alleine, wie sich nach dem Film gezeigt hat. </p>
<p>Joa. Schade eigentlich. Die Soundtracks waren Okey genauso wie die Effekte. Die Action bei dennen man auch was erkennen könnte und wusste wo vorne und hinten ist, waren nämlich auch ganz gut. </p>
<p>Dennoch. Als Fan weiß ich nicht ob ich den Film empfehlen kann.</p>
</div>
                        <a rel="nofollow" class="comment-reply-login" href="http://www.cineglobe.de/wp-login.php?redirect_to=http%3A%2F%2Fwww.cineglobe.de%2Faktuelle-kinofilme%2Fresident-evil-the-final-chapter%2F">Zum Antworten anmelden</a>						</div>

		</div><!-- #comment-## -->
		
                        
	</li><!-- #comment-## -->
		</ol><!-- .commentlist -->

		
		
			
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Kommentar hinterlassen <small><a rel="nofollow" id="cancel-comment-reply-link" href="/aktuelle-kinofilme/resident-evil-the-final-chapter/#respond" style="display:none;">Abbrechen</a></small></h3><p class="must-log-in">Du musst <a href="http://www.cineglobe.de/wp-login.php?redirect_to=http%3A%2F%2Fwww.cineglobe.de%2Faktuelle-kinofilme%2Fresident-evil-the-final-chapter%2F">angemeldet</a> sein, um einen Kommentar abzugeben.</p>	</div><!-- #respond -->
	
</div><!-- #comments .comments-area -->            </div> <!--main column-->
                        <div class="clear"></div>
</div> <!--main container-->            
            <div class="sidebar main-sidebar" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
            <div class="widget widget_search"><div class="widget-head"><h3 class="widget-title"><span>Inhaltssuche</span></h3></div><div class="search-form default-search-form">
    <form method="get" action="http://www.cineglobe.de">
        <input class="sf" type="text" placeholder="Suche..." autocomplete="off" name="s">
        <button class="button" type="submit"><i class="fa-icon-search"></i></button>
    </form>
</div>
</div><div class="widget widget_momizattabber">                        <div class="main_tabs">
                            <ul class="tabs"></ul>
                            <div class="tabs-content-wrap">
                                <div class="tab-content"><a href="#" class="mom-tw-title">Film Genres</a>    <div
        id="wpctc_widget-2-tagcloud"
        class='wpctc-wpctc_widget-2      wpctc-colorize wpctc-flat'>
        <a href='http://www.cineglobe.de/genre/abenteuer/' class='tag-link-16 tag-link-position-1' title='25 Themen' style='font-size: 115.318181818%;'>Abenteuer</a>
<a href='http://www.cineglobe.de/genre/action/' class='tag-link-12 tag-link-position-2' title='151 Themen' style='font-size: 139.818181818%;'>Action</a>
<a href='http://www.cineglobe.de/genre/animation/' class='tag-link-31 tag-link-position-3' title='25 Themen' style='font-size: 115.318181818%;'>Animation</a>
<a href='http://www.cineglobe.de/genre/asia/' class='tag-link-36 tag-link-position-4' title='143 Themen' style='font-size: 139.181818182%;'>Asia</a>
<a href='http://www.cineglobe.de/genre/biografie/' class='tag-link-54 tag-link-position-5' title='18 Themen' style='font-size: 111.181818182%;'>Biografie</a>
<a href='http://www.cineglobe.de/genre/comicverfilmung/' class='tag-link-14 tag-link-position-6' title='25 Themen' style='font-size: 115.318181818%;'>Comicverfilmung</a>
<a href='http://www.cineglobe.de/genre/der-besondere-film/' class='tag-link-194 tag-link-position-7' title='1 Thema' style='font-size: 80%;'>Der besondere Film</a>
<a href='http://www.cineglobe.de/genre/disney-filme/' class='tag-link-73 tag-link-position-8' title='10 Themen' style='font-size: 103.545454545%;'>Disney Filme</a>
<a href='http://www.cineglobe.de/genre/dokumenation/' class='tag-link-108 tag-link-position-9' title='7 Themen' style='font-size: 99.0909090909%;'>Dokumenation</a>
<a href='http://www.cineglobe.de/genre/drama/' class='tag-link-17 tag-link-position-10' title='317 Themen' style='font-size: 150%;'>Drama</a>
<a href='http://www.cineglobe.de/genre/erotik/' class='tag-link-72 tag-link-position-11' title='6 Themen' style='font-size: 97.5%;'>Erotik</a>
<a href='http://www.cineglobe.de/genre/fantasy/' class='tag-link-18 tag-link-position-12' title='71 Themen' style='font-size: 129.636363636%;'>Fantasy</a>
<a href='http://www.cineglobe.de/genre/historie/' class='tag-link-98 tag-link-position-13' title='9 Themen' style='font-size: 102.272727273%;'>Historie</a>
<a href='http://www.cineglobe.de/genre/horror/' class='tag-link-13 tag-link-position-14' title='286 Themen' style='font-size: 148.727272727%;'>Horror</a>
<a href='http://www.cineglobe.de/genre/komoedie/' class='tag-link-19 tag-link-position-15' title='192 Themen' style='font-size: 143.318181818%;'>Komödie</a>
<a href='http://www.cineglobe.de/genre/kriegsfilm/' class='tag-link-20 tag-link-position-16' title='5 Themen' style='font-size: 95.2727272727%;'>Kriegsfilm</a>
<a href='http://www.cineglobe.de/genre/krimi/' class='tag-link-21 tag-link-position-17' title='33 Themen' style='font-size: 119.136363636%;'>Krimi</a>
<a href='http://www.cineglobe.de/genre/kurzfilm/' class='tag-link-34 tag-link-position-18' title='35 Themen' style='font-size: 120.090909091%;'>Kurzfilm</a>
<a href='http://www.cineglobe.de/genre/lgbt/' class='tag-link-171 tag-link-position-19' title='40 Themen' style='font-size: 121.681818182%;'>LGBT</a>
<a href='http://www.cineglobe.de/genre/martial-arts/' class='tag-link-23 tag-link-position-20' title='13 Themen' style='font-size: 107.045454545%;'>Martial-Arts</a>
<a href='http://www.cineglobe.de/genre/marvel/' class='tag-link-123 tag-link-position-21' title='17 Themen' style='font-size: 110.545454545%;'>Marvel</a>
<a href='http://www.cineglobe.de/genre/monumentalfilme/' class='tag-link-28 tag-link-position-22' title='1 Thema' style='font-size: 80%;'>Monumental</a>
<a href='http://www.cineglobe.de/genre/musikfilm/' class='tag-link-24 tag-link-position-23' title='22 Themen' style='font-size: 113.727272727%;'>Musikfilm</a>
<a href='http://www.cineglobe.de/genre/mystery/' class='tag-link-38 tag-link-position-24' title='26 Themen' style='font-size: 115.954545455%;'>Mystery</a>
<a href='http://www.cineglobe.de/genre/netflix/' class='tag-link-126 tag-link-position-25' title='2 Themen' style='font-size: 85.7272727273%;'>Netflix</a>
<a href='http://www.cineglobe.de/genre/parodie/' class='tag-link-63 tag-link-position-26' title='7 Themen' style='font-size: 99.0909090909%;'>Parodie</a>
<a href='http://www.cineglobe.de/genre/remake/' class='tag-link-51 tag-link-position-27' title='8 Themen' style='font-size: 100.681818182%;'>Remake</a>
<a href='http://www.cineglobe.de/genre/road-movie/' class='tag-link-191 tag-link-position-28' title='1 Thema' style='font-size: 80%;'>Road Movie</a>
<a href='http://www.cineglobe.de/genre/romanze/' class='tag-link-33 tag-link-position-29' title='114 Themen' style='font-size: 136%;'>Romanze</a>
<a href='http://www.cineglobe.de/genre/samuraifilm/' class='tag-link-86 tag-link-position-30' title='5 Themen' style='font-size: 95.2727272727%;'>Samuraifilm</a>
<a href='http://www.cineglobe.de/genre/science-fiction/' class='tag-link-25 tag-link-position-31' title='57 Themen' style='font-size: 126.454545455%;'>Science-Fiction</a>
<a href='http://www.cineglobe.de/genre/thriller/' class='tag-link-26 tag-link-position-32' title='196 Themen' style='font-size: 143.318181818%;'>Thriller</a>
<a href='http://www.cineglobe.de/genre/western/' class='tag-link-27 tag-link-position-33' title='4 Themen' style='font-size: 92.7272727273%;'>Western</a>
<a href='http://www.cineglobe.de/genre/wuxia/' class='tag-link-101 tag-link-position-34' title='12 Themen' style='font-size: 105.772727273%;'>Wuxia</a>        </div>
        </div><div class="tab-content"><a href="#" class="mom-tw-title">TV Genres</a>    <div
        id="wpctc_widget-3-tagcloud"
        class='wpctc-wpctc_widget-3      wpctc-colorize wpctc-flat'>
        <a href='http://www.cineglobe.de/genre/tv-action/' class='tag-link-44 tag-link-position-1' title='10 Themen' style='font-size: 117.810218978%;'>TV Action</a>
<a href='http://www.cineglobe.de/genre/tv-asia/' class='tag-link-56 tag-link-position-2' title='27 Themen' style='font-size: 138.759124088%;'>TV Asia</a>
<a href='http://www.cineglobe.de/genre/tv-comic-verfilmung/' class='tag-link-55 tag-link-position-3' title='3 Themen' style='font-size: 95.3284671533%;'>TV Comic Verfilmung</a>
<a href='http://www.cineglobe.de/genre/tv-drama/' class='tag-link-41 tag-link-position-4' title='46 Themen' style='font-size: 150%;'>TV Drama</a>
<a href='http://www.cineglobe.de/genre/tv-fantasy/' class='tag-link-49 tag-link-position-5' title='9 Themen' style='font-size: 115.766423358%;'>TV Fantasy</a>
<a href='http://www.cineglobe.de/genre/tv-historie/' class='tag-link-85 tag-link-position-6' title='6 Themen' style='font-size: 108.102189781%;'>TV Historie</a>
<a href='http://www.cineglobe.de/genre/tv-horror/' class='tag-link-42 tag-link-position-7' title='22 Themen' style='font-size: 134.160583942%;'>TV Horror</a>
<a href='http://www.cineglobe.de/genre/tv-komoedie/' class='tag-link-40 tag-link-position-8' title='25 Themen' style='font-size: 136.715328467%;'>TV Komödie</a>
<a href='http://www.cineglobe.de/genre/tv-krimi/' class='tag-link-45 tag-link-position-9' title='11 Themen' style='font-size: 119.854014599%;'>TV Krimi</a>
<a href='http://www.cineglobe.de/genre/tv-mafia/' class='tag-link-107 tag-link-position-10' title='1 Thema' style='font-size: 80%;'>TV Mafia</a>
<a href='http://www.cineglobe.de/genre/tv-mystery/' class='tag-link-46 tag-link-position-11' title='9 Themen' style='font-size: 115.766423358%;'>TV Mystery</a>
<a href='http://www.cineglobe.de/genre/tv-romanze/' class='tag-link-83 tag-link-position-12' title='15 Themen' style='font-size: 125.98540146%;'>TV Romanze</a>
<a href='http://www.cineglobe.de/genre/tv-scifi/' class='tag-link-48 tag-link-position-13' title='4 Themen' style='font-size: 100.437956204%;'>TV SciFi</a>
<a href='http://www.cineglobe.de/genre/tv-superhelden/' class='tag-link-47 tag-link-position-14' title='1 Thema' style='font-size: 80%;'>TV Superhelden</a>
<a href='http://www.cineglobe.de/genre/tv-thriller/' class='tag-link-43 tag-link-position-15' title='15 Themen' style='font-size: 125.98540146%;'>TV Thriller</a>
<a href='http://www.cineglobe.de/genre/tv-wuxia/' class='tag-link-118 tag-link-position-16' title='5 Themen' style='font-size: 104.525547445%;'>TV Wuxia</a>        </div>
        </div><div class="tab-content"><a href="#" class="mom-tw-title">VoD</a>    <div
        id="wpctc_widget-4-tagcloud"
        class='wpctc-wpctc_widget-4       wpctc-flat'>
        <a href='http://www.cineglobe.de/genre/netflix/' class='tag-link-126 tag-link-position-1' title='2 Themen' style='font-size: 92.8571428571%;'>Netflix</a>
<a href='http://www.cineglobe.de/genre/vod/' class='tag-link-115 tag-link-position-2' title='18 Themen' style='font-size: 150%;'>VoD</a>
<a href='http://www.cineglobe.de/genre/vod-action/' class='tag-link-104 tag-link-position-3' title='1 Thema' style='font-size: 80%;'>VoD Action</a>
<a href='http://www.cineglobe.de/genre/vod-doku/' class='tag-link-99 tag-link-position-4' title='1 Thema' style='font-size: 80%;'>VoD Doku</a>        </div>
        </div>                            </div>
                        </div> <!--main tabs-->

            </div><div class="widget widget_decent_comments_widget"><div class="widget-head"><h3 class="widget-title"><span>Neue Kommentare</span></h3></div><div class="decent-comments"><ul><li><div class="comment"><span class="comment-avatar"><img src="http://www.cineglobe.de/wp-content/uploads/avatars/2273/57fa7585ebf8d-bpthumb.jpg" class="avatar user-2273-avatar avatar-24 photo" width="24" height="24" alt="Profilbild von BigMuffin92" /></span><span class="comment-link"> zu <a href="http://www.cineglobe.de/aktuelle-kinofilme/resident-evil-the-final-chapter/#comment-1898">Resident Evil &#8211; The Final Chapter</a></span><span class="comment-excerpt">Ich bin ja Fan der Film reihe, aber was sie mit dem letzten Teil gemacht haben, geht gar nicht! Etwa...</span></div></li><li><div class="comment"><span class="comment-avatar"><img src="http://www.cineglobe.de/wp-content/uploads/avatars/4/9b14797a2458be759d67401405d1e83a-bpthumb.jpg" class="avatar user-4-avatar avatar-24 photo" width="24" height="24" alt="Profilbild von Kat" /></a></span><span class="comment-link"> zu <a href="http://www.cineglobe.de/aktuelle-kinofilme/passengers/#comment-1897">Passengers 2017</a></span><span class="comment-excerpt">Passengers besteht aus zwei Hauptakteuren und zwei Nebendarstellern, die mittlerweile zu Hollywoods Elite gehören. Davon abgesehen, dass sich noch einer...</span></div></li><li><div class="comment"><span class="comment-avatar"><img src="http://www.cineglobe.de/wp-content/uploads/avatars/30/57a5adb88ae33-bpthumb.jpg" class="avatar user-30-avatar avatar-24 photo" width="24" height="24" alt="Profilbild von Erebos" /></span><span class="comment-link"> zu <a href="http://www.cineglobe.de/filme/it-follows/#comment-1896">It follows</a></span><span class="comment-excerpt">Wie kann man die 80er nicht mögen?! ;) Hab diesen Film weit oben auf meiner Liste an Filmen, die ich...</span></div></li><li><div class="comment"><span class="comment-avatar"><img src="http://www.cineglobe.de/wp-content/uploads/avatars/4/9b14797a2458be759d67401405d1e83a-bpthumb.jpg" class="avatar user-4-avatar avatar-24 photo" width="24" height="24" alt="Profilbild von Kat" /></a></span><span class="comment-link"> zu <a href="http://www.cineglobe.de/aktuelle-kinofilme/xxx-3-the-return-of-xander-cage/#comment-1895">xXx 3: The Return of Xander Cage</a></span><span class="comment-excerpt">Interessant. Aber der Typ hat sich kein Stück im Vergleich zum ersten Teil geändert. Er war schon immer ein Proll....</span></div></li><li><div class="comment"><span class="comment-avatar"><img src="http://www.cineglobe.de/wp-content/uploads/avatars/2273/57fa7585ebf8d-bpthumb.jpg" class="avatar user-2273-avatar avatar-24 photo" width="24" height="24" alt="Profilbild von BigMuffin92" /></span><span class="comment-link"> zu <a href="http://www.cineglobe.de/aktuelle-kinofilme/verborgene-schoenheit/#comment-1894">Verborgene Schönheit</a></span><span class="comment-excerpt">Ein sehr schöner und emotionaler Film. Der Cast ist ja bombastisch besetzt. Will Smith, Michael Peña, Edward Norton usw. Jeder...</span></div></li></ul></div></div><div class="widget widget_ai1ec_agenda_widget">

	<div class="widget-head"><h3 class="widget-title"><span>Kinostarts</span></h3></div>

<style>
<!--

-->
</style>
<div class="timely ai1ec-agenda-widget-view ai1ec-clearfix">

			<div>
													<div class="ai1ec-date
					">
					<a class="ai1ec-date-title ai1ec-load-view"
						href="http&#x3A;&#x2F;&#x2F;www.cineglobe.de&#x2F;kalender&#x2F;action&#x7E;oneday&#x2F;exact_date&#x7E;2-2-2017&#x2F;">
						<div class="ai1ec-month">Feb</div>
						<div class="ai1ec-day">2</div>
						<div class="ai1ec-weekday">Do</div>
													<div class="ai1ec-year">2017</div>
											</a>
					<div class="ai1ec-date-events">
													 																					<div class="ai1ec-event
									ai1ec-event-id-88975
									ai1ec-event-instance-id-310
									">

									<a href="http&#x3A;&#x2F;&#x2F;www.cineglobe.de&#x2F;kalendereintrag&#x2F;die-irre-heldentour-des-billy-lynn&#x2F;&#x3F;instance_id&#x3D;310"
										class="ai1ec-popup-trigger ai1ec-load-event">
																					<span class="ai1ec-event-time">
												15:00
											</span>
										
										<span class="ai1ec-event-title">
											Die irre Heldentour des Billy Lynn
																					</span>
									</a>

									<div class="ai1ec-popover ai1ec-popup ">

		
	<span class="ai1ec-popup-title">
		<a href="http&#x3A;&#x2F;&#x2F;www.cineglobe.de&#x2F;kalendereintrag&#x2F;die-irre-heldentour-des-billy-lynn&#x2F;&#x3F;instance_id&#x3D;310"
		   class="ai1ec-load-event"
			>Die irre Heldentour des Billy Lynn</a>
					</span>

	
	<div class="ai1ec-event-time">
					Feb 2 um 15:00
			</div>

	
			<div class="ai1ec-popup-excerpt">http://www.cineglobe.de/bald-im-kino/die-irre-heldentour-des-billy-lynn/</div>
	
</div>

								</div>
															<div class="ai1ec-event
									ai1ec-event-id-88976
									ai1ec-event-instance-id-311
									">

									<a href="http&#x3A;&#x2F;&#x2F;www.cineglobe.de&#x2F;kalendereintrag&#x2F;hidden-figures-unerkannte-heldinnen&#x2F;&#x3F;instance_id&#x3D;311"
										class="ai1ec-popup-trigger ai1ec-load-event">
																					<span class="ai1ec-event-time">
												15:00
											</span>
										
										<span class="ai1ec-event-title">
											HIDDEN FIGURES &ndash; Unerkannte Held...
																					</span>
									</a>

									<div class="ai1ec-popover ai1ec-popup ">

		
	<span class="ai1ec-popup-title">
		<a href="http&#x3A;&#x2F;&#x2F;www.cineglobe.de&#x2F;kalendereintrag&#x2F;hidden-figures-unerkannte-heldinnen&#x2F;&#x3F;instance_id&#x3D;311"
		   class="ai1ec-load-event"
			>HIDDEN FIGURES &ndash; Unerkannte Held...</a>
					</span>

	
	<div class="ai1ec-event-time">
					Feb 2 um 15:00
			</div>

	
			<div class="ai1ec-popup-excerpt">http://www.cineglobe.de/bald-im-kino/hidden-figures-unerkannte-heldinnen/</div>
	
</div>

								</div>
							 						 					</div>
				</div>
							<div class="ai1ec-date
					">
					<a class="ai1ec-date-title ai1ec-load-view"
						href="http&#x3A;&#x2F;&#x2F;www.cineglobe.de&#x2F;kalender&#x2F;action&#x7E;oneday&#x2F;exact_date&#x7E;9-2-2017&#x2F;">
						<div class="ai1ec-month">Feb</div>
						<div class="ai1ec-day">9</div>
						<div class="ai1ec-weekday">Do</div>
													<div class="ai1ec-year">2017</div>
											</a>
					<div class="ai1ec-date-events">
													 																					<div class="ai1ec-event
									ai1ec-event-id-81008
									ai1ec-event-instance-id-127
									">

									<a href="http&#x3A;&#x2F;&#x2F;www.cineglobe.de&#x2F;kalendereintrag&#x2F;the-lego-batman-movie&#x2F;&#x3F;instance_id&#x3D;127"
										class="ai1ec-popup-trigger ai1ec-load-event">
																					<span class="ai1ec-event-time">
												14:33
											</span>
										
										<span class="ai1ec-event-title">
											The LEGO Batman Movie
																					</span>
									</a>

									<div class="ai1ec-popover ai1ec-popup ">

		
	<span class="ai1ec-popup-title">
		<a href="http&#x3A;&#x2F;&#x2F;www.cineglobe.de&#x2F;kalendereintrag&#x2F;the-lego-batman-movie&#x2F;&#x3F;instance_id&#x3D;127"
		   class="ai1ec-load-event"
			>The LEGO Batman Movie</a>
					</span>

	
	<div class="ai1ec-event-time">
					Feb 9 um 14:33
			</div>

			<a class="ai1ec-load-event"
			href="http&#x3A;&#x2F;&#x2F;www.cineglobe.de&#x2F;kalendereintrag&#x2F;the-lego-batman-movie&#x2F;&#x3F;instance_id&#x3D;127">
			<div class="ai1ec-event-avatar timely  ai1ec-post_thumbnail ai1ec-landscape"><img src="http://www.cineglobe.de/wp-content/uploads/2016/06/the-lego-batman-movie-300x169.jpg" alt="The LEGO Batman Movie" width="300" height="169" /></div>
		</a>
	
			<div class="ai1ec-popup-excerpt">http://www.cineglobe.de/bald-im-kino/the-lego-batman-movie/</div>
	
</div>

								</div>
															<div class="ai1ec-event
									ai1ec-event-id-88977
									ai1ec-event-instance-id-312
									">

									<a href="http&#x3A;&#x2F;&#x2F;www.cineglobe.de&#x2F;kalendereintrag&#x2F;fifty-shades-of-grey-2-gefaehrliche-liebe&#x2F;&#x3F;instance_id&#x3D;312"
										class="ai1ec-popup-trigger ai1ec-load-event">
																					<span class="ai1ec-event-time">
												15:00
											</span>
										
										<span class="ai1ec-event-title">
											Fifty Shades of Grey 2 &ndash; Gef&auml;hrl...
																					</span>
									</a>

									<div class="ai1ec-popover ai1ec-popup ">

		
	<span class="ai1ec-popup-title">
		<a href="http&#x3A;&#x2F;&#x2F;www.cineglobe.de&#x2F;kalendereintrag&#x2F;fifty-shades-of-grey-2-gefaehrliche-liebe&#x2F;&#x3F;instance_id&#x3D;312"
		   class="ai1ec-load-event"
			>Fifty Shades of Grey 2 &ndash; Gef&auml;hrl...</a>
					</span>

	
	<div class="ai1ec-event-time">
					Feb 9 um 15:00
			</div>

	
			<div class="ai1ec-popup-excerpt">http://www.cineglobe.de/bald-im-kino/fifty-shades-of-grey-2-gefaehrliche-liebe/</div>
	
</div>

								</div>
							 						 					</div>
				</div>
							<div class="ai1ec-date
					">
					<a class="ai1ec-date-title ai1ec-load-view"
						href="http&#x3A;&#x2F;&#x2F;www.cineglobe.de&#x2F;kalender&#x2F;action&#x7E;oneday&#x2F;exact_date&#x7E;16-2-2017&#x2F;">
						<div class="ai1ec-month">Feb</div>
						<div class="ai1ec-day">16</div>
						<div class="ai1ec-weekday">Do</div>
													<div class="ai1ec-year">2017</div>
											</a>
					<div class="ai1ec-date-events">
													 																					<div class="ai1ec-event
									ai1ec-event-id-89186
									ai1ec-event-instance-id-314
									">

									<a href="http&#x3A;&#x2F;&#x2F;www.cineglobe.de&#x2F;kalendereintrag&#x2F;john-wick-2&#x2F;&#x3F;instance_id&#x3D;314"
										class="ai1ec-popup-trigger ai1ec-load-event">
																					<span class="ai1ec-event-time">
												15:00
											</span>
										
										<span class="ai1ec-event-title">
											John Wick 2
																					</span>
									</a>

									<div class="ai1ec-popover ai1ec-popup ">

		
	<span class="ai1ec-popup-title">
		<a href="http&#x3A;&#x2F;&#x2F;www.cineglobe.de&#x2F;kalendereintrag&#x2F;john-wick-2&#x2F;&#x3F;instance_id&#x3D;314"
		   class="ai1ec-load-event"
			>John Wick 2</a>
					</span>

	
	<div class="ai1ec-event-time">
					Feb 16 um 15:00
			</div>

	
			<div class="ai1ec-popup-excerpt">http://www.cineglobe.de/bald-im-kino/john-wick-2/</div>
	
</div>

								</div>
							 						 					</div>
				</div>
			 		</div>
	 
	 
</div>



</div><div class="widget widget_momizattabber">                        <div class="main_tabs">
                            <ul class="tabs"></ul>
                            <div class="tabs-content-wrap">
                                <div class="tab-content"><a href="#" class="mom-tw-title">Filmcharts</a><ul>
<a href="http://www.cineglobe.de/filme/der-herr-der-ringe-die-gefaehrten/" title="Der Herr der Ringe &ndash; Die Gef&auml;hrten">Der Herr der Ringe &ndash; Die Gef&auml;hrten</a><br /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="9 Stimmen, durchschnittlich: 9,33 von 10" title="9 Stimmen, durchschnittlich: 9,33 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="9 Stimmen, durchschnittlich: 9,33 von 10" title="9 Stimmen, durchschnittlich: 9,33 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="9 Stimmen, durchschnittlich: 9,33 von 10" title="9 Stimmen, durchschnittlich: 9,33 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="9 Stimmen, durchschnittlich: 9,33 von 10" title="9 Stimmen, durchschnittlich: 9,33 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="9 Stimmen, durchschnittlich: 9,33 von 10" title="9 Stimmen, durchschnittlich: 9,33 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="9 Stimmen, durchschnittlich: 9,33 von 10" title="9 Stimmen, durchschnittlich: 9,33 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="9 Stimmen, durchschnittlich: 9,33 von 10" title="9 Stimmen, durchschnittlich: 9,33 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="9 Stimmen, durchschnittlich: 9,33 von 10" title="9 Stimmen, durchschnittlich: 9,33 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="9 Stimmen, durchschnittlich: 9,33 von 10" title="9 Stimmen, durchschnittlich: 9,33 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_half.gif" alt="9 Stimmen, durchschnittlich: 9,33 von 10" title="9 Stimmen, durchschnittlich: 9,33 von 10" class="post-ratings-image" />
<hr style="border-top: 2px dotted grey" />
<a href="http://www.cineglobe.de/filme/fight-club-1999/" title="Fight Club">Fight Club</a><br /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="5 Stimmen, durchschnittlich: 9,20 von 10" title="5 Stimmen, durchschnittlich: 9,20 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="5 Stimmen, durchschnittlich: 9,20 von 10" title="5 Stimmen, durchschnittlich: 9,20 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="5 Stimmen, durchschnittlich: 9,20 von 10" title="5 Stimmen, durchschnittlich: 9,20 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="5 Stimmen, durchschnittlich: 9,20 von 10" title="5 Stimmen, durchschnittlich: 9,20 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="5 Stimmen, durchschnittlich: 9,20 von 10" title="5 Stimmen, durchschnittlich: 9,20 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="5 Stimmen, durchschnittlich: 9,20 von 10" title="5 Stimmen, durchschnittlich: 9,20 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="5 Stimmen, durchschnittlich: 9,20 von 10" title="5 Stimmen, durchschnittlich: 9,20 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="5 Stimmen, durchschnittlich: 9,20 von 10" title="5 Stimmen, durchschnittlich: 9,20 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="5 Stimmen, durchschnittlich: 9,20 von 10" title="5 Stimmen, durchschnittlich: 9,20 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_off.gif" alt="5 Stimmen, durchschnittlich: 9,20 von 10" title="5 Stimmen, durchschnittlich: 9,20 von 10" class="post-ratings-image" />
<hr style="border-top: 2px dotted grey" />
<a href="http://www.cineglobe.de/filme/leon-der-profie/" title="L&eacute;on &ndash; Der Profi">L&eacute;on &ndash; Der Profi</a><br /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="6 Stimmen, durchschnittlich: 9,17 von 10" title="6 Stimmen, durchschnittlich: 9,17 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="6 Stimmen, durchschnittlich: 9,17 von 10" title="6 Stimmen, durchschnittlich: 9,17 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="6 Stimmen, durchschnittlich: 9,17 von 10" title="6 Stimmen, durchschnittlich: 9,17 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="6 Stimmen, durchschnittlich: 9,17 von 10" title="6 Stimmen, durchschnittlich: 9,17 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="6 Stimmen, durchschnittlich: 9,17 von 10" title="6 Stimmen, durchschnittlich: 9,17 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="6 Stimmen, durchschnittlich: 9,17 von 10" title="6 Stimmen, durchschnittlich: 9,17 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="6 Stimmen, durchschnittlich: 9,17 von 10" title="6 Stimmen, durchschnittlich: 9,17 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="6 Stimmen, durchschnittlich: 9,17 von 10" title="6 Stimmen, durchschnittlich: 9,17 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="6 Stimmen, durchschnittlich: 9,17 von 10" title="6 Stimmen, durchschnittlich: 9,17 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_off.gif" alt="6 Stimmen, durchschnittlich: 9,17 von 10" title="6 Stimmen, durchschnittlich: 9,17 von 10" class="post-ratings-image" />
<hr style="border-top: 2px dotted grey" />
<a href="http://www.cineglobe.de/filme/die-verurteilten/" title="Die Verurteilten">Die Verurteilten</a><br /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="7 Stimmen, durchschnittlich: 9,00 von 10" title="7 Stimmen, durchschnittlich: 9,00 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="7 Stimmen, durchschnittlich: 9,00 von 10" title="7 Stimmen, durchschnittlich: 9,00 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="7 Stimmen, durchschnittlich: 9,00 von 10" title="7 Stimmen, durchschnittlich: 9,00 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="7 Stimmen, durchschnittlich: 9,00 von 10" title="7 Stimmen, durchschnittlich: 9,00 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="7 Stimmen, durchschnittlich: 9,00 von 10" title="7 Stimmen, durchschnittlich: 9,00 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="7 Stimmen, durchschnittlich: 9,00 von 10" title="7 Stimmen, durchschnittlich: 9,00 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="7 Stimmen, durchschnittlich: 9,00 von 10" title="7 Stimmen, durchschnittlich: 9,00 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="7 Stimmen, durchschnittlich: 9,00 von 10" title="7 Stimmen, durchschnittlich: 9,00 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="7 Stimmen, durchschnittlich: 9,00 von 10" title="7 Stimmen, durchschnittlich: 9,00 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_off.gif" alt="7 Stimmen, durchschnittlich: 9,00 von 10" title="7 Stimmen, durchschnittlich: 9,00 von 10" class="post-ratings-image" />
<hr style="border-top: 2px dotted grey" />
<a href="http://www.cineglobe.de/filme/300-2/" title="300">300</a><br /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="6 Stimmen, durchschnittlich: 9,00 von 10" title="6 Stimmen, durchschnittlich: 9,00 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="6 Stimmen, durchschnittlich: 9,00 von 10" title="6 Stimmen, durchschnittlich: 9,00 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="6 Stimmen, durchschnittlich: 9,00 von 10" title="6 Stimmen, durchschnittlich: 9,00 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="6 Stimmen, durchschnittlich: 9,00 von 10" title="6 Stimmen, durchschnittlich: 9,00 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="6 Stimmen, durchschnittlich: 9,00 von 10" title="6 Stimmen, durchschnittlich: 9,00 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="6 Stimmen, durchschnittlich: 9,00 von 10" title="6 Stimmen, durchschnittlich: 9,00 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="6 Stimmen, durchschnittlich: 9,00 von 10" title="6 Stimmen, durchschnittlich: 9,00 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="6 Stimmen, durchschnittlich: 9,00 von 10" title="6 Stimmen, durchschnittlich: 9,00 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="6 Stimmen, durchschnittlich: 9,00 von 10" title="6 Stimmen, durchschnittlich: 9,00 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_off.gif" alt="6 Stimmen, durchschnittlich: 9,00 von 10" title="6 Stimmen, durchschnittlich: 9,00 von 10" class="post-ratings-image" />
<hr style="border-top: 2px dotted grey" />
</ul>
</div><div class="tab-content"><a href="#" class="mom-tw-title">TV Seriencharts</a><ul>
<a href="http://www.cineglobe.de/serien/die-sopranos/" title="Die Sopranos">Die Sopranos</a><br /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="3 Stimmen, durchschnittlich: 9,33 von 10" title="3 Stimmen, durchschnittlich: 9,33 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="3 Stimmen, durchschnittlich: 9,33 von 10" title="3 Stimmen, durchschnittlich: 9,33 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="3 Stimmen, durchschnittlich: 9,33 von 10" title="3 Stimmen, durchschnittlich: 9,33 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="3 Stimmen, durchschnittlich: 9,33 von 10" title="3 Stimmen, durchschnittlich: 9,33 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="3 Stimmen, durchschnittlich: 9,33 von 10" title="3 Stimmen, durchschnittlich: 9,33 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="3 Stimmen, durchschnittlich: 9,33 von 10" title="3 Stimmen, durchschnittlich: 9,33 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="3 Stimmen, durchschnittlich: 9,33 von 10" title="3 Stimmen, durchschnittlich: 9,33 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="3 Stimmen, durchschnittlich: 9,33 von 10" title="3 Stimmen, durchschnittlich: 9,33 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="3 Stimmen, durchschnittlich: 9,33 von 10" title="3 Stimmen, durchschnittlich: 9,33 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_half.gif" alt="3 Stimmen, durchschnittlich: 9,33 von 10" title="3 Stimmen, durchschnittlich: 9,33 von 10" class="post-ratings-image" />
<hr style="border-top: 2px dotted grey" />
<a href="http://www.cineglobe.de/serien/the-wire/" title="The Wire">The Wire</a><br /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="3 Stimmen, durchschnittlich: 9,33 von 10" title="3 Stimmen, durchschnittlich: 9,33 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="3 Stimmen, durchschnittlich: 9,33 von 10" title="3 Stimmen, durchschnittlich: 9,33 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="3 Stimmen, durchschnittlich: 9,33 von 10" title="3 Stimmen, durchschnittlich: 9,33 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="3 Stimmen, durchschnittlich: 9,33 von 10" title="3 Stimmen, durchschnittlich: 9,33 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="3 Stimmen, durchschnittlich: 9,33 von 10" title="3 Stimmen, durchschnittlich: 9,33 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="3 Stimmen, durchschnittlich: 9,33 von 10" title="3 Stimmen, durchschnittlich: 9,33 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="3 Stimmen, durchschnittlich: 9,33 von 10" title="3 Stimmen, durchschnittlich: 9,33 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="3 Stimmen, durchschnittlich: 9,33 von 10" title="3 Stimmen, durchschnittlich: 9,33 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="3 Stimmen, durchschnittlich: 9,33 von 10" title="3 Stimmen, durchschnittlich: 9,33 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_half.gif" alt="3 Stimmen, durchschnittlich: 9,33 von 10" title="3 Stimmen, durchschnittlich: 9,33 von 10" class="post-ratings-image" />
<hr style="border-top: 2px dotted grey" />
<a href="http://www.cineglobe.de/serien/true-detective/" title="True Detective">True Detective</a><br /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="5 Stimmen, durchschnittlich: 9,00 von 10" title="5 Stimmen, durchschnittlich: 9,00 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="5 Stimmen, durchschnittlich: 9,00 von 10" title="5 Stimmen, durchschnittlich: 9,00 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="5 Stimmen, durchschnittlich: 9,00 von 10" title="5 Stimmen, durchschnittlich: 9,00 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="5 Stimmen, durchschnittlich: 9,00 von 10" title="5 Stimmen, durchschnittlich: 9,00 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="5 Stimmen, durchschnittlich: 9,00 von 10" title="5 Stimmen, durchschnittlich: 9,00 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="5 Stimmen, durchschnittlich: 9,00 von 10" title="5 Stimmen, durchschnittlich: 9,00 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="5 Stimmen, durchschnittlich: 9,00 von 10" title="5 Stimmen, durchschnittlich: 9,00 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="5 Stimmen, durchschnittlich: 9,00 von 10" title="5 Stimmen, durchschnittlich: 9,00 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="5 Stimmen, durchschnittlich: 9,00 von 10" title="5 Stimmen, durchschnittlich: 9,00 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_off.gif" alt="5 Stimmen, durchschnittlich: 9,00 von 10" title="5 Stimmen, durchschnittlich: 9,00 von 10" class="post-ratings-image" />
<hr style="border-top: 2px dotted grey" />
<a href="http://www.cineglobe.de/serien/lost/" title="Lost">Lost</a><br /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="4 Stimmen, durchschnittlich: 9,00 von 10" title="4 Stimmen, durchschnittlich: 9,00 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="4 Stimmen, durchschnittlich: 9,00 von 10" title="4 Stimmen, durchschnittlich: 9,00 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="4 Stimmen, durchschnittlich: 9,00 von 10" title="4 Stimmen, durchschnittlich: 9,00 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="4 Stimmen, durchschnittlich: 9,00 von 10" title="4 Stimmen, durchschnittlich: 9,00 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="4 Stimmen, durchschnittlich: 9,00 von 10" title="4 Stimmen, durchschnittlich: 9,00 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="4 Stimmen, durchschnittlich: 9,00 von 10" title="4 Stimmen, durchschnittlich: 9,00 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="4 Stimmen, durchschnittlich: 9,00 von 10" title="4 Stimmen, durchschnittlich: 9,00 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="4 Stimmen, durchschnittlich: 9,00 von 10" title="4 Stimmen, durchschnittlich: 9,00 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="4 Stimmen, durchschnittlich: 9,00 von 10" title="4 Stimmen, durchschnittlich: 9,00 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_off.gif" alt="4 Stimmen, durchschnittlich: 9,00 von 10" title="4 Stimmen, durchschnittlich: 9,00 von 10" class="post-ratings-image" />
<hr style="border-top: 2px dotted grey" />
<a href="http://www.cineglobe.de/serien/roseanne/" title="Roseanne">Roseanne</a><br /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="3 Stimmen, durchschnittlich: 9,00 von 10" title="3 Stimmen, durchschnittlich: 9,00 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="3 Stimmen, durchschnittlich: 9,00 von 10" title="3 Stimmen, durchschnittlich: 9,00 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="3 Stimmen, durchschnittlich: 9,00 von 10" title="3 Stimmen, durchschnittlich: 9,00 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="3 Stimmen, durchschnittlich: 9,00 von 10" title="3 Stimmen, durchschnittlich: 9,00 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="3 Stimmen, durchschnittlich: 9,00 von 10" title="3 Stimmen, durchschnittlich: 9,00 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="3 Stimmen, durchschnittlich: 9,00 von 10" title="3 Stimmen, durchschnittlich: 9,00 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="3 Stimmen, durchschnittlich: 9,00 von 10" title="3 Stimmen, durchschnittlich: 9,00 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="3 Stimmen, durchschnittlich: 9,00 von 10" title="3 Stimmen, durchschnittlich: 9,00 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="3 Stimmen, durchschnittlich: 9,00 von 10" title="3 Stimmen, durchschnittlich: 9,00 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_off.gif" alt="3 Stimmen, durchschnittlich: 9,00 von 10" title="3 Stimmen, durchschnittlich: 9,00 von 10" class="post-ratings-image" />
<hr style="border-top: 2px dotted grey" />
</ul>
</div>                            </div>
                        </div> <!--main tabs-->

            </div>
           </div> <!--main sidebar-->
            <div class="clear"></div>                      </div> <!--main inner-->
            
      </div> <!--content boxed wrapper-->
                        <footer id="footer">
                <div class="inner">
	     			<div class="one_fourth">
		<div class="widget widget_widget_tptn_pop"><div class="widget-head"><h3 class="widget-title"><span>Heute am meisten geklickt</span></h3></div><div class="tptn_posts_daily  tptn_posts_widget tptn_posts_widget3"><ul><li><a href="http://www.cineglobe.de/aktuelle-kinofilme/passengers/"     class="tptn_link"><img src="http://www.cineglobe.de/wp-content/uploads/2017/01/PAS_Teaserplakat_LA2-Ansicht_1400-150x150.jpg" alt="Passengers 2017" title="Passengers 2017" style="max-width:50px;max-height:0px;" class="tptn_thumb tptn_featured" /></a><span class="tptn_after_thumb"><a href="http://www.cineglobe.de/aktuelle-kinofilme/passengers/"     class="tptn_link"><span class="tptn_title">Passengers 2017</span></a></span></li><li><a href="http://www.cineglobe.de/aktuelle-kinofilme/resident-evil-the-final-chapter/"     class="tptn_link"><img src="http://www.cineglobe.de/wp-content/uploads/2017/02/RE6_TeaserPlakat1_A4_org-150x150.jpg" alt="Resident Evil - The Final Chapter" title="Resident Evil - The Final Chapter" style="max-width:50px;max-height:0px;" class="tptn_thumb tptn_featured" /></a><span class="tptn_after_thumb"><a href="http://www.cineglobe.de/aktuelle-kinofilme/resident-evil-the-final-chapter/"     class="tptn_link"><span class="tptn_title">Resident Evil &#8211; The Final Chapter</span></a></span></li><li><a href="http://www.cineglobe.de/bald-im-kino/tiger-girl/"     class="tptn_link"><img src="http://www.cineglobe.de/wp-content/uploads/2017/01/TigerGirl-Still_TIFF_3K_300dpi-1_1400-150x150.jpg" alt="Tiger Girl" title="Tiger Girl" style="max-width:50px;max-height:0px;" class="tptn_thumb tptn_featured" /></a><span class="tptn_after_thumb"><a href="http://www.cineglobe.de/bald-im-kino/tiger-girl/"     class="tptn_link"><span class="tptn_title">Tiger Girl</span></a></span></li><li><a href="http://www.cineglobe.de/bald-im-kino/stephen-kings-es-2017/"     class="tptn_link"><img src="http://www.cineglobe.de/wp-content/uploads/2016/06/it-150x150.jpg" alt="Stephen King&#039;s ES 2017 Teil 1" title="Stephen King&#039;s ES 2017 Teil 1" style="max-width:50px;max-height:0px;" class="tptn_thumb tptn_featured" /></a><span class="tptn_after_thumb"><a href="http://www.cineglobe.de/bald-im-kino/stephen-kings-es-2017/"     class="tptn_link"><span class="tptn_title">Stephen King&#8217;s ES 2017 Teil 1</span></a></span></li><li><a href="http://www.cineglobe.de/darsteller/ruby-rose/"     class="tptn_link"><img src="http://www.cineglobe.de/wp-content/uploads/2016/12/rr-150x150.jpg" alt="Ruby Rose" title="Ruby Rose" style="max-width:50px;max-height:0px;" class="tptn_thumb tptn_firstcorrect" /></a><span class="tptn_after_thumb"><a href="http://www.cineglobe.de/darsteller/ruby-rose/"     class="tptn_link"><span class="tptn_title">Ruby Rose</span></a></span></li></ul><div class="tptn_clear"></div></div></div>			</div>
			<div class="one_fourth">
		<div class="widget momizat-posts_list"><div class="widget-head"><h3 class="widget-title"><span>Kinofilme 2017</span></h3></div>		<ul>
		
			<li><a href="http://www.cineglobe.de/bald-im-kino/star-wars-episode-8/">Star Wars Episode 8</a></li>

			
			<li><a href="http://www.cineglobe.de/bald-im-kino/justice-league-2017/">Justice League 2017</a></li>

			
			<li><a href="http://www.cineglobe.de/bald-im-kino/thor-3-ragnarok-2017/">Thor 3 Ragnarok 2017</a></li>

			
			<li><a href="http://www.cineglobe.de/bald-im-kino/blade-runner-2049/">Blade Runner 2049</a></li>

			
			<li><a href="http://www.cineglobe.de/bald-im-kino/stephen-kings-es-2017/">Stephen King&#8217;s ES 2017 Teil 1</a></li>

											</ul>
</div>			</div>
			<div class="one_fourth">
		<div class="widget widget-my-cred"><div class="myCRED-my-balance-message"><p><strong>Punktesystem</strong><br />
<br />
Verdiene Punkte und Amazon Gutscheine durch Deine Aktivität: <a href="http://www.cineglobe.de/registrieren/"><strong>Account erstellen</strong></a></p></div></div>			</div>
			<div class="one_fourth last">
		<div class="widget momizat-social_counter"><div class="widget-head"><h3 class="widget-title"><span>Du findest uns auch hier</span></h3></div>
                        <div class="mom-socials-counter">
                            <ul>
                                                                    <li class="msc-item msc-rss">
                                        <a href="http://www.cineglobe.de/feed/"><div class="sc-head">
                                            <i class="fa-icon-rss"></i>
                                            <span>RSS</span>
                                        </div>
                                        </a>
                                        <div class="sc-count">
                                            <span>1000+</span>
                                            Subscribers                                        </div>
                                    </li>
                                
                                                                <li class="msc-item msc-facebook">
                                    <a href="https://www.facebook.com/cineglobe/" target="_blank">
                                    <div class="sc-head">
                                        <i class="fa-icon-facebook"></i>
                                        <span>facebook</span>
                                    </div>
                                    </a>
                                    <div class="sc-count">
                                        <span>843</span>
                                        fans                                    </div>
                                </li>
                                
                                                                <li class="msc-item msc-twitter">
                                    <a href="http://twitter.com/cineglobe_de" target="_blank">
                                    <div class="sc-head">
                                        <i class="fa-icon-twitter"></i>
                                        <span>twitter</span>
                                    </div>
                                    </a>
                                    <div class="sc-count">
                                        <span>13</span>
                                        followers                                    </div>
                                </li>
                                
                                
                                
                                
                                
                                
                                
                                
				
                                                            </ul>
                        </div>
</div>			</div>
	        

        <div class="clear"></div>                    
                </div> <!--// footer inner-->
            </footer> <!--//footer-->
            <div class="copyrights-area">
                <div class="inner">
                    <p class="copyrights-text">Cineglobe.de - das Film & TV Serien Portal
<a href="http://www.cineglobe.de/kontakt/" title="Kontakt">Kontakt</a> | <a href="http://www.cineglobe.de/sitemap_index.xml" title="Sitemap">Sitemap</a> | <a href="http://www.cineglobe.de/impressum/" title="Impressum">Impressum</a></p>
                    				                </div>
           </div>
            <div class="clear"></div>
        </div> <!--Boxed wrap-->
        	        
<script type='text/javascript'>
/* <![CDATA[ */
r3f5x9JS=escape(document['referrer']);
hf4N='022e2deaea22e0ebe063090c0ccc9b08';
hf4V='261ae017d51127596bc137b5262e83b9';
cm4S="form[action='http://www.cineglobe.de/wp-comments-post.php']";
jQuery(document).ready(function($){var e="#commentform, .comment-respond form, .comment-form, "+cm4S+", #lostpasswordform, #registerform, #loginform, #login_form, #wpss_contact_form, .wpcf7-form, #buddypress #signup_form, #buddypress #register-page #signup_form, .buddypress #signup_form";$(e).submit(function(){$("<input>").attr("type","hidden").attr("name","r3f5x9JS").attr("value",r3f5x9JS).appendTo(e);$("<input>").attr("type","hidden").attr("name",hf4N).attr("value",hf4V).appendTo(e);return true;});$("#comment").attr({minlength:"15",maxlength:"15360"})});
/* ]]> */
</script> 
<script type='text/javascript' src='http://www.cineglobe.de/wp-includes/js/admin-bar.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.cineglobe.de/wp-includes/js/comment-reply.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.cineglobe.de/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Bitte best\u00e4tige, dass du nicht eine Maschine bist."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cineglobe.de/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var PT_CV_PUBLIC = {"_prefix":"pt-cv-","page_to_show":"5","_nonce":"af078da2be","is_admin":"","is_mobile":"","ajaxurl":"http:\/\/www.cineglobe.de\/wp-admin\/admin-ajax.php","lang":"","loading_image_src":"data:image\/gif;base64,R0lGODlhDwAPALMPAMrKygwMDJOTkz09PZWVla+vr3p6euTk5M7OzuXl5TMzMwAAAJmZmWZmZszMzP\/\/\/yH\/C05FVFNDQVBFMi4wAwEAAAAh+QQFCgAPACwAAAAADwAPAAAEQvDJaZaZOIcV8iQK8VRX4iTYoAwZ4iCYoAjZ4RxejhVNoT+mRGP4cyF4Pp0N98sBGIBMEMOotl6YZ3S61Bmbkm4mAgAh+QQFCgAPACwAAAAADQANAAAENPDJSRSZeA418itN8QiK8BiLITVsFiyBBIoYqnoewAD4xPw9iY4XLGYSjkQR4UAUD45DLwIAIfkEBQoADwAsAAAAAA8ACQAABC\/wyVlamTi3nSdgwFNdhEJgTJoNyoB9ISYoQmdjiZPcj7EYCAeCF1gEDo4Dz2eIAAAh+QQFCgAPACwCAAAADQANAAAEM\/DJBxiYeLKdX3IJZT1FU0iIg2RNKx3OkZVnZ98ToRD4MyiDnkAh6BkNC0MvsAj0kMpHBAAh+QQFCgAPACwGAAAACQAPAAAEMDC59KpFDll73HkAA2wVY5KgiK5b0RRoI6MuzG6EQqCDMlSGheEhUAgqgUUAFRySIgAh+QQFCgAPACwCAAIADQANAAAEM\/DJKZNLND\/kkKaHc3xk+QAMYDKsiaqmZCxGVjSFFCxB1vwy2oOgIDxuucxAMTAJFAJNBAAh+QQFCgAPACwAAAYADwAJAAAEMNAs86q1yaWwwv2Ig0jUZx3OYa4XoRAfwADXoAwfo1+CIjyFRuEho60aSNYlOPxEAAAh+QQFCgAPACwAAAIADQANAAAENPA9s4y8+IUVcqaWJ4qEQozSoAzoIyhCK2NFU2SJk0hNnyEOhKR2AzAAj4Pj4GE4W0bkJQIAOw==","is_mobile_tablet":"","sf_no_post_found":"Keine Beitr\u00e4ge gefunden."};
var PT_CV_PAGINATION = {"first":"\u00ab","prev":"\u2039","next":"\u203a","last":"\u00bb","goto_first":"Go to first page","goto_prev":"Go to previous page","goto_next":"Go to next page","goto_last":"Go to last page","current_page":"Current page is","goto_page":"Go to page"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cineglobe.de/wp-content/plugins/content-views-query-and-display-post-page/public/assets/js/cv.js?ver=1.9.4'></script>
<script type='text/javascript' src='http://www.cineglobe.de/wp-content/plugins/pt-content-views-pro/public/assets/js/cvpro.min.js?ver=4.2.1.2'></script>
<script type='text/javascript' src='http://www.cineglobe.de/wp-content/plugins/wp-category-tag-could/javascript/jquery.tagcanvas.min.js?ver=1.7.1'></script>
<script type='text/javascript' src='http://www.cineglobe.de/wp-content/plugins/wp-category-tag-could/javascript/wpctc.tagcanvas.min.js?ver=1.7.1'></script>
<script type='text/javascript' src='http://www.cineglobe.de/wp-content/plugins/wp-category-tag-could/javascript/jquery.style.min.js?ver=1.7.1'></script>
<script type='text/javascript' src='http://www.cineglobe.de/wp-content/plugins/wp-category-tag-could/javascript/wp-category-tag-cloud.min.js?ver=1.7.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.cineglobe.de\/wp-admin\/admin-ajax.php","text_wait":"Deine letzte Anfrage wird noch bearbeitet. Bitte warte einen kleinen Moment...","text_valid":"Bitte w\u00e4hle eine g\u00fcltige Umfrageantwort.","text_multiple":"Maximale Anzahl an erlaubten Antworten:","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cineglobe.de/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ratingsL10n = {"plugin_url":"http:\/\/www.cineglobe.de\/wp-content\/plugins\/wp-postratings","ajax_url":"http:\/\/www.cineglobe.de\/wp-admin\/admin-ajax.php","text_wait":"Please rate only 1 item at a time.","image":"stars_crystal","image_ext":"gif","max":"10","show_loading":"1","show_fading":"1","custom":"0"};
var ratings_mouseover_image=new Image();ratings_mouseover_image.src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_over.gif";;
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cineglobe.de/wp-content/plugins/wp-postratings/js/postratings-js.js?ver=1.84'></script>
<script type='text/javascript' src='http://www.cineglobe.de/wp-content/themes/cineglobe/js/plugins.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var momAjaxL = {"url":"http:\/\/www.cineglobe.de\/wp-admin\/admin-ajax.php","nonce":"9db71e9ad9","success":"Bitte pr\u00fcfe Deinen Posteingang f\u00fcr eine Best\u00e4tigung","error":"Email schon vorhanden","error2":"Ung\u00fcltige eMail Adresse","werror":"Enter a valid city name.","nomore":"No More Posts","homeUrl":"http:\/\/www.cineglobe.de","viewAll":"Alle ansehen","noResults":"Leider keine passende Treffer zu Deiner Suche","bodyad":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cineglobe.de/wp-content/themes/cineglobe/js/main.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.cineglobe.de/wp-content/plugins/js_composer/assets/lib/prettyphoto/js/jquery.prettyPhoto.min.js?ver=5.0.1'></script>
<script type='text/javascript' src='http://www.cineglobe.de/wp-content/plugins/wp-spamshield/js/jscripts-ftr-min.js'></script>
<script type='text/javascript' src='http://www.cineglobe.de/wp-includes/js/wp-embed.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.cineglobe.de/?ai1ec_render_js=common_frontend&#038;is_backend=false&#038;ver=2.5.15'></script>
		<div id="wpadminbar" class="nojq nojs">
							<a class="screen-reader-shortcut" href="#wp-toolbar" tabindex="1">Zur Werkzeugleiste springen</a>
						<div class="quicklinks" id="wp-toolbar" role="navigation" aria-label="Werkzeugleiste" tabindex="0">
				<ul id="wp-admin-bar-root-default" class="ab-top-menu">
		<li id="wp-admin-bar-wp-logo" class="menupop"><div class="ab-item ab-empty-item" tabindex="0" aria-haspopup="true"><span class="ab-icon"></span><span class="screen-reader-text">Über WordPress</span></div><div class="ab-sub-wrapper"><ul id="wp-admin-bar-wp-logo-external" class="ab-sub-secondary ab-submenu">
		<li id="wp-admin-bar-wporg"><a class="ab-item" href="https://wordpress.org/">WordPress.org</a>		</li>
		<li id="wp-admin-bar-documentation"><a class="ab-item" href="https://codex.wordpress.org/">Dokumentation</a>		</li>
		<li id="wp-admin-bar-support-forums"><a class="ab-item" href="https://de.wordpress.org/hilfe/">Support-Foren</a>		</li>
		<li id="wp-admin-bar-feedback"><a class="ab-item" href="https://wordpress.org/support/forum/requests-and-feedback">Feedback</a>		</li></ul></div>		</li>
		<li id="wp-admin-bar-bp-login"><a class="ab-item" href="http://www.cineglobe.de/wp-login.php?redirect_to=http%3A%2F%2Fwww.cineglobe.de%2Faktuelle-kinofilme%2Fresident-evil-the-final-chapter%2F">Anmelden</a>		</li>
		<li id="wp-admin-bar-bp-register"><a class="ab-item" href="http://www.cineglobe.de/registrieren/">Registrieren</a>		</li></ul><ul id="wp-admin-bar-top-secondary" class="ab-top-secondary ab-top-menu">
		<li id="wp-admin-bar-search" class="admin-bar-search"><div class="ab-item ab-empty-item" tabindex="-1"><form action="http://www.cineglobe.de/" method="get" id="adminbarsearch"><input class="adminbar-input" name="s" id="adminbar-search" type="text" value="" maxlength="150" /><label for="adminbar-search" class="screen-reader-text">Suchen</label><input type="submit" class="adminbar-button" value="Suchen"/></form></div>		</li></ul>			</div>
					</div>

		    </body>
</html>