<!DOCTYPE html> <!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="de-DE"> <![endif]--> <!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="de-DE"> <![endif]--> <!--[if IE 8]><html class="no-js lt-ie9" lang="de-DE"> <![endif]--> <!--[if gt IE 8]><!--><html class="no-js" lang="de-DE"> <!--<![endif]--><head><link rel='stylesheet' id='smartcat_team_dt_style-css'  href='//cdn.datatables.net/1.10.9/css/jquery.dataTables.min.css?ver=1.0' type='text/css' media='all' /><link rel="stylesheet" href="http://www.cineglobe.de/wp-content/cache/min/1/5ffd624c94dfca62ba614e4b117b8c53.css" data-minify="1"/><link rel="stylesheet" href="http://www.cineglobe.de/wp-content/cache/min/1/269c247d9fc13902bcb2971879efecb7.css" data-minify="1"/><link rel="stylesheet" href="http://www.cineglobe.de/wp-content/cache/min/1/be70a251efe2e1562670f716784f1bff.css" data-minify="1"/><link rel="stylesheet" href="http://www.cineglobe.de/wp-content/cache/min/1/fe4d7852dc99cd19d23ee110998c6110.css" data-minify="1"/><link rel="stylesheet" href="http://www.cineglobe.de/wp-content/cache/min/1/f62c1863a16f5e389a06aa1706ff314d.css" data-minify="1"/><link rel="stylesheet" href="http://www.cineglobe.de/wp-content/cache/min/1/6e298b81d5e9741e91976078e1573651.css" data-minify="1"/><link rel="stylesheet" href="http://www.cineglobe.de/wp-content/cache/min/1/d667c8f72177018c4bbc70cf3135ecaa.css" data-minify="1"/><link rel="stylesheet" href="http://www.cineglobe.de/wp-content/cache/min/1/ebd74e076da278957fbe795e34a70491.css" data-minify="1"/><meta charset="UTF-8" /><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><title>Bullyparade - der Film - Cineglobe.de</title><link rel="profile" href="http://gmpg.org/xfn/11"><link rel="pingback" href="http://www.cineglobe.de/xmlrpc.php"><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1"><link rel="shortcut icon" href="http://www.cineglobe.de/wp-content/uploads/2015/04/favicon.ico" /><link rel="apple-touch-icon" href="http://www.cineglobe.de/wp-content/uploads/2016/04/apple.png" /><link rel="pingback" href="http://www.cineglobe.de/xmlrpc.php" /> <!--[if lt IE 9]> <script src="http://www.cineglobe.de/wp-content/themes/cineglobe/framework/helpers/js/html5.js"></script> <script src="http://www.cineglobe.de/wp-content/themes/cineglobe/framework/helpers/js/IE9.js"></script> <![endif]--><style>#frm_buddypress-edit-activity
textarea{width:100%}</style><link rel="canonical" href="http://www.cineglobe.de/bald-im-kino/bullyparade-der-film/" /><link rel='dns-prefetch' href='//cdn.datatables.net' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Cineglobe.de &raquo; Feed" href="http://www.cineglobe.de/feed/" /><link rel="alternate" type="application/rss+xml" title="Cineglobe.de &raquo; Kommentar-Feed" href="http://www.cineglobe.de/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Cineglobe.de &raquo; Bullyparade &#8211; der Film Kommentar-Feed" href="http://www.cineglobe.de/bald-im-kino/bullyparade-der-film/feed/" /><style type="text/css">img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0
.07em !important;vertical-align:-0.1em !important;background:none !important;padding:0
!important}</style><style id='wp-polls-inline-css' type='text/css'>.wp-polls
.pollbar{margin:1px;font-size:6px;line-height:8px;height:8px;background-image:url('http://www.cineglobe.de/wp-content/plugins/wp-polls/images/default/pollbg.gif');border:1px
solid #c8c8c8}</style> <script type='text/javascript' src='http://www.cineglobe.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> <script type='text/javascript' src='http://www.cineglobe.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> <script type='text/javascript' src='http://www.cineglobe.de/wp-content/plugins/archives-calendar-widget/admin/js/jquery.arcw.js?ver=1.0.12'></script> <script type='text/javascript'>var BP_Confirm={"are_you_sure":"Bist du dir sicher?"};</script> <script type='text/javascript' src='http://www.cineglobe.de/wp-content/plugins/buddypress/bp-core/js/confirm.min.js?ver=2.7.2'></script> <script type='text/javascript' src='http://www.cineglobe.de/wp-content/plugins/buddypress/bp-core/js/widget-members.min.js?ver=2.7.2'></script> <script type='text/javascript' src='http://www.cineglobe.de/wp-content/plugins/buddypress/bp-core/js/jquery-query.min.js?ver=2.7.2'></script> <script type='text/javascript' src='http://www.cineglobe.de/wp-content/plugins/buddypress/bp-core/js/vendor/jquery-cookie.min.js?ver=2.7.2'></script> <script type='text/javascript' src='http://www.cineglobe.de/wp-content/plugins/buddypress/bp-core/js/vendor/jquery-scroll-to.min.js?ver=2.7.2'></script> <script type='text/javascript'>var BP_DTheme={"accepted":"Angenommen","close":"Schlie\u00dfen","comments":"Kommentare","leave_group_confirm":"Wollen Sie diese Gruppe wirklich verlassen?","mark_as_fav":"Favorisieren","my_favs":"Meine Favoriten","rejected":"Abgelehnt","remove_fav":"Aus den Favoriten entfernen","show_all":"Alle anzeigen","show_all_comments":"Zeige alle Kommentare f\u00fcr diesen Thread","show_x_comments":"Alle %d Kommentare anzeigen","unsaved_changes":"Dein Profil enth\u00e4lt nicht gespeicherte \u00c4nderungen. Wenn du die Seite verl\u00e4sst, gehen alle \u00c4nderungen verloren.","view":"Zeigen"};</script> <script type='text/javascript' src='http://www.cineglobe.de/wp-content/plugins/buddypress/bp-templates/bp-legacy/js/buddypress.min.js?ver=2.7.2'></script> <script type='text/javascript' src='http://www.cineglobe.de/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script> <script type='text/javascript' src='http://www.cineglobe.de/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script> <script type='text/javascript' src='http://www.cineglobe.de/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script> <script type='text/javascript' src='//cdn.datatables.net/1.10.9/js/jquery.dataTables.min.js?ver=1.0'></script> <script type='text/javascript' src='http://www.cineglobe.de/wp-content/plugins/smartcat_our_team/inc/script/hc.js?ver=1.0'></script> <script type='text/javascript' src='http://www.cineglobe.de/wp-content/plugins/smartcat_our_team/inc/script/carousel.js?ver=1.0'></script> <script type='text/javascript' src='http://www.cineglobe.de/wp-content/plugins/smartcat_our_team/inc/script/sc_our_team.js?ver=1.0'></script> <script type='text/javascript'>var ajax_tptn_tracker={"ajax_url":"http:\/\/www.cineglobe.de\/wp-admin\/admin-ajax.php","top_ten_nonce":"523fc2440e","top_ten_id":"87652","top_ten_blog_id":"1","activate_counter":"11","tptn_rnd":"1254295503"};</script> <script type='text/javascript' src='http://www.cineglobe.de/wp-content/plugins/top-10/includes/js/top-10-tracker.js'></script> <link rel='https://api.w.org/' href='http://www.cineglobe.de/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.cineglobe.de/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.cineglobe.de/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 4.6.1" /><link rel='shortlink' href='http://www.cineglobe.de/?p=87652' /><link rel="alternate" type="application/json+oembed" href="http://www.cineglobe.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.cineglobe.de%2Fbald-im-kino%2Fbullyparade-der-film%2F" /><link rel="alternate" type="text/xml+oembed" href="http://www.cineglobe.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.cineglobe.de%2Fbald-im-kino%2Fbullyparade-der-film%2F&#038;format=xml" /> <script type="text/javascript">var ajaxurl='http://www.cineglobe.de/wp-admin/admin-ajax.php';</script> <script>jQuery(document).ready(function($){jQuery('.sc-team-table').dataTable({bFilter:1,aaSorting:[],});$("#smartcat-team-tabs").tabs({collapsible:true});});</script> <style>#sc_our_team a,
.sc_our_team_lightbox .name,
.sc_personal_quote span.sc_team_icon-quote-left,.sc-team-member-posts
a{color:#1F7DCF}.honeycombs
.inner_span{background-color:#37C2E5}.grid#sc_our_team .sc_team_member .sc_team_member_name,
.grid#sc_our_team .sc_team_member .sc_team_member_jobtitle,
.grid_circles#sc_our_team .sc_team_member .sc_team_member_jobtitle,
.grid_circles#sc_our_team .sc_team_member .sc_team_member_name,
#sc_our_team_lightbox .progress,
.sc_our_team_panel .sc-right-panel .sc-name,
#sc_our_team .sc_team_member .icons span,
.sc_our_team_panel .sc-right-panel .sc-skills .progress,
#sc_our_team_lightbox .sc_our_team_lightbox .social span,
.sc_team_single_member .sc_team_single_skills .progress,
.sc-tags .sc-single-tag{background:#1F7DCF}.sc_our_team_lightbox.honeycomb
.progress{background:#37C2E5 !important}.stacked#sc_our_team
.smartcat_team_member{border-color:#1F7DCF}.grid#sc_our_team
.sc_team_member{padding:5px}.sc_our_team_lightbox.honeycomb
.name{color:#37C2E5}.sc_team_member
.sc_team_member_name{font-size:18px !important}.sc_team_member
.sc_team_member_jobtitle{font-size:18px !important}div.dataTables_wrapper table.sc-team-table thead
tr{background:#1F7DCF}div.dataTables_wrapper table.sc-team-table thead
th{background-color:#1F7DCF}#sc_our_team div.dataTables_wrapper div.dataTables_paginate.paging_simple_numbers
a.paginate_button.current{background:#1F7DCF}@media( min-width: 480px ){#sc_our_team_lightbox
.sc_our_team_lightbox{margin-top:100px}.sc_our_team_panel{margin-top:0px}}</style> <script type="text/javascript">jQuery(function($){$('.comment-reply-link').click(function(e){e.preventDefault();var args=$(this).data('onclick');args=args.replace(/.*\(|\)/gi,'').replace(/\"|\s+/g,'');args=args.split(',');tinymce.EditorManager.execCommand('mceRemoveEditor',true,'comment');addComment.moveForm.apply(addComment,args);tinymce.EditorManager.execCommand('mceAddEditor',true,'comment');});$('#cancel-comment-reply-link').click(function(e){e.preventDefault();tinymce.EditorManager.execCommand('mceRemoveEditor',true,'comment');setTimeout(function(){tinymce.EditorManager.execCommand('mceAddEditor',true,'comment');},1);});});</script> <style type='text/css'>#wp-comment-editor-container{border:2px
solid #DFDFDF}</style><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/> <!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.cineglobe.de/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://www.cineglobe.de/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><style type="text/css" media="print">#wpadminbar{display:none}</style><style type="text/css" media="screen">html{margin-top:32px !important}* html
body{margin-top:32px !important}@media screen and ( max-width: 782px ){html{margin-top:46px !important}* html
body{margin-top:46px !important}}</style><style>#buddypress div.activity-comments form#frm_buddypress-edit-activity .ac-textarea{margin:20px
10px 5px}</style><meta property="og:site_name" content="Cineglobe.de" /><meta property="og:title" content="Bullyparade - der Film - Cineglobe.de" /><meta property="og:description" content="Kinostart: 20.07.2017 Darsteller: Michael Bully Herbig, Rick Kavanian, Christian Tramitz Regisseur &amp; Produzent: Michael Bully Herbig Co-Produktion: Warner Bros. Film Productions Germany, A" /><meta property="og:type" content="article" /><meta property="og:url" content="http://www.cineglobe.de/bald-im-kino/bullyparade-der-film/" /><meta property="og:locale" content="de_de" /><meta property="og:image" content="http://www.cineglobe.de/wp-content/uploads/2016/11/de-pub-23696-BULLY.jpg" /> <style type="text/css" title="dynamic-css" class="options-output">body{color:#000}body,body.layout-boxed{background-color:transparent}a, h1 a:hover, h2 a:hover, h3 a:hover, h4 a:hover, h5 a:hover, h6 a:hover,
.news-ticker li a:hover, .mom-post-meta a:hover, .news-box .older-articles ul li a:hover,
.news-box .nb1-older-articles ul li a:hover, .mom-login-widget .lw-user-info a:hover strong,
.mpsw-slider ul.slides li .slide-caption:hover, .tagcloud a:hover, .mom-recent-comments .author_comment h4 span a:hover,
.widget .twiter-list ul.twiter-buttons li a:hover, .copyrights-text a:hover, ul.main-menu li.mom_mega .mega_col_title  a:hover,
#navigation .main-menu > li .cats-mega-wrap .subcat .mom-cat-latest li a:hover,
#navigation .main-menu > li .cats-mega-wrap .subcat .mom-cat-latest .view_all_posts:hover,
.base-box .read-more-link, .widget ul li a:hover, .main_tabs .tabs a.current, .button:hover,
.weather-widget .next-days .day-summary .d-date span.dn, .np-posts ul li .details .link:hover,
#comments .single-comment .comment-content .comment-reply-link:hover, #comments .single-comment .comment-content .comment-edit-link:hover,
.single-author-box .articles-count, .star-rating, .blog-post .bp-head .bp-meta a:hover, ul.main-menu > li:not(.mom_mega) ul.sub-menu li a:hover,
.not-found-wrap .ops, #bbpress-forums a,
#navigation .main-menu > li:hover > a, #navigation .main-menu > li.current-menu-item > a, #navigation .main-menu > li.current-menu-ancestor > a,
#navigation .main-menu > li:hover > a:before, #navigation .main-menu > li.current-menu-item > a:before, #navigation .main-menu > li.current-menu-ancestor > a:before,
#navigation ul.device-menu li.dm-active > a, #navigation .device-menu li.dm-active > .responsive-caret, .widget li:hover .cat_num, .news-ticker li i, .mom_breadcrumb .sep, .scrollToTop:hover,
ul.products li .mom_product_thumbnail .mom_woo_cart_bt .button:hover, .main_tabs .tabs li.active > a, .toggle_active .toggle_icon:before, #navigation .nav-button.active, .mom-main-color, .mom-main-color a,
#buddypress div#item-header div#item-meta a, #buddypress div#subnav.item-list-tabs ul li.selected a, #buddypress div#subnav.item-list-tabs ul li.current a, #buddypress div.item-list-tabs ul li span, #buddypress div#object-nav.item-list-tabs ul li.selected a, #buddypress div#object-nav.item-list-tabs ul li.current a, .mom_bp_tabbed_widgets .main_tabs .tabs a.selected, #buddypress div.activity-meta a.button, .generic-button a, .top_banner
a{color:#ad782a}.mom-social-icons li a.vector_icon:hover, .owl-dot.active span, .feature-slider .fs-nav .selected, #navigation .nav-button.nav-cart
span.numofitems{background:#ad782a}#comments .single-comment .comment-content .comment-reply-link:hover, #comments .single-comment .comment-content .comment-edit-link:hover,.post.sticky{border-color:#ad782a}h1,h2,h3,h4,h5,h6{color:#000}a{color:#d93}a:active{color:#ad782a}.news-box .nb-header, .sidebar .widget .widget-head, .news-box .nb-header .nb-title a, .news-box .nb-header .nb-title span, .sidebar .widget .widget-title
span{color:#d93}</style><style type="text/css">body,body.layout-boxed{background-image:none}.header > .inner, .header
.logo{line-height:144px;height:144px}.news-box .nb-item-meta a:hover{color:#ad782a !important}::selection{background:#d93}::-moz-selection{background:#d93}body,body.layout-boxed{}</style><noscript><style type="text/css">.wpb_animate_when_almost_visible{opacity:1}</style></noscript> <script type='text/javascript' src='http://www.cineglobe.de/wp-content/plugins/wp-spamshield/js/jscripts.php'></script> <script data-no-minify="1" data-cfasync="false">(function(w,d){function a(){var b=d.createElement("script");b.async=!0;b.src="http://www.cineglobe.de/wp-content/plugins/wp-rocket/inc/front/js/lazyload.1.0.5.min.js";var a=d.getElementsByTagName("script")[0];a.parentNode.insertBefore(b,a)}w.attachEvent?w.attachEvent("onload",a):w.addEventListener("load",a,!1)})(window,document);</script> </head><body class="single single-post postid-87652 single-format-standard admin-bar no-customize-support right-sidebar singular layout-boxed layout-boxed-content fade-imgs-in-appear sticky_navigation_on navigation_highlight_ancestor no-post-format-icons ticker_has_live_time one-side-wide both-sidebars open_images_in_lightbox wpb-js-composer js-comp-ver-4.12.1 vc_responsive no-js" itemscope="itemscope" itemtype="http://schema.org/WebPage"> <!--[if lt IE 7]><p class="browsehappy">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p> <![endif]--><div class="boxed-wrap clearfix"><div id="header-wrapper"><div class="topbar"><div class="inner"><div class="top-left-content"> Willkommen auf Deinem Serien &amp; Kinoportal</div><div class="top-right-content"><ul id="menu-topbar" class="top-nav mom_visibility_desktop"><li id="menu-item-81049" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-81049"><a href="http://www.cineglobe.de/kalender/">Kalender</a></li><li id="menu-item-81029" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-parent-item menu-item-81029"><a href="http://www.cineglobe.de/filmblog/">Filmblog</a><ul class="sub-menu"><li id="menu-item-81030" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81030"><a href="http://www.cineglobe.de/erebos-journal/">Erebos Journal</a></li><li id="menu-item-81031" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81031"><a href="http://www.cineglobe.de/kats-journal/">Kats Journal</a></li><li id="menu-item-81032" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81032"><a href="http://www.cineglobe.de/tribuns-journal/">Tribuns Journal</a></li></ul></li><li id="menu-item-81033" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-81033"><a href="http://www.cineglobe.de/charts/">Charts</a><ul class="sub-menu"><li id="menu-item-81035" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-81035"><a href="http://www.cineglobe.de/charts/top-10-filmcharts/">Top 10 Filmcharts</a></li><li id="menu-item-81034" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-81034"><a href="http://www.cineglobe.de/charts/tv-serien-charts/">TV Serien Charts</a></li><li id="menu-item-81040" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-81040"><a href="http://www.cineglobe.de/charts/die-beste-serie/">Die beste Serie</a></li><li id="menu-item-81036" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-81036"><a href="http://www.cineglobe.de/filmnews/lt-murphys-charts/">Lt. Murphy&#8217;s Charts</a></li><li id="menu-item-81037" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-81037"><a href="http://www.cineglobe.de/filmnews/kats-charts/">Kat&#8217;s Charts</a></li><li id="menu-item-81038" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-81038"><a href="http://www.cineglobe.de/filmnews/erebos-charts/">Erebos Charts</a></li><li id="menu-item-81039" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-81039"><a href="http://www.cineglobe.de/filmnews/tribuns-charts/">Tribun&#8217;s Charts</a></li></ul></li><li id="menu-item-85995" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-85995"><a href="http://www.cineglobe.de/mitglieder/">Mitglieder</a></li><li id="menu-item-84686" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item menu-item-84686"><a href="#">Sonstiges</a><ul class="sub-menu"><li id="menu-item-81044" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81044"><a href="http://www.cineglobe.de/gewinnspiel/">Gewinnspiel</a></li><li id="menu-item-81042" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-81042"><a href="http://www.cineglobe.de/hinter-der-kamera/">Hinter der Kamera</a></li><li id="menu-item-81043" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81043"><a href="http://www.cineglobe.de/podcast/">Podcast</a></li><li id="menu-item-81045" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81045"><a href="http://www.cineglobe.de/spiele/">Spiele</a></li><li id="menu-item-84694" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-84694"><a href="http://www.cineglobe.de/umfragen/">Umfragen</a></li></ul></li></ul><div class="mom_visibility_device device-top-menu-wrap"><div class="top-menu-holder"><i class="fa-icon-reorder mh-icon"></i></div><ul id="menu-topbar-1" class="device-top-nav"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-81049"><a href="http://www.cineglobe.de/kalender/">Kalender</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-parent-item menu-item-81029"><a href="http://www.cineglobe.de/filmblog/">Filmblog</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81030"><a href="http://www.cineglobe.de/erebos-journal/">Erebos Journal</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81031"><a href="http://www.cineglobe.de/kats-journal/">Kats Journal</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81032"><a href="http://www.cineglobe.de/tribuns-journal/">Tribuns Journal</a></li></ul> <i class='responsive-caret'></i></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-81033"><a href="http://www.cineglobe.de/charts/">Charts</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-81035"><a href="http://www.cineglobe.de/charts/top-10-filmcharts/">Top 10 Filmcharts</a></li><li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-81034"><a href="http://www.cineglobe.de/charts/tv-serien-charts/">TV Serien Charts</a></li><li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-81040"><a href="http://www.cineglobe.de/charts/die-beste-serie/">Die beste Serie</a></li><li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-81036"><a href="http://www.cineglobe.de/filmnews/lt-murphys-charts/">Lt. Murphy&#8217;s Charts</a></li><li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-81037"><a href="http://www.cineglobe.de/filmnews/kats-charts/">Kat&#8217;s Charts</a></li><li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-81038"><a href="http://www.cineglobe.de/filmnews/erebos-charts/">Erebos Charts</a></li><li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-81039"><a href="http://www.cineglobe.de/filmnews/tribuns-charts/">Tribun&#8217;s Charts</a></li></ul> <i class='responsive-caret'></i></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-85995"><a href="http://www.cineglobe.de/mitglieder/">Mitglieder</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item menu-item-84686"><a href="#">Sonstiges</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81044"><a href="http://www.cineglobe.de/gewinnspiel/">Gewinnspiel</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-81042"><a href="http://www.cineglobe.de/hinter-der-kamera/">Hinter der Kamera</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81043"><a href="http://www.cineglobe.de/podcast/">Podcast</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81045"><a href="http://www.cineglobe.de/spiele/">Spiele</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-84694"><a href="http://www.cineglobe.de/umfragen/">Umfragen</a></li></ul> <i class='responsive-caret'></i></li></ul></div></div></div></div> <header class="header " itemscope="itemscope" itemtype="http://schema.org/WPHeader" role="banner"><div class="inner"><div class="logo"> <a href="http://www.cineglobe.de"> <img src="http://www.cineglobe.de/wp-content/uploads/2015/05/logo555.jpg" alt="Cineglobe.de" width="700" height="140" /> <img class="mom_retina_logo" src="http://www.cineglobe.de/wp-content/uploads/2015/05/logo555.jpg" width="700" height="140" alt="Cineglobe.de" /> </a></div><div class="clear"></div></div> </header></div> <nav id="navigation" itemtype="http://schema.org/SiteNavigationElement" itemscope="itemscope" role="navigation" class="dd-effect-skew "><div class="navigation-inner"><div class="inner"><ul id="menu-header-navi" class="main-menu mom_visibility_desktop"><li id="menu-item-1270" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item menu-item-iconsOnly menu-item-depth-0"><a href="http://www.cineglobe.de/"><i class="icon_only momizat-icon-home2"></i><span class="icon_only_label">Startseite</span></a></li><li id="menu-item-70882" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="http://www.cineglobe.de/bald-im-kino/">Bald im Kino</a><ul class="sub-menu "><li id="menu-item-78434" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent mom_default_menu_item active menu-item-depth-1"><a href="http://www.cineglobe.de/kinofilme-2017/">Kinofilme 2017</a></li><li id="menu-item-87445" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a href="http://www.cineglobe.de/kinofilme-2017/kinostart-2017-uebersicht/">Kinofilme 2017 Übersicht</a></li></ul> <i class='responsive-caret'></i></li><li id="menu-item-69262" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://www.cineglobe.de/aktuelle-kinofilme/">Aktuelle Kinofilme</a></li><li id="menu-item-77750" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="http://www.cineglobe.de/filmdatenbank/"><i class="momizat-icon-camera2"></i>Filmdatenbank</a><ul class="sub-menu "><li id="menu-item-78433" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="http://www.cineglobe.de/kinofilme-2016/">Kinofilme 2016</a></li></ul> <i class='responsive-caret'></i></li><li id="menu-item-77758" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item menu-item-depth-0"><a href="http://www.cineglobe.de/seriendatenbank/"><i class="linecon-icon-tv"></i>Serien</a></li><li id="menu-item-67157" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item menu-item-depth-0"><a href="http://www.cineglobe.de/kinotrailer/"><i class="enotype-icon-next"></i>Kinotrailer</a></li><li id="menu-item-87030" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="http://www.cineglobe.de/darsteller/"><i class="momizat-icon-user4"></i>Darsteller</a><ul class="sub-menu "><li id="menu-item-87032" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item active menu-item-depth-1"><a href="http://www.cineglobe.de/darstellerarchiv/">Darsteller Archiv</a></li></ul> <i class='responsive-caret'></i></li><li id="menu-item-67104" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-parent-item mom_mega_cats menu-item-depth-0"><a href="http://www.cineglobe.de/news/"><i class="momizat-icon-bullhorn"></i>News</a><div class='cats-mega-wrap '><div class="cats-mega-inner"><ul class="sub-menu "><li id="menu-item-70809" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="http://www.cineglobe.de/filmnews/">Filmnews</a></li><li id="menu-item-72234" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.cineglobe.de/seriennews/">Seriennews</a></li><li id="menu-item-69067" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.cineglobe.de/global/">Global</a></li><li id="menu-item-81740" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.cineglobe.de/got/">Game of Thrones Special</a></li><li id="menu-item-84123" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.cineglobe.de/legendaere-filmszenen/">Legendäre Filmszenen</a></li><li id="menu-item-79716" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.cineglobe.de/habt-ihr-gewusst/">Habt ihr gewusst</a></li><li id="menu-item-76746" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.cineglobe.de/hinter-dem-vorhang/">Hinter dem Vorhang</a></li><li id="menu-item-80395" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.cineglobe.de/interne-news/">Interne News</a></li><li id="menu-item-78533" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.cineglobe.de/interview/">Interview</a></li><li id="menu-item-76747" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.cineglobe.de/preisverleihungen/">Preisverleihungen</a></li><li id="menu-item-73859" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.cineglobe.de/sonstige-news/">Sonstige News</a></li></ul><div class='subcat'><div class='active mom-cat-latest' id='mn-latest-70809' data-id='6' data-object='page' data-layout=''><ul id='mn-ul-latest-70809'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.cineglobe.de/filmnews/army-of-one-der-neue-nicolas-cage/' title='Army of One &#8211; der neue Nicolas Cage'><img src='http://www.cineglobe.de/wp-content/uploads/2017/03/army-of-one-90x60.jpg' alt='Army of One &#8211; der neue Nicolas Cage' width='70' height='47'></a></div><div class='subcat-title'><a href='http://www.cineglobe.de/filmnews/army-of-one-der-neue-nicolas-cage/' title='Army of One &#8211; der neue Nicolas Cage'> Army of One &#8211; der neue Nicolas Cage</a><span> - 3 Monaten ago</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.cineglobe.de/filmnews/kong-neuer-trailer/' title='Kong neuer Trailer'><img src='http://www.cineglobe.de/wp-content/uploads/2016/11/kong-neuer-trailer-90x60.jpg' alt='Kong neuer Trailer' width='70' height='47'></a></div><div class='subcat-title'><a href='http://www.cineglobe.de/filmnews/kong-neuer-trailer/' title='Kong neuer Trailer'> Kong neuer Trailer</a><span> - 5 Tagen ago</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.cineglobe.de/filmnews/wonder-woman-trailer/' title='Wonder Woman Trailer'><img src='http://www.cineglobe.de/wp-content/uploads/2016/11/wonder-woman-trailer-90x60.jpg' alt='Wonder Woman Trailer' width='70' height='47'></a></div><div class='subcat-title'><a href='http://www.cineglobe.de/filmnews/wonder-woman-trailer/' title='Wonder Woman Trailer'> Wonder Woman Trailer</a><span> - 3 Wochen ago</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.cineglobe.de/filmnews/xxx-3-neuer-trailer-mit-vin-diesel/' title='XXX 3 neuer Trailer mit Vin Diesel'><img src='http://www.cineglobe.de/wp-content/uploads/2016/11/xxx-3-neuer-trailer-mit-vin-diesel-90x60.jpg' alt='XXX 3 neuer Trailer mit Vin Diesel' width='70' height='47'></a></div><div class='subcat-title'><a href='http://www.cineglobe.de/filmnews/xxx-3-neuer-trailer-mit-vin-diesel/' title='XXX 3 neuer Trailer mit Vin Diesel'> XXX 3 neuer Trailer mit Vin Diesel</a><span> - 3 Wochen ago</span></div></li></ul><a href='http://www.cineglobe.de/filmnews/' title='' class='view_all_posts'>Alle ansehen<i class='long-arrow-icon'></i></a></div><div class=' mom-cat-latest' id='mn-latest-72234' data-id='112' data-object='page' data-layout=''><ul id='mn-ul-latest-72234'></ul><a href='http://www.cineglobe.de/seriennews/' title='' class='view_all_posts'>Alle ansehen<i class='long-arrow-icon'></i></a></div><div class=' mom-cat-latest' id='mn-latest-69067' data-id='64' data-object='page' data-layout=''><ul id='mn-ul-latest-69067'></ul><a href='http://www.cineglobe.de/global/' title='' class='view_all_posts'>Alle ansehen<i class='long-arrow-icon'></i></a></div><div class=' mom-cat-latest' id='mn-latest-81740' data-id='166' data-object='page' data-layout=''><ul id='mn-ul-latest-81740'></ul><a href='http://www.cineglobe.de/got/' title='' class='view_all_posts'>Alle ansehen<i class='long-arrow-icon'></i></a></div><div class=' mom-cat-latest' id='mn-latest-84123' data-id='106' data-object='page' data-layout=''><ul id='mn-ul-latest-84123'></ul><a href='http://www.cineglobe.de/legendaere-filmszenen/' title='' class='view_all_posts'>Alle ansehen<i class='long-arrow-icon'></i></a></div><div class=' mom-cat-latest' id='mn-latest-79716' data-id='146' data-object='page' data-layout=''><ul id='mn-ul-latest-79716'></ul><a href='http://www.cineglobe.de/habt-ihr-gewusst/' title='' class='view_all_posts'>Alle ansehen<i class='long-arrow-icon'></i></a></div><div class=' mom-cat-latest' id='mn-latest-76746' data-id='117' data-object='page' data-layout=''><ul id='mn-ul-latest-76746'></ul><a href='http://www.cineglobe.de/hinter-dem-vorhang/' title='' class='view_all_posts'>Alle ansehen<i class='long-arrow-icon'></i></a></div><div class=' mom-cat-latest' id='mn-latest-80395' data-id='125' data-object='page' data-layout=''><ul id='mn-ul-latest-80395'></ul><a href='http://www.cineglobe.de/interne-news/' title='' class='view_all_posts'>Alle ansehen<i class='long-arrow-icon'></i></a></div><div class=' mom-cat-latest' id='mn-latest-78533' data-id='138' data-object='page' data-layout=''><ul id='mn-ul-latest-78533'></ul><a href='http://www.cineglobe.de/interview/' title='' class='view_all_posts'>Alle ansehen<i class='long-arrow-icon'></i></a></div><div class=' mom-cat-latest' id='mn-latest-76747' data-id='116' data-object='page' data-layout=''><ul id='mn-ul-latest-76747'></ul><a href='http://www.cineglobe.de/preisverleihungen/' title='' class='view_all_posts'>Alle ansehen<i class='long-arrow-icon'></i></a></div><div class=' mom-cat-latest' id='mn-latest-73859' data-id='1' data-object='page' data-layout=''><ul id='mn-ul-latest-73859'></ul><a href='http://www.cineglobe.de/sonstige-news/' title='' class='view_all_posts'>Alle ansehen<i class='long-arrow-icon'></i></a></div></div></div></div> <i class='responsive-caret'></i></li></ul><div class="device-menu-wrap mom_visibility_device"><div id="menu-holder" class="device-menu-holder"> <i class="fa-icon-align-justify mh-icon"></i> <span class="the_menu_holder_area"><i class="dmh-icon"></i>Menu</span><i class="mh-caret"></i></div><ul id="menu-header-navi-1" class="device-menu mom_visibility_device"><li id="menu-item-1270" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item menu-item-iconsOnly menu-item-depth-0"><a href="http://www.cineglobe.de/"><i class="icon_only momizat-icon-home2"></i><span class="icon_only_label">Startseite</span></a></li><li id="menu-item-70882" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="http://www.cineglobe.de/bald-im-kino/">Bald im Kino</a><ul class="sub-menu "><li id="menu-item-78434" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent mom_default_menu_item active menu-item-depth-1"><a href="http://www.cineglobe.de/kinofilme-2017/">Kinofilme 2017</a></li><li id="menu-item-87445" class="menu-item menu-item-type-post_type menu-item-object-post mom_default_menu_item menu-item-depth-1"><a href="http://www.cineglobe.de/kinofilme-2017/kinostart-2017-uebersicht/">Kinofilme 2017 Übersicht</a></li></ul> <i class='responsive-caret'></i></li><li id="menu-item-69262" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://www.cineglobe.de/aktuelle-kinofilme/">Aktuelle Kinofilme</a></li><li id="menu-item-77750" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="http://www.cineglobe.de/filmdatenbank/"><i class="momizat-icon-camera2"></i>Filmdatenbank</a><ul class="sub-menu "><li id="menu-item-78433" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="http://www.cineglobe.de/kinofilme-2016/">Kinofilme 2016</a></li></ul> <i class='responsive-caret'></i></li><li id="menu-item-77758" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item menu-item-depth-0"><a href="http://www.cineglobe.de/seriendatenbank/"><i class="linecon-icon-tv"></i>Serien</a></li><li id="menu-item-67157" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item menu-item-depth-0"><a href="http://www.cineglobe.de/kinotrailer/"><i class="enotype-icon-next"></i>Kinotrailer</a></li><li id="menu-item-87030" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="http://www.cineglobe.de/darsteller/"><i class="momizat-icon-user4"></i>Darsteller</a><ul class="sub-menu "><li id="menu-item-87032" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item active menu-item-depth-1"><a href="http://www.cineglobe.de/darstellerarchiv/">Darsteller Archiv</a></li></ul> <i class='responsive-caret'></i></li><li id="menu-item-67104" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-parent-item mom_mega_cats menu-item-depth-0"><a href="http://www.cineglobe.de/news/"><i class="momizat-icon-bullhorn"></i>News</a><div class='cats-mega-wrap '><div class="cats-mega-inner"><ul class="sub-menu "><li id="menu-item-70809" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="http://www.cineglobe.de/filmnews/">Filmnews</a></li><li id="menu-item-72234" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.cineglobe.de/seriennews/">Seriennews</a></li><li id="menu-item-69067" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.cineglobe.de/global/">Global</a></li><li id="menu-item-81740" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.cineglobe.de/got/">Game of Thrones Special</a></li><li id="menu-item-84123" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.cineglobe.de/legendaere-filmszenen/">Legendäre Filmszenen</a></li><li id="menu-item-79716" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.cineglobe.de/habt-ihr-gewusst/">Habt ihr gewusst</a></li><li id="menu-item-76746" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.cineglobe.de/hinter-dem-vorhang/">Hinter dem Vorhang</a></li><li id="menu-item-80395" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.cineglobe.de/interne-news/">Interne News</a></li><li id="menu-item-78533" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.cineglobe.de/interview/">Interview</a></li><li id="menu-item-76747" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.cineglobe.de/preisverleihungen/">Preisverleihungen</a></li><li id="menu-item-73859" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.cineglobe.de/sonstige-news/">Sonstige News</a></li></ul> <i class='responsive-caret'></i></li></ul></div><div class="nav-buttons"> <span class="nav-button nav-login"> <i class="momizat-icon-users"></i> </span><div class="nb-inner-wrap"><div class="nb-inner lw-inner"><div class="mom-login-widget"><form class="mom-login-form" action="http://www.cineglobe.de/wp-login.php" method="post"><div class="mom-username"> <input type="text" name="log" value="" placeholder="username"></div><div class="mom-password"> <input type="password" name="pwd" value="" placeholder="password"></div><div class="mom-submit-wrapper"> <button class="button submit user-submit" name="user-submit" type="submit">Log In</button> <input type="checkbox" id="rememberme" name="rememberme" value="forever" > <label for="rememberme"><i class="fa-icon-ok"></i>Eingeloggt bleiben</label> <input type="hidden" name="redirect_to" value="http://www.cineglobe.de/bald-im-kino/bullyparade-der-film/" /></div> <span class="mlw-extra"> <a href="http://www.cineglobe.de/registrieren/" class="mlw-register">Account erstellen</a> <a href="http://www.cineglobe.de/wp-login.php?action=lostpassword" class="mlw-reset">Dein Paßwort vergesssen?</a> </span></form><div class="clear"></div></div></div></div> <span class="nav-button nav-search"> <i class="fa-icon-search"></i> </span><div class="nb-inner-wrap search-wrap border-box"><div class="nb-inner sw-inner"><div class="search-form mom-search-form"><form method="get" action="http://www.cineglobe.de"> <input class="sf" type="text" placeholder="Suche..." autocomplete="off" name="s"> <button class="button" type="submit"><i class="fa-icon-search"></i></button></form> <span class="sf-loading"><img src="http://www.cineglobe.de/wp-content/themes/cineglobe/images/ajax-search-nav.gif" alt="loading..." width="16" height="16"></span></div><div class="ajax_search_results"></div></div></div></div></div></div> </nav><div class="boxed-content-wrapper clearfix"><div class="nav-shaddow"></div><div style="margin-top:-17px; margin-bottom:20px;"></div><div class="inner"></div><div class="inner"><div class="main_container"><div class="main-col"><div class="category-title"><div class="mom_breadcrumb breadcrumb breadcrumbs"><div class="breadcrumbs-plus"> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://www.cineglobe.de/" class="home"><span itemprop="title">Startseite</span></a></span> <span class='separator'><i class="sep fa-icon-double-angle-right"></i></span> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://www.cineglobe.de/bald-im-kino/" title="Bald im Kino"><span itemprop="title">Bald im Kino</span></a></span> <span class='separator'><i class="sep fa-icon-double-angle-right"></i></span> <span itemprop="name">Bullyparade &#8211; der Film</span></div></div></div><div class="base-box blog-post p-single bp-horizontal-share post-87652 post type-post status-publish format-standard has-post-thumbnail category-bald-im-kino category-kinofilme-2017"itemscope itemtype="http://schema.org/Article"><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.cineglobe.de/wp-content/uploads/2016/11/de-pub-23696-BULLY-300x200.jpg"><meta itemprop="width" content="300"><meta itemprop="height" content="300"></div><meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="http://www.cineglobe.de/bald-im-kino/bullyparade-der-film/"/><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.cineglobe.de/wp-content/uploads/2015/05/logo555.jpg"><meta itemprop="width" content="700"><meta itemprop="height" content="140"></div><meta itemprop="name" content="Cineglobe.de"></div><meta itemprop="datePublished" content="2017-07-20T00:00:45+00:00"/><meta itemprop="dateModified" content="2016-11-19T09:44:25+00:00"/><h1 class="post-tile entry-title" itemprop="headline">Bullyparade &#8211; der Film</h1><div class="mom-post-meta single-post-meta"><span class="author vcard" itemprop="author" itemscope itemtype="https://schema.org/Person">Autor: <span class="fn" itemprop="name"><a href="http://www.cineglobe.de/author/tribun/">Tribun</a></span></span><span>am: <time datetime="2017-07-20T00:00:45+00:00" class="updated">20.07.2017 - 00:00</time></span><span>in: <a href="http://www.cineglobe.de/bald-im-kino/" title="Alle Beiträge in Bald im Kino">Bald im Kino</a>, <a href="http://www.cineglobe.de/kinofilme-2017/" title="Alle Beiträge in Kinofilme 2017">Kinofilme 2017</a></span><span>Genres: </span></div><div class="entry-content"><p><strong>Kinostart: 20.07.2017</strong></p><p><strong>Darsteller:</strong><br /> Michael Bully Herbig, Rick Kavanian, Christian Tramitz</p><p>Regisseur &amp; Produzent: Michael Bully Herbig<br /> Co-Produktion: Warner Bros. Film Productions Germany, Amazon Prime<br /> Drehbuch: Michael Bully Herbig, Alfons Biedermann, Rick Kavanian, Christian Tramitz</p><p><strong>Info:</strong><br /> Zum 20-jährigen Jubiläum der &#8222;bullyparade&#8220; gibt es ein Wiedersehen mit den Helden der legendären Comedyshow:<br /> Winnetou, Old Shatterhand, Sissi, Franz, Captain Kork, Mr. Spuck, Schrotty und<br /> vielen, vielen alten Bekannten mehr!</p><p>Die Dreharbeiten sind abgeschlossen, die Postproduktion hat mit Hochdruck<br /> begonnen.</p><p><strong>Trailer:</strong><br /><div class="video_wrap"><iframe width="600" height="400" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="http://www.youtube.com/embed/FHaJcwIqFIU"></iframe></div><div class="clear" style="height:40px;"></div><p><strong>Bilder:</strong></p><div id='gallery-1' class='gallery galleryid-87652 gallery-columns-3 gallery-size-medium'><dl class='gallery-item'><dt class='gallery-icon landscape'> <a href='http://www.cineglobe.de/wp-content/uploads/2016/11/de-pub-23696-BULLY.jpg'><img width="300" height="200" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="http://www.cineglobe.de/wp-content/uploads/2016/11/de-pub-23696-BULLY-300x200.jpg" class="attachment-medium size-medium" alt="&quot;Bullyparade - Der Film&quot; - Episode &quot;WIL&quot; - Szenenfoto" aria-describedby="gallery-1-87653" data-lazy-srcset="http://www.cineglobe.de/wp-content/uploads/2016/11/de-pub-23696-BULLY-300x200.jpg 300w, http://www.cineglobe.de/wp-content/uploads/2016/11/de-pub-23696-BULLY-1024x683.jpg 1024w, http://www.cineglobe.de/wp-content/uploads/2016/11/de-pub-23696-BULLY-90x60.jpg 90w, http://www.cineglobe.de/wp-content/uploads/2016/11/de-pub-23696-BULLY-180x120.jpg 180w, http://www.cineglobe.de/wp-content/uploads/2016/11/de-pub-23696-BULLY-95x64.jpg 95w, http://www.cineglobe.de/wp-content/uploads/2016/11/de-pub-23696-BULLY-50x33.jpg 50w, http://www.cineglobe.de/wp-content/uploads/2016/11/de-pub-23696-BULLY.jpg 1200w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" /><noscript><img width="300" height="200" src="http://www.cineglobe.de/wp-content/uploads/2016/11/de-pub-23696-BULLY-300x200.jpg" class="attachment-medium size-medium" alt="&quot;Bullyparade - Der Film&quot; - Episode &quot;WIL&quot; - Szenenfoto" aria-describedby="gallery-1-87653" srcset="http://www.cineglobe.de/wp-content/uploads/2016/11/de-pub-23696-BULLY-300x200.jpg 300w, http://www.cineglobe.de/wp-content/uploads/2016/11/de-pub-23696-BULLY-1024x683.jpg 1024w, http://www.cineglobe.de/wp-content/uploads/2016/11/de-pub-23696-BULLY-90x60.jpg 90w, http://www.cineglobe.de/wp-content/uploads/2016/11/de-pub-23696-BULLY-180x120.jpg 180w, http://www.cineglobe.de/wp-content/uploads/2016/11/de-pub-23696-BULLY-95x64.jpg 95w, http://www.cineglobe.de/wp-content/uploads/2016/11/de-pub-23696-BULLY-50x33.jpg 50w, http://www.cineglobe.de/wp-content/uploads/2016/11/de-pub-23696-BULLY.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></a></dt><dd class='wp-caption-text gallery-caption' id='gallery-1-87653'> &#8222;Bullyparade &#8211; Der Film&#8220; &#8211; Episode &#8222;WIL&#8220; &#8211; Szenenfoto</dd></dl><dl class='gallery-item'><dt class='gallery-icon landscape'> <a href='http://www.cineglobe.de/wp-content/uploads/2016/11/MN29973_DREHSCHLUSS.jpg'><img width="300" height="200" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="http://www.cineglobe.de/wp-content/uploads/2016/11/MN29973_DREHSCHLUSS-300x200.jpg" class="attachment-medium size-medium" alt="Bully Parade - Der Film" aria-describedby="gallery-1-87654" data-lazy-srcset="http://www.cineglobe.de/wp-content/uploads/2016/11/MN29973_DREHSCHLUSS-300x200.jpg 300w, http://www.cineglobe.de/wp-content/uploads/2016/11/MN29973_DREHSCHLUSS-1024x683.jpg 1024w, http://www.cineglobe.de/wp-content/uploads/2016/11/MN29973_DREHSCHLUSS-90x60.jpg 90w, http://www.cineglobe.de/wp-content/uploads/2016/11/MN29973_DREHSCHLUSS-180x120.jpg 180w, http://www.cineglobe.de/wp-content/uploads/2016/11/MN29973_DREHSCHLUSS-95x64.jpg 95w, http://www.cineglobe.de/wp-content/uploads/2016/11/MN29973_DREHSCHLUSS-50x33.jpg 50w, http://www.cineglobe.de/wp-content/uploads/2016/11/MN29973_DREHSCHLUSS.jpg 1200w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" /><noscript><img width="300" height="200" src="http://www.cineglobe.de/wp-content/uploads/2016/11/MN29973_DREHSCHLUSS-300x200.jpg" class="attachment-medium size-medium" alt="Bully Parade - Der Film" aria-describedby="gallery-1-87654" srcset="http://www.cineglobe.de/wp-content/uploads/2016/11/MN29973_DREHSCHLUSS-300x200.jpg 300w, http://www.cineglobe.de/wp-content/uploads/2016/11/MN29973_DREHSCHLUSS-1024x683.jpg 1024w, http://www.cineglobe.de/wp-content/uploads/2016/11/MN29973_DREHSCHLUSS-90x60.jpg 90w, http://www.cineglobe.de/wp-content/uploads/2016/11/MN29973_DREHSCHLUSS-180x120.jpg 180w, http://www.cineglobe.de/wp-content/uploads/2016/11/MN29973_DREHSCHLUSS-95x64.jpg 95w, http://www.cineglobe.de/wp-content/uploads/2016/11/MN29973_DREHSCHLUSS-50x33.jpg 50w, http://www.cineglobe.de/wp-content/uploads/2016/11/MN29973_DREHSCHLUSS.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></a></dt><dd class='wp-caption-text gallery-caption' id='gallery-1-87654'> Bully Parade &#8211; Der Film</dd></dl><dl class='gallery-item'><dt class='gallery-icon landscape'> <a href='http://www.cineglobe.de/wp-content/uploads/2016/11/de-Drehstartfoto-BULLYPARADE-DER-FILM-BULLY.jpg'><img width="300" height="200" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="http://www.cineglobe.de/wp-content/uploads/2016/11/de-Drehstartfoto-BULLYPARADE-DER-FILM-BULLY-300x200.jpg" class="attachment-medium size-medium" alt="Bully Parade - Der Film" aria-describedby="gallery-1-87655" data-lazy-srcset="http://www.cineglobe.de/wp-content/uploads/2016/11/de-Drehstartfoto-BULLYPARADE-DER-FILM-BULLY-300x200.jpg 300w, http://www.cineglobe.de/wp-content/uploads/2016/11/de-Drehstartfoto-BULLYPARADE-DER-FILM-BULLY-1024x683.jpg 1024w, http://www.cineglobe.de/wp-content/uploads/2016/11/de-Drehstartfoto-BULLYPARADE-DER-FILM-BULLY-90x60.jpg 90w, http://www.cineglobe.de/wp-content/uploads/2016/11/de-Drehstartfoto-BULLYPARADE-DER-FILM-BULLY-180x120.jpg 180w, http://www.cineglobe.de/wp-content/uploads/2016/11/de-Drehstartfoto-BULLYPARADE-DER-FILM-BULLY-95x64.jpg 95w, http://www.cineglobe.de/wp-content/uploads/2016/11/de-Drehstartfoto-BULLYPARADE-DER-FILM-BULLY-50x33.jpg 50w, http://www.cineglobe.de/wp-content/uploads/2016/11/de-Drehstartfoto-BULLYPARADE-DER-FILM-BULLY.jpg 1200w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" /><noscript><img width="300" height="200" src="http://www.cineglobe.de/wp-content/uploads/2016/11/de-Drehstartfoto-BULLYPARADE-DER-FILM-BULLY-300x200.jpg" class="attachment-medium size-medium" alt="Bully Parade - Der Film" aria-describedby="gallery-1-87655" srcset="http://www.cineglobe.de/wp-content/uploads/2016/11/de-Drehstartfoto-BULLYPARADE-DER-FILM-BULLY-300x200.jpg 300w, http://www.cineglobe.de/wp-content/uploads/2016/11/de-Drehstartfoto-BULLYPARADE-DER-FILM-BULLY-1024x683.jpg 1024w, http://www.cineglobe.de/wp-content/uploads/2016/11/de-Drehstartfoto-BULLYPARADE-DER-FILM-BULLY-90x60.jpg 90w, http://www.cineglobe.de/wp-content/uploads/2016/11/de-Drehstartfoto-BULLYPARADE-DER-FILM-BULLY-180x120.jpg 180w, http://www.cineglobe.de/wp-content/uploads/2016/11/de-Drehstartfoto-BULLYPARADE-DER-FILM-BULLY-95x64.jpg 95w, http://www.cineglobe.de/wp-content/uploads/2016/11/de-Drehstartfoto-BULLYPARADE-DER-FILM-BULLY-50x33.jpg 50w, http://www.cineglobe.de/wp-content/uploads/2016/11/de-Drehstartfoto-BULLYPARADE-DER-FILM-BULLY.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></a></dt><dd class='wp-caption-text gallery-caption' id='gallery-1-87655'> Bully Parade &#8211; Der Film</dd></dl><br style="clear: both" /></div></div></div><div id="comments" class="comments-area"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Kommentar hinterlassen <small><a rel="nofollow" id="cancel-comment-reply-link" href="/bald-im-kino/bullyparade-der-film/#respond" style="display:none;">Abbrechen</a></small></h3><p class="must-log-in">Du musst <a href="http://www.cineglobe.de/wp-login.php?redirect_to=http%3A%2F%2Fwww.cineglobe.de%2Fbald-im-kino%2Fbullyparade-der-film%2F">angemeldet</a> sein, um einen Kommentar abzugeben.</p></div></div></div><div class="clear"></div></div><div class="sidebar main-sidebar" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"><div class="widget widget_search"><div class="widget-head"><h3 class="widget-title"><span>Inhaltssuche</span></h3></div><div class="search-form default-search-form"><form method="get" action="http://www.cineglobe.de"> <input class="sf" type="text" placeholder="Suche..." autocomplete="off" name="s"> <button class="button" type="submit"><i class="fa-icon-search"></i></button></form></div></div><div class="widget widget_momizattabber"><div class="main_tabs"><ul class="tabs"></ul><div class="tabs-content-wrap"><div class="tab-content"><a href="#" class="mom-tw-title">Film Genres</a><div
id="wpctc_widget-2-tagcloud"
class='wpctc-wpctc_widget-2      wpctc-colorize wpctc-flat'> <a href='http://www.cineglobe.de/genre/abenteuer/' class='tag-link-16 tag-link-position-1' title='25 Themen' style='font-size: 115.642201835%;'>Abenteuer</a> <a href='http://www.cineglobe.de/genre/action/' class='tag-link-12 tag-link-position-2' title='145 Themen' style='font-size: 139.724770642%;'>Action</a> <a href='http://www.cineglobe.de/genre/animation/' class='tag-link-31 tag-link-position-3' title='24 Themen' style='font-size: 115.321100917%;'>Animation</a> <a href='http://www.cineglobe.de/genre/asia/' class='tag-link-36 tag-link-position-4' title='136 Themen' style='font-size: 139.082568807%;'>Asia</a> <a href='http://www.cineglobe.de/genre/biografie/' class='tag-link-54 tag-link-position-5' title='17 Themen' style='font-size: 110.825688073%;'>Biografie</a> <a href='http://www.cineglobe.de/genre/comicverfilmung/' class='tag-link-14 tag-link-position-6' title='25 Themen' style='font-size: 115.642201835%;'>Comicverfilmung</a> <a href='http://www.cineglobe.de/genre/der-besondere-film/' class='tag-link-194 tag-link-position-7' title='1 Thema' style='font-size: 80%;'>Der besondere Film</a> <a href='http://www.cineglobe.de/genre/disney-filme/' class='tag-link-73 tag-link-position-8' title='10 Themen' style='font-size: 103.76146789%;'>Disney Filme</a> <a href='http://www.cineglobe.de/genre/dokumenation/' class='tag-link-108 tag-link-position-9' title='7 Themen' style='font-size: 99.2660550459%;'>Dokumenation</a> <a href='http://www.cineglobe.de/genre/drama/' class='tag-link-17 tag-link-position-10' title='304 Themen' style='font-size: 150%;'>Drama</a> <a href='http://www.cineglobe.de/genre/erotik/' class='tag-link-72 tag-link-position-11' title='6 Themen' style='font-size: 97.6605504587%;'>Erotik</a> <a href='http://www.cineglobe.de/genre/fantasy/' class='tag-link-18 tag-link-position-12' title='67 Themen' style='font-size: 129.128440367%;'>Fantasy</a> <a href='http://www.cineglobe.de/genre/historie/' class='tag-link-98 tag-link-position-13' title='8 Themen' style='font-size: 100.871559633%;'>Historie</a> <a href='http://www.cineglobe.de/genre/horror/' class='tag-link-13 tag-link-position-14' title='282 Themen' style='font-size: 149.036697248%;'>Horror</a> <a href='http://www.cineglobe.de/genre/komoedie/' class='tag-link-19 tag-link-position-15' title='187 Themen' style='font-size: 143.256880734%;'>Komödie</a> <a href='http://www.cineglobe.de/genre/kriegsfilm/' class='tag-link-20 tag-link-position-16' title='4 Themen' style='font-size: 92.8440366972%;'>Kriegsfilm</a> <a href='http://www.cineglobe.de/genre/krimi/' class='tag-link-21 tag-link-position-17' title='33 Themen' style='font-size: 119.495412844%;'>Krimi</a> <a href='http://www.cineglobe.de/genre/kurzfilm/' class='tag-link-34 tag-link-position-18' title='35 Themen' style='font-size: 120.458715596%;'>Kurzfilm</a> <a href='http://www.cineglobe.de/genre/lgbt/' class='tag-link-171 tag-link-position-19' title='33 Themen' style='font-size: 119.495412844%;'>LGBT</a> <a href='http://www.cineglobe.de/genre/martial-arts/' class='tag-link-23 tag-link-position-20' title='13 Themen' style='font-size: 107.293577982%;'>Martial-Arts</a> <a href='http://www.cineglobe.de/genre/marvel/' class='tag-link-123 tag-link-position-21' title='17 Themen' style='font-size: 110.825688073%;'>Marvel</a> <a href='http://www.cineglobe.de/genre/monumentalfilme/' class='tag-link-28 tag-link-position-22' title='1 Thema' style='font-size: 80%;'>Monumental</a> <a href='http://www.cineglobe.de/genre/musikfilm/' class='tag-link-24 tag-link-position-23' title='20 Themen' style='font-size: 112.752293578%;'>Musikfilm</a> <a href='http://www.cineglobe.de/genre/mystery/' class='tag-link-38 tag-link-position-24' title='25 Themen' style='font-size: 115.642201835%;'>Mystery</a> <a href='http://www.cineglobe.de/genre/netflix/' class='tag-link-126 tag-link-position-25' title='2 Themen' style='font-size: 85.7798165138%;'>Netflix</a> <a href='http://www.cineglobe.de/genre/parodie/' class='tag-link-63 tag-link-position-26' title='7 Themen' style='font-size: 99.2660550459%;'>Parodie</a> <a href='http://www.cineglobe.de/genre/remake/' class='tag-link-51 tag-link-position-27' title='8 Themen' style='font-size: 100.871559633%;'>Remake</a> <a href='http://www.cineglobe.de/genre/road-movie/' class='tag-link-191 tag-link-position-28' title='1 Thema' style='font-size: 80%;'>Road Movie</a> <a href='http://www.cineglobe.de/genre/romanze/' class='tag-link-33 tag-link-position-29' title='110 Themen' style='font-size: 136.19266055%;'>Romanze</a> <a href='http://www.cineglobe.de/genre/samuraifilm/' class='tag-link-86 tag-link-position-30' title='5 Themen' style='font-size: 95.4128440367%;'>Samuraifilm</a> <a href='http://www.cineglobe.de/genre/science-fiction/' class='tag-link-25 tag-link-position-31' title='53 Themen' style='font-size: 125.917431193%;'>Science-Fiction</a> <a href='http://www.cineglobe.de/genre/thriller/' class='tag-link-26 tag-link-position-32' title='191 Themen' style='font-size: 143.577981651%;'>Thriller</a> <a href='http://www.cineglobe.de/genre/western/' class='tag-link-27 tag-link-position-33' title='3 Themen' style='font-size: 89.6330275229%;'>Western</a> <a href='http://www.cineglobe.de/genre/wuxia/' class='tag-link-101 tag-link-position-34' title='12 Themen' style='font-size: 106.009174312%;'>Wuxia</a></div></div><div class="tab-content"><a href="#" class="mom-tw-title">TV Genres</a><div
id="wpctc_widget-3-tagcloud"
class='wpctc-wpctc_widget-3      wpctc-colorize wpctc-flat'> <a href='http://www.cineglobe.de/genre/tv-action/' class='tag-link-44 tag-link-position-1' title='10 Themen' style='font-size: 118.656716418%;'>TV Action</a> <a href='http://www.cineglobe.de/genre/tv-asia/' class='tag-link-56 tag-link-position-2' title='27 Themen' style='font-size: 140.074626866%;'>TV Asia</a> <a href='http://www.cineglobe.de/genre/tv-comic-verfilmung/' class='tag-link-55 tag-link-position-3' title='3 Themen' style='font-size: 95.671641791%;'>TV Comic Verfilmung</a> <a href='http://www.cineglobe.de/genre/tv-drama/' class='tag-link-41 tag-link-position-4' title='43 Themen' style='font-size: 150%;'>TV Drama</a> <a href='http://www.cineglobe.de/genre/tv-fantasy/' class='tag-link-49 tag-link-position-5' title='9 Themen' style='font-size: 116.567164179%;'>TV Fantasy</a> <a href='http://www.cineglobe.de/genre/tv-historie/' class='tag-link-85 tag-link-position-6' title='6 Themen' style='font-size: 108.731343284%;'>TV Historie</a> <a href='http://www.cineglobe.de/genre/tv-horror/' class='tag-link-42 tag-link-position-7' title='21 Themen' style='font-size: 134.328358209%;'>TV Horror</a> <a href='http://www.cineglobe.de/genre/tv-komoedie/' class='tag-link-40 tag-link-position-8' title='23 Themen' style='font-size: 136.417910448%;'>TV Komödie</a> <a href='http://www.cineglobe.de/genre/tv-krimi/' class='tag-link-45 tag-link-position-9' title='11 Themen' style='font-size: 120.746268657%;'>TV Krimi</a> <a href='http://www.cineglobe.de/genre/tv-mafia/' class='tag-link-107 tag-link-position-10' title='1 Thema' style='font-size: 80%;'>TV Mafia</a> <a href='http://www.cineglobe.de/genre/tv-mystery/' class='tag-link-46 tag-link-position-11' title='9 Themen' style='font-size: 116.567164179%;'>TV Mystery</a> <a href='http://www.cineglobe.de/genre/tv-romanze/' class='tag-link-83 tag-link-position-12' title='14 Themen' style='font-size: 125.970149254%;'>TV Romanze</a> <a href='http://www.cineglobe.de/genre/tv-scifi/' class='tag-link-48 tag-link-position-13' title='4 Themen' style='font-size: 100.895522388%;'>TV SciFi</a> <a href='http://www.cineglobe.de/genre/tv-superhelden/' class='tag-link-47 tag-link-position-14' title='1 Thema' style='font-size: 80%;'>TV Superhelden</a> <a href='http://www.cineglobe.de/genre/tv-thriller/' class='tag-link-43 tag-link-position-15' title='15 Themen' style='font-size: 127.014925373%;'>TV Thriller</a> <a href='http://www.cineglobe.de/genre/tv-wuxia/' class='tag-link-118 tag-link-position-16' title='5 Themen' style='font-size: 105.074626866%;'>TV Wuxia</a></div></div><div class="tab-content"><a href="#" class="mom-tw-title">VoD</a><div
id="wpctc_widget-4-tagcloud"
class='wpctc-wpctc_widget-4       wpctc-flat'> <a href='http://www.cineglobe.de/genre/netflix/' class='tag-link-126 tag-link-position-1' title='2 Themen' style='font-size: 94%;'>Netflix</a> <a href='http://www.cineglobe.de/genre/vod/' class='tag-link-115 tag-link-position-2' title='15 Themen' style='font-size: 150%;'>VoD</a> <a href='http://www.cineglobe.de/genre/vod-action/' class='tag-link-104 tag-link-position-3' title='1 Thema' style='font-size: 80%;'>VoD Action</a> <a href='http://www.cineglobe.de/genre/vod-doku/' class='tag-link-99 tag-link-position-4' title='1 Thema' style='font-size: 80%;'>VoD Doku</a></div></div></div></div></div><div class="widget widget_decent_comments_widget"><div class="widget-head"><h3 class="widget-title"><span>Neue Kommentare</span></h3></div><div class="decent-comments"><ul><li><div class="comment"><span class="comment-avatar"><img src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="http://www.cineglobe.de/wp-content/uploads/avatars/1/5753307eae46a-bpthumb.jpg" class="avatar user-1-avatar avatar-24 photo" width="24" height="24" alt="Profilbild von Tribun" /><noscript><img src="http://www.cineglobe.de/wp-content/uploads/avatars/1/5753307eae46a-bpthumb.jpg" class="avatar user-1-avatar avatar-24 photo" width="24" height="24" alt="Profilbild von Tribun" /></noscript></a></span><span class="comment-link"> zu <a href="http://www.cineglobe.de/serien/the-wire/#comment-1847">The Wire</a></span><span class="comment-excerpt">Mhmmmmm. Ok ich denke, dann wird das meine nächste. Eigentlich wollte ich nicht noch eine "Ermittler" Serie schauen. Für mich...</span></div></li><li><div class="comment"><span class="comment-avatar"><img src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="http://www.cineglobe.de/wp-content/uploads/avatars/2272/57f956a95de74-bpthumb.png" class="avatar user-2272-avatar avatar-24 photo" width="24" height="24" alt="Profilbild von LowFiCinema" /><noscript><img src="http://www.cineglobe.de/wp-content/uploads/avatars/2272/57f956a95de74-bpthumb.png" class="avatar user-2272-avatar avatar-24 photo" width="24" height="24" alt="Profilbild von LowFiCinema" /></noscript></span><span class="comment-link"> zu <a href="http://www.cineglobe.de/filme/waking-the-sleeping-beauty-2009/#comment-1846">Waking Sleeping Beauty (2009)</a></span><span class="comment-excerpt">Die Doku lohnt sich auf jeden Fall :) </span></div></li><li><div class="comment"><span class="comment-avatar"><img src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="http://www.cineglobe.de/wp-content/uploads/avatars/4/9b14797a2458be759d67401405d1e83a-bpthumb.jpg" class="avatar user-4-avatar avatar-24 photo" width="24" height="24" alt="Profilbild von Kat" /><noscript><img src="http://www.cineglobe.de/wp-content/uploads/avatars/4/9b14797a2458be759d67401405d1e83a-bpthumb.jpg" class="avatar user-4-avatar avatar-24 photo" width="24" height="24" alt="Profilbild von Kat" /></noscript></a></span><span class="comment-link"> zu <a href="http://www.cineglobe.de/filme/waking-the-sleeping-beauty-2009/#comment-1845">Waking Sleeping Beauty (2009)</a></span><span class="comment-excerpt">Klingt nach einer sehr interessanten Doku. Werde ich mal im Hinterkopf behalten. </span></div></li><li><div class="comment"><span class="comment-avatar"><img src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="http://www.cineglobe.de/wp-content/uploads/avatars/1/5753307eae46a-bpthumb.jpg" class="avatar user-1-avatar avatar-24 photo" width="24" height="24" alt="Profilbild von Tribun" /><noscript><img src="http://www.cineglobe.de/wp-content/uploads/avatars/1/5753307eae46a-bpthumb.jpg" class="avatar user-1-avatar avatar-24 photo" width="24" height="24" alt="Profilbild von Tribun" /></noscript></a></span><span class="comment-link"> zu <a href="http://www.cineglobe.de/filme/breakfast-club/#comment-1844">Breakfast Club</a></span><span class="comment-excerpt">Da sieht man mal wie verschieden die Geschmäcker sind. Ist für mich KULT! Keinen Film habe ich öfters gesehen als...</span></div></li><li><div class="comment"><span class="comment-avatar"><img src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="http://www.cineglobe.de/wp-content/uploads/avatars/4/9b14797a2458be759d67401405d1e83a-bpthumb.jpg" class="avatar user-4-avatar avatar-24 photo" width="24" height="24" alt="Profilbild von Kat" /><noscript><img src="http://www.cineglobe.de/wp-content/uploads/avatars/4/9b14797a2458be759d67401405d1e83a-bpthumb.jpg" class="avatar user-4-avatar avatar-24 photo" width="24" height="24" alt="Profilbild von Kat" /></noscript></a></span><span class="comment-link"> zu <a href="http://www.cineglobe.de/serien/the-walking-dead/#comment-1843">The Walking Dead</a></span><span class="comment-excerpt">Nope, bist du nicht. ;o) Wiegesagt, die ersten Folgen der sechsten Staffel waren auch super. Aber diese hier hat ja...</span></div></li><li><div class="comment"><span class="comment-avatar"><img src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="http://www.cineglobe.de/wp-content/uploads/avatars/1/5753307eae46a-bpthumb.jpg" class="avatar user-1-avatar avatar-24 photo" width="24" height="24" alt="Profilbild von Tribun" /><noscript><img src="http://www.cineglobe.de/wp-content/uploads/avatars/1/5753307eae46a-bpthumb.jpg" class="avatar user-1-avatar avatar-24 photo" width="24" height="24" alt="Profilbild von Tribun" /></noscript></a></span><span class="comment-link"> zu <a href="http://www.cineglobe.de/serien/the-walking-dead/#comment-1842">The Walking Dead</a></span><span class="comment-excerpt">Bin ich hier der einzige, der die neue 7te Staffel verfolgt? Finde ich bisher großartig und hat für meinen Geschmack...</span></div></li><li><div class="comment"><span class="comment-avatar"><img src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="http://www.cineglobe.de/wp-content/uploads/avatars/1/5753307eae46a-bpthumb.jpg" class="avatar user-1-avatar avatar-24 photo" width="24" height="24" alt="Profilbild von Tribun" /><noscript><img src="http://www.cineglobe.de/wp-content/uploads/avatars/1/5753307eae46a-bpthumb.jpg" class="avatar user-1-avatar avatar-24 photo" width="24" height="24" alt="Profilbild von Tribun" /></noscript></a></span><span class="comment-link"> zu <a href="http://www.cineglobe.de/kats-journal/serien-fieber/#comment-1841">Serien Fieber</a></span><span class="comment-excerpt">Bin auf Dein Fazit gespannt. </span></div></li><li><div class="comment"><span class="comment-avatar"><img src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="http://www.cineglobe.de/wp-content/uploads/avatars/4/9b14797a2458be759d67401405d1e83a-bpthumb.jpg" class="avatar user-4-avatar avatar-24 photo" width="24" height="24" alt="Profilbild von Kat" /><noscript><img src="http://www.cineglobe.de/wp-content/uploads/avatars/4/9b14797a2458be759d67401405d1e83a-bpthumb.jpg" class="avatar user-4-avatar avatar-24 photo" width="24" height="24" alt="Profilbild von Kat" /></noscript></a></span><span class="comment-link"> zu <a href="http://www.cineglobe.de/darsteller/ray-wise/#comment-1840">Ray Wise</a></span><span class="comment-excerpt">Ich habe ihn noch als reichen Schnösel aus der Serie Savannah in Erinnerung. In Twin Peaks ist er 2017 ja...</span></div></li><li><div class="comment"><span class="comment-avatar"><img src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="http://www.cineglobe.de/wp-content/uploads/avatars/4/9b14797a2458be759d67401405d1e83a-bpthumb.jpg" class="avatar user-4-avatar avatar-24 photo" width="24" height="24" alt="Profilbild von Kat" /><noscript><img src="http://www.cineglobe.de/wp-content/uploads/avatars/4/9b14797a2458be759d67401405d1e83a-bpthumb.jpg" class="avatar user-4-avatar avatar-24 photo" width="24" height="24" alt="Profilbild von Kat" /></noscript></a></span><span class="comment-link"> zu <a href="http://www.cineglobe.de/kats-journal/serien-fieber/#comment-1838">Serien Fieber</a></span><span class="comment-excerpt">Also, nachdem ich nun auch Containment schon gesehen habe, werde ich mir als nächstes Penny Dreadful geben. Bates Motel habe...</span></div></li><li><div class="comment"><span class="comment-avatar"><img src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="http://www.cineglobe.de/wp-content/uploads/avatars/1/5753307eae46a-bpthumb.jpg" class="avatar user-1-avatar avatar-24 photo" width="24" height="24" alt="Profilbild von Tribun" /><noscript><img src="http://www.cineglobe.de/wp-content/uploads/avatars/1/5753307eae46a-bpthumb.jpg" class="avatar user-1-avatar avatar-24 photo" width="24" height="24" alt="Profilbild von Tribun" /></noscript></a></span><span class="comment-link"> zu <a href="http://www.cineglobe.de/darsteller/ray-wise/#comment-1837">Ray Wise</a></span><span class="comment-excerpt">Ich sag nur Twin Peaks. Er spielte hier Laura Palmer's Vater. Lang ist es her. </span></div></li></ul></div></div><div class="widget widget_ai1ec_agenda_widget"><div class="widget-head"><h3 class="widget-title"><span>Kinostarts</span></h3></div><style></style><div class="timely ai1ec-agenda-widget-view ai1ec-clearfix"><div><div class="ai1ec-date
"> <a class="ai1ec-date-title ai1ec-load-view"
href="http&#x3A;&#x2F;&#x2F;www.cineglobe.de&#x2F;kalender&#x2F;action&#x7E;oneday&#x2F;exact_date&#x7E;24-11-2016&#x2F;"><div class="ai1ec-month">Nov</div><div class="ai1ec-day">24</div><div class="ai1ec-weekday">Do</div><div class="ai1ec-year">2016</div> </a><div class="ai1ec-date-events"><div class="ai1ec-event
ai1ec-event-id-87596
ai1ec-event-instance-id-293
"><a href="http&#x3A;&#x2F;&#x2F;www.cineglobe.de&#x2F;kalendereintrag&#x2F;arrival&#x2F;&#x3F;instance_id&#x3D;293"
class="ai1ec-popup-trigger ai1ec-load-event"> <span class="ai1ec-event-time"> 15:00 </span> <span class="ai1ec-event-title"> Arrival </span> </a><div class="ai1ec-popover ai1ec-popup "> <span class="ai1ec-popup-title"> <a href="http&#x3A;&#x2F;&#x2F;www.cineglobe.de&#x2F;kalendereintrag&#x2F;arrival&#x2F;&#x3F;instance_id&#x3D;293"
class="ai1ec-load-event"
>Arrival</a> </span><div class="ai1ec-event-time"> Nov 24 um 15:00</div><div class="ai1ec-popup-excerpt">http://www.cineglobe.de/bald-im-kino/arrival/</div></div></div><div class="ai1ec-event
ai1ec-event-id-80999
ai1ec-event-instance-id-122
"><a href="http&#x3A;&#x2F;&#x2F;www.cineglobe.de&#x2F;kalendereintrag&#x2F;das-morgan-projekt&#x2F;&#x3F;instance_id&#x3D;122"
class="ai1ec-popup-trigger ai1ec-load-event"> <span class="ai1ec-event-time"> 15:00 </span> <span class="ai1ec-event-title"> Das Morgan Projekt </span> </a><div class="ai1ec-popover ai1ec-popup "> <span class="ai1ec-popup-title"> <a href="http&#x3A;&#x2F;&#x2F;www.cineglobe.de&#x2F;kalendereintrag&#x2F;das-morgan-projekt&#x2F;&#x3F;instance_id&#x3D;122"
class="ai1ec-load-event"
>Das Morgan Projekt</a> </span><div class="ai1ec-event-time"> Nov 24 um 15:00</div><a class="ai1ec-load-event"
href="http&#x3A;&#x2F;&#x2F;www.cineglobe.de&#x2F;kalendereintrag&#x2F;das-morgan-projekt&#x2F;&#x3F;instance_id&#x3D;122"><div class="ai1ec-event-avatar timely  ai1ec-post_thumbnail ai1ec-landscape"><img src="http://www.cineglobe.de/wp-content/uploads/2016/06/das-morgan-projekt-1-300x169.jpg" alt="Das Morgan Projekt" width="300" height="169" /></div> </a><div class="ai1ec-popup-excerpt">http://www.cineglobe.de/bald-im-kino/das-morgan-projekt/</div></div></div><div class="ai1ec-event
ai1ec-event-id-87595
ai1ec-event-instance-id-292
"><a href="http&#x3A;&#x2F;&#x2F;www.cineglobe.de&#x2F;kalendereintrag&#x2F;florence-foster-jenkins&#x2F;&#x3F;instance_id&#x3D;292"
class="ai1ec-popup-trigger ai1ec-load-event"> <span class="ai1ec-event-time"> 15:00 </span> <span class="ai1ec-event-title"> Florence Foster Jenkins </span> </a><div class="ai1ec-popover ai1ec-popup "> <span class="ai1ec-popup-title"> <a href="http&#x3A;&#x2F;&#x2F;www.cineglobe.de&#x2F;kalendereintrag&#x2F;florence-foster-jenkins&#x2F;&#x3F;instance_id&#x3D;292"
class="ai1ec-load-event"
>Florence Foster Jenkins</a> </span><div class="ai1ec-event-time"> Nov 24 um 15:00</div><div class="ai1ec-popup-excerpt">http://www.cineglobe.de/bald-im-kino/florence-foster-jenkins/</div></div></div></div></div><div class="ai1ec-date
"> <a class="ai1ec-date-title ai1ec-load-view"
href="http&#x3A;&#x2F;&#x2F;www.cineglobe.de&#x2F;kalender&#x2F;action&#x7E;oneday&#x2F;exact_date&#x7E;1-12-2016&#x2F;"><div class="ai1ec-month">Dez</div><div class="ai1ec-day">1</div><div class="ai1ec-weekday">Do</div><div class="ai1ec-year">2016</div> </a><div class="ai1ec-date-events"><div class="ai1ec-event
ai1ec-event-id-84405
ai1ec-event-instance-id-295
"><a href="http&#x3A;&#x2F;&#x2F;www.cineglobe.de&#x2F;kalendereintrag&#x2F;sully&#x2F;&#x3F;instance_id&#x3D;295"
class="ai1ec-popup-trigger ai1ec-load-event"> <span class="ai1ec-event-time"> 15:00 </span> <span class="ai1ec-event-title"> Sully </span> </a><div class="ai1ec-popover ai1ec-popup "> <span class="ai1ec-popup-title"> <a href="http&#x3A;&#x2F;&#x2F;www.cineglobe.de&#x2F;kalendereintrag&#x2F;sully&#x2F;&#x3F;instance_id&#x3D;295"
class="ai1ec-load-event"
>Sully</a> </span><div class="ai1ec-event-time"> Dez 1 um 15:00</div><div class="ai1ec-popup-excerpt">http://www.cineglobe.de/bald-im-kino/sully/</div></div></div><div class="ai1ec-event
ai1ec-event-id-87598
ai1ec-event-instance-id-294
"><a href="http&#x3A;&#x2F;&#x2F;www.cineglobe.de&#x2F;kalendereintrag&#x2F;underworld-5-blood-wars-2&#x2F;&#x3F;instance_id&#x3D;294"
class="ai1ec-popup-trigger ai1ec-load-event"> <span class="ai1ec-event-time"> 15:00 </span> <span class="ai1ec-event-title"> Underworld 5 Blood Wars </span> </a><div class="ai1ec-popover ai1ec-popup "> <span class="ai1ec-popup-title"> <a href="http&#x3A;&#x2F;&#x2F;www.cineglobe.de&#x2F;kalendereintrag&#x2F;underworld-5-blood-wars-2&#x2F;&#x3F;instance_id&#x3D;294"
class="ai1ec-load-event"
>Underworld 5 Blood Wars</a> </span><div class="ai1ec-event-time"> Dez 1 um 15:00</div><div class="ai1ec-popup-excerpt">http://www.cineglobe.de/bald-im-kino/underworld-5-blood-wars/</div></div></div></div></div></div></div></div><div class="widget widget_momizattabber"><div class="main_tabs"><ul class="tabs"></ul><div class="tabs-content-wrap"><div class="tab-content"><a href="#" class="mom-tw-title">Filmcharts</a><ul> <img width="107" height="150" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="http://www.cineglobe.de/wp-content/uploads/2014/11/2_hdrcover_1-107x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" 0="" data-lazy-srcset="http://www.cineglobe.de/wp-content/uploads/2014/11/2_hdrcover_1-107x150.jpg 107w, http://www.cineglobe.de/wp-content/uploads/2014/11/2_hdrcover_1.jpg 214w" data-lazy-sizes="(max-width: 107px) 100vw, 107px" /><noscript><img width="107" height="150" src="http://www.cineglobe.de/wp-content/uploads/2014/11/2_hdrcover_1-107x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" 0="" srcset="http://www.cineglobe.de/wp-content/uploads/2014/11/2_hdrcover_1-107x150.jpg 107w, http://www.cineglobe.de/wp-content/uploads/2014/11/2_hdrcover_1.jpg 214w" sizes="(max-width: 107px) 100vw, 107px" /></noscript><a href="http://www.cineglobe.de/filme/der-herr-der-ringe-die-gefaehrten/" title="Der Herr der Ringe &ndash; Die Gef&auml;hrten">Der Herr der Ringe &ndash; Die Gef&auml;hrten</a><br /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="9 Stimmen, durchschnittlich: 9,33 von 10" title="9 Stimmen, durchschnittlich: 9,33 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="9 Stimmen, durchschnittlich: 9,33 von 10" title="9 Stimmen, durchschnittlich: 9,33 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="9 Stimmen, durchschnittlich: 9,33 von 10" title="9 Stimmen, durchschnittlich: 9,33 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="9 Stimmen, durchschnittlich: 9,33 von 10" title="9 Stimmen, durchschnittlich: 9,33 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="9 Stimmen, durchschnittlich: 9,33 von 10" title="9 Stimmen, durchschnittlich: 9,33 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="9 Stimmen, durchschnittlich: 9,33 von 10" title="9 Stimmen, durchschnittlich: 9,33 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="9 Stimmen, durchschnittlich: 9,33 von 10" title="9 Stimmen, durchschnittlich: 9,33 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="9 Stimmen, durchschnittlich: 9,33 von 10" title="9 Stimmen, durchschnittlich: 9,33 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="9 Stimmen, durchschnittlich: 9,33 von 10" title="9 Stimmen, durchschnittlich: 9,33 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_half.gif" alt="9 Stimmen, durchschnittlich: 9,33 von 10" title="9 Stimmen, durchschnittlich: 9,33 von 10" class="post-ratings-image" /><hr style="border-top: 2px dotted grey"/> <img width="150" height="150" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="http://www.cineglobe.de/wp-content/uploads/2016/10/Fight-Club-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="fight-club" 0="" data-lazy-srcset="http://www.cineglobe.de/wp-content/uploads/2016/10/Fight-Club-150x150.jpg 150w, http://www.cineglobe.de/wp-content/uploads/2016/10/Fight-Club-45x45.jpg 45w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" /><noscript><img width="150" height="150" src="http://www.cineglobe.de/wp-content/uploads/2016/10/Fight-Club-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="fight-club" 0="" srcset="http://www.cineglobe.de/wp-content/uploads/2016/10/Fight-Club-150x150.jpg 150w, http://www.cineglobe.de/wp-content/uploads/2016/10/Fight-Club-45x45.jpg 45w" sizes="(max-width: 150px) 100vw, 150px" /></noscript><a href="http://www.cineglobe.de/filme/fight-club-1999/" title="Fight Club">Fight Club</a><br /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="5 Stimmen, durchschnittlich: 9,20 von 10" title="5 Stimmen, durchschnittlich: 9,20 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="5 Stimmen, durchschnittlich: 9,20 von 10" title="5 Stimmen, durchschnittlich: 9,20 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="5 Stimmen, durchschnittlich: 9,20 von 10" title="5 Stimmen, durchschnittlich: 9,20 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="5 Stimmen, durchschnittlich: 9,20 von 10" title="5 Stimmen, durchschnittlich: 9,20 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="5 Stimmen, durchschnittlich: 9,20 von 10" title="5 Stimmen, durchschnittlich: 9,20 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="5 Stimmen, durchschnittlich: 9,20 von 10" title="5 Stimmen, durchschnittlich: 9,20 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="5 Stimmen, durchschnittlich: 9,20 von 10" title="5 Stimmen, durchschnittlich: 9,20 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="5 Stimmen, durchschnittlich: 9,20 von 10" title="5 Stimmen, durchschnittlich: 9,20 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="5 Stimmen, durchschnittlich: 9,20 von 10" title="5 Stimmen, durchschnittlich: 9,20 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_off.gif" alt="5 Stimmen, durchschnittlich: 9,20 von 10" title="5 Stimmen, durchschnittlich: 9,20 von 10" class="post-ratings-image" /><hr style="border-top: 2px dotted grey"/> <img width="150" height="150" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="http://www.cineglobe.de/wp-content/uploads/2016/10/l-on-8211-der-profie-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Léon &#8211; Der Profie" 0="" data-lazy-srcset="http://www.cineglobe.de/wp-content/uploads/2016/10/l-on-8211-der-profie-150x150.jpg 150w, http://www.cineglobe.de/wp-content/uploads/2016/10/l-on-8211-der-profie-45x45.jpg 45w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" /><noscript><img width="150" height="150" src="http://www.cineglobe.de/wp-content/uploads/2016/10/l-on-8211-der-profie-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Léon &#8211; Der Profie" 0="" srcset="http://www.cineglobe.de/wp-content/uploads/2016/10/l-on-8211-der-profie-150x150.jpg 150w, http://www.cineglobe.de/wp-content/uploads/2016/10/l-on-8211-der-profie-45x45.jpg 45w" sizes="(max-width: 150px) 100vw, 150px" /></noscript><a href="http://www.cineglobe.de/filme/leon-der-profie/" title="L&eacute;on &ndash; Der Profi">L&eacute;on &ndash; Der Profi</a><br /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="5 Stimmen, durchschnittlich: 9,20 von 10" title="5 Stimmen, durchschnittlich: 9,20 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="5 Stimmen, durchschnittlich: 9,20 von 10" title="5 Stimmen, durchschnittlich: 9,20 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="5 Stimmen, durchschnittlich: 9,20 von 10" title="5 Stimmen, durchschnittlich: 9,20 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="5 Stimmen, durchschnittlich: 9,20 von 10" title="5 Stimmen, durchschnittlich: 9,20 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="5 Stimmen, durchschnittlich: 9,20 von 10" title="5 Stimmen, durchschnittlich: 9,20 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="5 Stimmen, durchschnittlich: 9,20 von 10" title="5 Stimmen, durchschnittlich: 9,20 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="5 Stimmen, durchschnittlich: 9,20 von 10" title="5 Stimmen, durchschnittlich: 9,20 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="5 Stimmen, durchschnittlich: 9,20 von 10" title="5 Stimmen, durchschnittlich: 9,20 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="5 Stimmen, durchschnittlich: 9,20 von 10" title="5 Stimmen, durchschnittlich: 9,20 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_off.gif" alt="5 Stimmen, durchschnittlich: 9,20 von 10" title="5 Stimmen, durchschnittlich: 9,20 von 10" class="post-ratings-image" /><hr style="border-top: 2px dotted grey"/> <img width="116" height="150" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="http://www.cineglobe.de/wp-content/uploads/2014/11/verteilten-116x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="verteilten" 0="" data-lazy-srcset="http://www.cineglobe.de/wp-content/uploads/2014/11/verteilten-116x150.jpg 116w, http://www.cineglobe.de/wp-content/uploads/2014/11/verteilten-233x300.jpg 233w, http://www.cineglobe.de/wp-content/uploads/2014/11/verteilten-798x1024.jpg 798w, http://www.cineglobe.de/wp-content/uploads/2014/11/verteilten.jpg 599w" data-lazy-sizes="(max-width: 116px) 100vw, 116px" /><noscript><img width="116" height="150" src="http://www.cineglobe.de/wp-content/uploads/2014/11/verteilten-116x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="verteilten" 0="" srcset="http://www.cineglobe.de/wp-content/uploads/2014/11/verteilten-116x150.jpg 116w, http://www.cineglobe.de/wp-content/uploads/2014/11/verteilten-233x300.jpg 233w, http://www.cineglobe.de/wp-content/uploads/2014/11/verteilten-798x1024.jpg 798w, http://www.cineglobe.de/wp-content/uploads/2014/11/verteilten.jpg 599w" sizes="(max-width: 116px) 100vw, 116px" /></noscript><a href="http://www.cineglobe.de/filme/die-verurteilten/" title="Die Verurteilten">Die Verurteilten</a><br /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="6 Stimmen, durchschnittlich: 9,17 von 10" title="6 Stimmen, durchschnittlich: 9,17 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="6 Stimmen, durchschnittlich: 9,17 von 10" title="6 Stimmen, durchschnittlich: 9,17 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="6 Stimmen, durchschnittlich: 9,17 von 10" title="6 Stimmen, durchschnittlich: 9,17 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="6 Stimmen, durchschnittlich: 9,17 von 10" title="6 Stimmen, durchschnittlich: 9,17 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="6 Stimmen, durchschnittlich: 9,17 von 10" title="6 Stimmen, durchschnittlich: 9,17 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="6 Stimmen, durchschnittlich: 9,17 von 10" title="6 Stimmen, durchschnittlich: 9,17 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="6 Stimmen, durchschnittlich: 9,17 von 10" title="6 Stimmen, durchschnittlich: 9,17 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="6 Stimmen, durchschnittlich: 9,17 von 10" title="6 Stimmen, durchschnittlich: 9,17 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="6 Stimmen, durchschnittlich: 9,17 von 10" title="6 Stimmen, durchschnittlich: 9,17 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_off.gif" alt="6 Stimmen, durchschnittlich: 9,17 von 10" title="6 Stimmen, durchschnittlich: 9,17 von 10" class="post-ratings-image" /><hr style="border-top: 2px dotted grey"/> <img width="121" height="150" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="http://www.cineglobe.de/wp-content/uploads/2014/11/crow-121x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="crow" 0="" data-lazy-srcset="http://www.cineglobe.de/wp-content/uploads/2014/11/crow-121x150.jpg 121w, http://www.cineglobe.de/wp-content/uploads/2014/11/crow-242x300.jpg 242w, http://www.cineglobe.de/wp-content/uploads/2014/11/crow-826x1024.jpg 826w, http://www.cineglobe.de/wp-content/uploads/2014/11/crow.jpg 620w" data-lazy-sizes="(max-width: 121px) 100vw, 121px" /><noscript><img width="121" height="150" src="http://www.cineglobe.de/wp-content/uploads/2014/11/crow-121x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="crow" 0="" srcset="http://www.cineglobe.de/wp-content/uploads/2014/11/crow-121x150.jpg 121w, http://www.cineglobe.de/wp-content/uploads/2014/11/crow-242x300.jpg 242w, http://www.cineglobe.de/wp-content/uploads/2014/11/crow-826x1024.jpg 826w, http://www.cineglobe.de/wp-content/uploads/2014/11/crow.jpg 620w" sizes="(max-width: 121px) 100vw, 121px" /></noscript><a href="http://www.cineglobe.de/filme/the-crow/" title="The Crow">The Crow</a><br /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="8 Stimmen, durchschnittlich: 9,00 von 10" title="8 Stimmen, durchschnittlich: 9,00 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="8 Stimmen, durchschnittlich: 9,00 von 10" title="8 Stimmen, durchschnittlich: 9,00 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="8 Stimmen, durchschnittlich: 9,00 von 10" title="8 Stimmen, durchschnittlich: 9,00 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="8 Stimmen, durchschnittlich: 9,00 von 10" title="8 Stimmen, durchschnittlich: 9,00 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="8 Stimmen, durchschnittlich: 9,00 von 10" title="8 Stimmen, durchschnittlich: 9,00 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="8 Stimmen, durchschnittlich: 9,00 von 10" title="8 Stimmen, durchschnittlich: 9,00 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="8 Stimmen, durchschnittlich: 9,00 von 10" title="8 Stimmen, durchschnittlich: 9,00 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="8 Stimmen, durchschnittlich: 9,00 von 10" title="8 Stimmen, durchschnittlich: 9,00 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="8 Stimmen, durchschnittlich: 9,00 von 10" title="8 Stimmen, durchschnittlich: 9,00 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_off.gif" alt="8 Stimmen, durchschnittlich: 9,00 von 10" title="8 Stimmen, durchschnittlich: 9,00 von 10" class="post-ratings-image" /><hr style="border-top: 2px dotted grey"/></ul></div><div class="tab-content"><a href="#" class="mom-tw-title">TV Seriencharts</a><ul> <img width="150" height="150" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="http://www.cineglobe.de/wp-content/uploads/2016/06/060412-celebs-the-wire-funny-pr-die-musical-150x150.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="060412-celebs-the-wire-funny-pr-die-musical" 0="" data-lazy-srcset="http://www.cineglobe.de/wp-content/uploads/2016/06/060412-celebs-the-wire-funny-pr-die-musical-150x150.png 150w, http://www.cineglobe.de/wp-content/uploads/2016/06/060412-celebs-the-wire-funny-pr-die-musical-45x45.png 45w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" /><noscript><img width="150" height="150" src="http://www.cineglobe.de/wp-content/uploads/2016/06/060412-celebs-the-wire-funny-pr-die-musical-150x150.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="060412-celebs-the-wire-funny-pr-die-musical" 0="" srcset="http://www.cineglobe.de/wp-content/uploads/2016/06/060412-celebs-the-wire-funny-pr-die-musical-150x150.png 150w, http://www.cineglobe.de/wp-content/uploads/2016/06/060412-celebs-the-wire-funny-pr-die-musical-45x45.png 45w" sizes="(max-width: 150px) 100vw, 150px" /></noscript><a href="http://www.cineglobe.de/serien/the-wire/" title="The Wire">The Wire</a><br /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="3 Stimmen, durchschnittlich: 9,33 von 10" title="3 Stimmen, durchschnittlich: 9,33 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="3 Stimmen, durchschnittlich: 9,33 von 10" title="3 Stimmen, durchschnittlich: 9,33 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="3 Stimmen, durchschnittlich: 9,33 von 10" title="3 Stimmen, durchschnittlich: 9,33 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="3 Stimmen, durchschnittlich: 9,33 von 10" title="3 Stimmen, durchschnittlich: 9,33 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="3 Stimmen, durchschnittlich: 9,33 von 10" title="3 Stimmen, durchschnittlich: 9,33 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="3 Stimmen, durchschnittlich: 9,33 von 10" title="3 Stimmen, durchschnittlich: 9,33 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="3 Stimmen, durchschnittlich: 9,33 von 10" title="3 Stimmen, durchschnittlich: 9,33 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="3 Stimmen, durchschnittlich: 9,33 von 10" title="3 Stimmen, durchschnittlich: 9,33 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="3 Stimmen, durchschnittlich: 9,33 von 10" title="3 Stimmen, durchschnittlich: 9,33 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_half.gif" alt="3 Stimmen, durchschnittlich: 9,33 von 10" title="3 Stimmen, durchschnittlich: 9,33 von 10" class="post-ratings-image" /><hr style="border-top: 2px dotted grey"/> <img width="150" height="84" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="http://www.cineglobe.de/wp-content/uploads/2015/07/sopranos-150x84.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="sopranos" 0="" data-lazy-srcset="http://www.cineglobe.de/wp-content/uploads/2015/07/sopranos-150x84.jpg 150w, http://www.cineglobe.de/wp-content/uploads/2015/07/sopranos-300x169.jpg 300w, http://www.cineglobe.de/wp-content/uploads/2015/07/sopranos-1024x576.jpg 1024w, http://www.cineglobe.de/wp-content/uploads/2015/07/sopranos-e1436463828847.jpg 450w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" /><noscript><img width="150" height="84" src="http://www.cineglobe.de/wp-content/uploads/2015/07/sopranos-150x84.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="sopranos" 0="" srcset="http://www.cineglobe.de/wp-content/uploads/2015/07/sopranos-150x84.jpg 150w, http://www.cineglobe.de/wp-content/uploads/2015/07/sopranos-300x169.jpg 300w, http://www.cineglobe.de/wp-content/uploads/2015/07/sopranos-1024x576.jpg 1024w, http://www.cineglobe.de/wp-content/uploads/2015/07/sopranos-e1436463828847.jpg 450w" sizes="(max-width: 150px) 100vw, 150px" /></noscript><a href="http://www.cineglobe.de/serien/die-sopranos/" title="Die Sopranos">Die Sopranos</a><br /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="3 Stimmen, durchschnittlich: 9,33 von 10" title="3 Stimmen, durchschnittlich: 9,33 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="3 Stimmen, durchschnittlich: 9,33 von 10" title="3 Stimmen, durchschnittlich: 9,33 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="3 Stimmen, durchschnittlich: 9,33 von 10" title="3 Stimmen, durchschnittlich: 9,33 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="3 Stimmen, durchschnittlich: 9,33 von 10" title="3 Stimmen, durchschnittlich: 9,33 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="3 Stimmen, durchschnittlich: 9,33 von 10" title="3 Stimmen, durchschnittlich: 9,33 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="3 Stimmen, durchschnittlich: 9,33 von 10" title="3 Stimmen, durchschnittlich: 9,33 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="3 Stimmen, durchschnittlich: 9,33 von 10" title="3 Stimmen, durchschnittlich: 9,33 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="3 Stimmen, durchschnittlich: 9,33 von 10" title="3 Stimmen, durchschnittlich: 9,33 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="3 Stimmen, durchschnittlich: 9,33 von 10" title="3 Stimmen, durchschnittlich: 9,33 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_half.gif" alt="3 Stimmen, durchschnittlich: 9,33 von 10" title="3 Stimmen, durchschnittlich: 9,33 von 10" class="post-ratings-image" /><hr style="border-top: 2px dotted grey"/> <img width="150" height="84" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="http://www.cineglobe.de/wp-content/uploads/2015/10/true-detective-150x84.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="True Detective" 0="" data-lazy-srcset="http://www.cineglobe.de/wp-content/uploads/2015/10/true-detective-150x84.jpg 150w, http://www.cineglobe.de/wp-content/uploads/2015/10/true-detective-300x169.jpg 300w, http://www.cineglobe.de/wp-content/uploads/2015/10/true-detective-1024x576.jpg 1024w, http://www.cineglobe.de/wp-content/uploads/2015/10/true-detective.jpg 1280w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" /><noscript><img width="150" height="84" src="http://www.cineglobe.de/wp-content/uploads/2015/10/true-detective-150x84.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="True Detective" 0="" srcset="http://www.cineglobe.de/wp-content/uploads/2015/10/true-detective-150x84.jpg 150w, http://www.cineglobe.de/wp-content/uploads/2015/10/true-detective-300x169.jpg 300w, http://www.cineglobe.de/wp-content/uploads/2015/10/true-detective-1024x576.jpg 1024w, http://www.cineglobe.de/wp-content/uploads/2015/10/true-detective.jpg 1280w" sizes="(max-width: 150px) 100vw, 150px" /></noscript><a href="http://www.cineglobe.de/serien/true-detective/" title="True Detective">True Detective</a><br /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="5 Stimmen, durchschnittlich: 9,00 von 10" title="5 Stimmen, durchschnittlich: 9,00 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="5 Stimmen, durchschnittlich: 9,00 von 10" title="5 Stimmen, durchschnittlich: 9,00 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="5 Stimmen, durchschnittlich: 9,00 von 10" title="5 Stimmen, durchschnittlich: 9,00 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="5 Stimmen, durchschnittlich: 9,00 von 10" title="5 Stimmen, durchschnittlich: 9,00 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="5 Stimmen, durchschnittlich: 9,00 von 10" title="5 Stimmen, durchschnittlich: 9,00 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="5 Stimmen, durchschnittlich: 9,00 von 10" title="5 Stimmen, durchschnittlich: 9,00 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="5 Stimmen, durchschnittlich: 9,00 von 10" title="5 Stimmen, durchschnittlich: 9,00 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="5 Stimmen, durchschnittlich: 9,00 von 10" title="5 Stimmen, durchschnittlich: 9,00 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="5 Stimmen, durchschnittlich: 9,00 von 10" title="5 Stimmen, durchschnittlich: 9,00 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_off.gif" alt="5 Stimmen, durchschnittlich: 9,00 von 10" title="5 Stimmen, durchschnittlich: 9,00 von 10" class="post-ratings-image" /><hr style="border-top: 2px dotted grey"/> <img width="150" height="150" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="http://www.cineglobe.de/wp-content/uploads/2016/04/Lost-Staffel1kl-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Lost-Staffel1kl" 0="" /><noscript><img width="150" height="150" src="http://www.cineglobe.de/wp-content/uploads/2016/04/Lost-Staffel1kl-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Lost-Staffel1kl" 0="" /></noscript><a href="http://www.cineglobe.de/serien/lost/" title="Lost">Lost</a><br /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="4 Stimmen, durchschnittlich: 9,00 von 10" title="4 Stimmen, durchschnittlich: 9,00 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="4 Stimmen, durchschnittlich: 9,00 von 10" title="4 Stimmen, durchschnittlich: 9,00 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="4 Stimmen, durchschnittlich: 9,00 von 10" title="4 Stimmen, durchschnittlich: 9,00 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="4 Stimmen, durchschnittlich: 9,00 von 10" title="4 Stimmen, durchschnittlich: 9,00 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="4 Stimmen, durchschnittlich: 9,00 von 10" title="4 Stimmen, durchschnittlich: 9,00 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="4 Stimmen, durchschnittlich: 9,00 von 10" title="4 Stimmen, durchschnittlich: 9,00 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="4 Stimmen, durchschnittlich: 9,00 von 10" title="4 Stimmen, durchschnittlich: 9,00 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="4 Stimmen, durchschnittlich: 9,00 von 10" title="4 Stimmen, durchschnittlich: 9,00 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="4 Stimmen, durchschnittlich: 9,00 von 10" title="4 Stimmen, durchschnittlich: 9,00 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_off.gif" alt="4 Stimmen, durchschnittlich: 9,00 von 10" title="4 Stimmen, durchschnittlich: 9,00 von 10" class="post-ratings-image" /><hr style="border-top: 2px dotted grey"/> <img width="109" height="150" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="http://www.cineglobe.de/wp-content/uploads/2016/02/got-109x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="got" 0="" data-lazy-srcset="http://www.cineglobe.de/wp-content/uploads/2016/02/got-109x150.jpg 109w, http://www.cineglobe.de/wp-content/uploads/2016/02/got-217x300.jpg 217w, http://www.cineglobe.de/wp-content/uploads/2016/02/got.jpg 473w" data-lazy-sizes="(max-width: 109px) 100vw, 109px" /><noscript><img width="109" height="150" src="http://www.cineglobe.de/wp-content/uploads/2016/02/got-109x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="got" 0="" srcset="http://www.cineglobe.de/wp-content/uploads/2016/02/got-109x150.jpg 109w, http://www.cineglobe.de/wp-content/uploads/2016/02/got-217x300.jpg 217w, http://www.cineglobe.de/wp-content/uploads/2016/02/got.jpg 473w" sizes="(max-width: 109px) 100vw, 109px" /></noscript><a href="http://www.cineglobe.de/serien/game-of-thrones/" title="Game of Thrones">Game of Thrones</a><br /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="6 Stimmen, durchschnittlich: 8,83 von 10" title="6 Stimmen, durchschnittlich: 8,83 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="6 Stimmen, durchschnittlich: 8,83 von 10" title="6 Stimmen, durchschnittlich: 8,83 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="6 Stimmen, durchschnittlich: 8,83 von 10" title="6 Stimmen, durchschnittlich: 8,83 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="6 Stimmen, durchschnittlich: 8,83 von 10" title="6 Stimmen, durchschnittlich: 8,83 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="6 Stimmen, durchschnittlich: 8,83 von 10" title="6 Stimmen, durchschnittlich: 8,83 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="6 Stimmen, durchschnittlich: 8,83 von 10" title="6 Stimmen, durchschnittlich: 8,83 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="6 Stimmen, durchschnittlich: 8,83 von 10" title="6 Stimmen, durchschnittlich: 8,83 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="6 Stimmen, durchschnittlich: 8,83 von 10" title="6 Stimmen, durchschnittlich: 8,83 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_half.gif" alt="6 Stimmen, durchschnittlich: 8,83 von 10" title="6 Stimmen, durchschnittlich: 8,83 von 10" class="post-ratings-image" /><img src="http://www.cineglobe.de/wp-content/plugins/wp-postratings/images/stars_crystal/rating_off.gif" alt="6 Stimmen, durchschnittlich: 8,83 von 10" title="6 Stimmen, durchschnittlich: 8,83 von 10" class="post-ratings-image" /><hr style="border-top: 2px dotted grey"/></ul></div></div></div></div></div><div class="clear"></div></div></div> <footer id="footer"><div class="inner"><div class="one_fourth"><style>.rpwe-block
ul{list-style:none!important;margin-left:0!important;padding-left:0!important}.rpwe-block
li{border-bottom:1px solid #eee;margin-bottom:10px;padding-bottom:10px;list-style-type:none}.rpwe-block
a{display:inline!important;text-decoration:none}.rpwe-block
h3{background:none!important;clear:none;margin-bottom:0!important;margin-top:0!important;font-weight:400;font-size:12px!important;line-height:1.5em}.rpwe-thumb{border:1px
solid #EEE!important;box-shadow:none!important;margin:2px
10px 2px 0;padding:3px!important}.rpwe-summary{font-size:12px}.rpwe-time{color:#bbb;font-size:11px}.rpwe-comment{color:#bbb;font-size:11px;padding-left:5px}.rpwe-alignleft{display:inline;float:left}.rpwe-alignright{display:inline;float:right}.rpwe-aligncenter{display:block;margin-left:auto;margin-right:auto}.rpwe-clearfix:before,.rpwe-clearfix:after{content:"";display:table !important}.rpwe-clearfix:after{clear:both}.rpwe-clearfix{zoom:1}</style><div class="widget rpwe_widget recent-posts-extended"><div class="widget-head"><h3 class="widget-title"><span><a href="http://www.cineglobe.de/kinofilme-2017/" title="Kinofilme 2017">Kinofilme 2017</a></span></h3></div><div  class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="http://www.cineglobe.de/bald-im-kino/john-wick-2/" title="Permalink to John Wick 2" rel="bookmark">John Wick 2</a></h3></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="http://www.cineglobe.de/bald-im-kino/the-great-wall/" title="Permalink to The Great Wall" rel="bookmark">The Great Wall</a></h3></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="http://www.cineglobe.de/bald-im-kino/life-2017/" title="Permalink to Life 2017" rel="bookmark">Life 2017</a></h3></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="http://www.cineglobe.de/bald-im-kino/alien-5/" title="Permalink to Alien 5" rel="bookmark">Alien 5</a></h3></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="http://www.cineglobe.de/kinofilme-2017/kinostart-2017-uebersicht/" title="Permalink to Kinofilme 2017 Übersicht" rel="bookmark">Kinofilme 2017 Übersicht</a></h3></li></ul></div></div></div><div class="one_fourth"><style>.rpwe-block
ul{list-style:none!important;margin-left:0!important;padding-left:0!important}.rpwe-block
li{border-bottom:1px solid #eee;margin-bottom:10px;padding-bottom:10px;list-style-type:none}.rpwe-block
a{display:inline!important;text-decoration:none}.rpwe-block
h3{background:none!important;clear:none;margin-bottom:0!important;margin-top:0!important;font-weight:400;font-size:12px!important;line-height:1.5em}.rpwe-thumb{border:1px
solid #EEE!important;box-shadow:none!important;margin:2px
10px 2px 0;padding:3px!important}.rpwe-summary{font-size:12px}.rpwe-time{color:#bbb;font-size:11px}.rpwe-comment{color:#bbb;font-size:11px;padding-left:5px}.rpwe-alignleft{display:inline;float:left}.rpwe-alignright{display:inline;float:right}.rpwe-aligncenter{display:block;margin-left:auto;margin-right:auto}.rpwe-clearfix:before,.rpwe-clearfix:after{content:"";display:table !important}.rpwe-clearfix:after{clear:both}.rpwe-clearfix{zoom:1}</style><div class="widget rpwe_widget recent-posts-extended"><div class="widget-head"><h3 class="widget-title"><span><a href="http://www.cineglobe.de/kinofilme-2016/" title="Kinofilme 2016">Kinofilme 2016</a></span></h3></div><div  class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="http://www.cineglobe.de/bald-im-kino/office-christmas-party/" title="Permalink to Office Christmas Party" rel="bookmark">Office Christmas Party</a></h3></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="http://www.cineglobe.de/bald-im-kino/florence-foster-jenkins/" title="Permalink to Florence Foster Jenkins" rel="bookmark">Florence Foster Jenkins</a></h3></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="http://www.cineglobe.de/bald-im-kino/vier-gegen-die-bank/" title="Permalink to Vier gegen die Bank" rel="bookmark">Vier gegen die Bank</a></h3></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="http://www.cineglobe.de/aktuelle-kinofilme/willkommen-bei-den-hartmanns/" title="Permalink to Willkommen bei den Hartmanns" rel="bookmark">Willkommen bei den Hartmanns</a></h3></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="http://www.cineglobe.de/aktuelle-kinofilme/dirty-cops-war-on-everyone/" title="Permalink to Dirty Cops &#8211; War on Everyone" rel="bookmark">Dirty Cops &#8211; War on Everyone</a></h3></li></ul></div></div></div><div class="one_fourth"><div class="widget widget-my-cred"><div class="myCRED-my-balance-message"><p><strong>Punktesystem</strong><br /> <br /> Verdiene Punkte und Amazon Gutscheine durch Deine Aktivität: <a href="http://www.cineglobe.de/registrieren/"><strong>Account erstellen</strong></a></p></div></div></div><div class="one_fourth last"><div class="widget momizat-social_counter"><div class="widget-head"><h3 class="widget-title"><span>Du findest uns auch hier</span></h3></div><div class="mom-socials-counter"><ul><li class="msc-item msc-rss"> <a href="http://www.cineglobe.de/feed/"><div class="sc-head"> <i class="fa-icon-rss"></i> <span>RSS</span></div> </a><div class="sc-count"> <span>1000+</span> Subscribers</div></li><li class="msc-item msc-facebook"> <a href="https://www.facebook.com/cineglobe/" target="_blank"><div class="sc-head"> <i class="fa-icon-facebook"></i> <span>facebook</span></div> </a><div class="sc-count"> <span>846</span> fans</div></li><li class="msc-item msc-twitter"> <a href="http://twitter.com/cineglobe_de" target="_blank"><div class="sc-head"> <i class="fa-icon-twitter"></i> <span>twitter</span></div> </a><div class="sc-count"> <span>12</span> followers</div></li></ul></div></div></div><div class="clear"></div></div> </footer><div class="copyrights-area"><div class="inner"><p class="copyrights-text">Cineglobe.de - das Film & TV Serien Portal <a href="http://www.cineglobe.de/kontakt/" title="Kontakt">Kontakt</a> | <a href="http://www.cineglobe.de/sitemap_index.xml" title="Sitemap">Sitemap</a> | <a href="http://www.cineglobe.de/impressum/" title="Impressum">Impressum</a></p></div></div><div class="clear"></div></div>  <script type='text/javascript'>r3f5x9JS=escape(document['referrer']);hf4N='9c64724dd4462f9b94e691df5ecf193d';hf4V='65c12142350dae962a0380340270e205';cm4S="form[action='http://www.cineglobe.de/wp-comments-post.php']";jQuery(document).ready(function($){var e="#commentform, .comment-respond form, .comment-form, "+cm4S+", #lostpasswordform, #registerform, #loginform, #login_form, #wpss_contact_form, .wpcf7-form, #buddypress #signup_form, #buddypress #register-page #signup_form, .buddypress #signup_form";$(e).submit(function(){$("<input>").attr("type","hidden").attr("name","r3f5x9JS").attr("value",r3f5x9JS).appendTo(e);$("<input>").attr("type","hidden").attr("name",hf4N).attr("value",hf4V).appendTo(e);return true;});$("#comment").attr({minlength:"15",maxlength:"15360"})});</script> <script type='text/javascript' src='http://www.cineglobe.de/wp-includes/js/admin-bar.min.js'></script> <script type='text/javascript' src='http://www.cineglobe.de/wp-includes/js/comment-reply.min.js'></script> <script type='text/javascript' src='http://www.cineglobe.de/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script> <script type='text/javascript'>var _wpcf7={"loaderUrl":"http:\/\/www.cineglobe.de\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptcha":{"messages":{"empty":"Bitte best\u00e4tige, dass du nicht eine Maschine bist."}},"sending":"Senden ...","cached":"1"};</script> <script type='text/javascript' src='http://www.cineglobe.de/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.5.1'></script> <script type='text/javascript'>var PT_CV_PUBLIC={"_prefix":"pt-cv-","page_to_show":"5","_nonce":"8a4b3fc3df","is_admin":"","is_mobile":"","ajaxurl":"http:\/\/www.cineglobe.de\/wp-admin\/admin-ajax.php","lang":"","loading_image_src":"data:image\/gif;base64,R0lGODlhDwAPALMPAMrKygwMDJOTkz09PZWVla+vr3p6euTk5M7OzuXl5TMzMwAAAJmZmWZmZszMzP\/\/\/yH\/C05FVFNDQVBFMi4wAwEAAAAh+QQFCgAPACwAAAAADwAPAAAEQvDJaZaZOIcV8iQK8VRX4iTYoAwZ4iCYoAjZ4RxejhVNoT+mRGP4cyF4Pp0N98sBGIBMEMOotl6YZ3S61Bmbkm4mAgAh+QQFCgAPACwAAAAADQANAAAENPDJSRSZeA418itN8QiK8BiLITVsFiyBBIoYqnoewAD4xPw9iY4XLGYSjkQR4UAUD45DLwIAIfkEBQoADwAsAAAAAA8ACQAABC\/wyVlamTi3nSdgwFNdhEJgTJoNyoB9ISYoQmdjiZPcj7EYCAeCF1gEDo4Dz2eIAAAh+QQFCgAPACwCAAAADQANAAAEM\/DJBxiYeLKdX3IJZT1FU0iIg2RNKx3OkZVnZ98ToRD4MyiDnkAh6BkNC0MvsAj0kMpHBAAh+QQFCgAPACwGAAAACQAPAAAEMDC59KpFDll73HkAA2wVY5KgiK5b0RRoI6MuzG6EQqCDMlSGheEhUAgqgUUAFRySIgAh+QQFCgAPACwCAAIADQANAAAEM\/DJKZNLND\/kkKaHc3xk+QAMYDKsiaqmZCxGVjSFFCxB1vwy2oOgIDxuucxAMTAJFAJNBAAh+QQFCgAPACwAAAYADwAJAAAEMNAs86q1yaWwwv2Ig0jUZx3OYa4XoRAfwADXoAwfo1+CIjyFRuEho60aSNYlOPxEAAAh+QQFCgAPACwAAAIADQANAAAENPA9s4y8+IUVcqaWJ4qEQozSoAzoIyhCK2NFU2SJk0hNnyEOhKR2AzAAj4Pj4GE4W0bkJQIAOw==","is_mobile_tablet":"","js_appended_delay":"50"};var PT_CV_PAGINATION={"first":"\u00ab","prev":"\u2039","next":"\u203a","last":"\u00bb","goto_first":"Go to first page","goto_prev":"Go to previous page","goto_next":"Go to next page","goto_last":"Go to last page","current_page":"Current page is","goto_page":"Go to page"};</script> <script type='text/javascript' src='http://www.cineglobe.de/wp-content/plugins/content-views-query-and-display-post-page/public/assets/js/cv.js?ver=1.9.2.1'></script> <script type='text/javascript' src='http://www.cineglobe.de/wp-content/plugins/pt-content-views-pro/public/assets/js/cvpro.min.js?ver=4.0'></script> <script type='text/javascript' src='http://www.cineglobe.de/wp-content/plugins/wp-category-tag-could/javascript/jquery.tagcanvas.min.js?ver=1.7.1'></script> <script type='text/javascript' src='http://www.cineglobe.de/wp-content/plugins/wp-category-tag-could/javascript/wpctc.tagcanvas.min.js?ver=1.7.1'></script> <script type='text/javascript' src='http://www.cineglobe.de/wp-content/plugins/wp-category-tag-could/javascript/jquery.style.min.js?ver=1.7.1'></script> <script type='text/javascript' src='http://www.cineglobe.de/wp-content/plugins/wp-category-tag-could/javascript/wp-category-tag-cloud.min.js?ver=1.7.1'></script> <script type='text/javascript'>var pollsL10n={"ajax_url":"http:\/\/www.cineglobe.de\/wp-admin\/admin-ajax.php","text_wait":"Deine letzte Anfrage wird noch bearbeitet. Bitte warte einen kleinen Moment...","text_valid":"Bitte w\u00e4hle eine g\u00fcltige Umfrageantwort.","text_multiple":"Maximale Anzahl an erlaubten Antworten:","show_loading":"1","show_fading":"1"};</script> <script type='text/javascript' src='http://www.cineglobe.de/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.1'></script> <script type='text/javascript'>var ratingsL10n={"plugin_url":"http:\/\/www.cineglobe.de\/wp-content\/plugins\/wp-postratings","ajax_url":"http:\/\/www.cineglobe.de\/wp-admin\/admin-ajax.php","text_wait":"Please rate only 1 item at a time.","image":"stars_crystal","image_ext":"gif","max":"10","show_loading":"1","show_fading":"1","custom":"0"};var ratings_mouseover_image=new Image();ratings_mouseover_image.src=ratingsL10n.plugin_url+"/images/"+ratingsL10n.image+"/rating_over."+ratingsL10n.image_ext;;</script> <script type='text/javascript' src='http://www.cineglobe.de/wp-content/plugins/wp-postratings/js/postratings-js.js?ver=1.84'></script> <script type='text/javascript' src='http://www.cineglobe.de/wp-content/themes/cineglobe/js/plugins.js?ver=1.0'></script> <script type='text/javascript'>var momAjaxL={"url":"http:\/\/www.cineglobe.de\/wp-admin\/admin-ajax.php","nonce":"4d8e9f4413","success":"Bitte pr\u00fcfe Deinen Posteingang f\u00fcr eine Best\u00e4tigung","error":"Email schon vorhanden","error2":"Ung\u00fcltige eMail Adresse","werror":"Enter a valid city name.","nomore":"No More Posts","homeUrl":"http:\/\/www.cineglobe.de","viewAll":"Alle ansehen","noResults":"Leider keine passende Treffer zu Deiner Suche","bodyad":""};</script> <script type='text/javascript' src='http://www.cineglobe.de/wp-content/themes/cineglobe/js/main.js?ver=1.0'></script> <script type='text/javascript' src='http://www.cineglobe.de/wp-content/plugins/js_composer/assets/lib/prettyphoto/js/jquery.prettyPhoto.min.js?ver=4.12.1'></script> <script type='text/javascript'>var B_E_A_={"loading_bar_url":"http:\/\/www.cineglobe.de\/wp-includes\/js\/thickbox\/loadingAnimation.gif","button_text":{"edit":"Editieren","save":"Speichern","cancel":"Abbrechen"}};</script> <script type='text/javascript' src='http://www.cineglobe.de/wp-content/plugins/buddypress-edit-activity/assets/js/buddypress-edit-activity.min.js?ver=1.0.8'></script> <script type='text/javascript' src='http://www.cineglobe.de/wp-content/plugins/wp-spamshield/js/jscripts-ftr-min.js'></script> <script type='text/javascript' src='http://www.cineglobe.de/wp-includes/js/wp-embed.min.js'></script> <script type='text/javascript' src='http://www.cineglobe.de/?ai1ec_render_js=common_frontend&#038;is_backend=false&#038;ver=2.5.13'></script> <div id="wpadminbar" class="nojq nojs"> <a class="screen-reader-shortcut" href="#wp-toolbar" tabindex="1">Zur Werkzeugleiste springen</a><div class="quicklinks" id="wp-toolbar" role="navigation" aria-label="Werkzeugleiste" tabindex="0"><ul id="wp-admin-bar-root-default" class="ab-top-menu"><li id="wp-admin-bar-wp-logo" class="menupop"><a class="ab-item" aria-haspopup="true" href="http://www.cineglobe.de/wp-admin/about.php"><span class="ab-icon"></span><span class="screen-reader-text">Über WordPress</span></a><div class="ab-sub-wrapper"><ul id="wp-admin-bar-wp-logo-external" class="ab-sub-secondary ab-submenu"><li id="wp-admin-bar-wporg"><a class="ab-item" href="https://wordpress.org/">WordPress.org</a></li><li id="wp-admin-bar-documentation"><a class="ab-item" href="https://codex.wordpress.org/">Dokumentation</a></li><li id="wp-admin-bar-support-forums"><a class="ab-item" href="https://de.wordpress.org/hilfe/">Support-Foren</a></li><li id="wp-admin-bar-feedback"><a class="ab-item" href="https://wordpress.org/support/forum/requests-and-feedback">Feedback</a></li></ul></div></li><li id="wp-admin-bar-bp-login"><a class="ab-item" href="http://www.cineglobe.de/wp-login.php?redirect_to=http%3A%2F%2Fwww.cineglobe.de%2Fbald-im-kino%2Fbullyparade-der-film%2F">Anmelden</a></li><li id="wp-admin-bar-bp-register"><a class="ab-item" href="http://www.cineglobe.de/registrieren/">Registrieren</a></li></ul><ul id="wp-admin-bar-top-secondary" class="ab-top-secondary ab-top-menu"><li id="wp-admin-bar-search" class="admin-bar-search"><div class="ab-item ab-empty-item" tabindex="-1"><form action="http://www.cineglobe.de/" method="get" id="adminbarsearch"><input class="adminbar-input" name="s" id="adminbar-search" type="text" value="" maxlength="150" /><label for="adminbar-search" class="screen-reader-text">Suchen</label><input type="submit" class="adminbar-button" value="Suchen"/></form></div></li></ul></div></div></body></html>
<!-- This website is like a Rocket, isn't it ? Performance optimized by WP Rocket. Learn more: http://wp-rocket.me - Debug: cached@1479796830 -->