<!DOCTYPE html>
<html lang="de-DE">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11" />
	<link rel="pingback" href="https://www.cineglobe.de/xmlrpc.php" />
                        <script>
                            /* You can add more configuration options to webfontloader by previously defining the WebFontConfig with your options */
                            if ( typeof WebFontConfig === "undefined" ) {
                                WebFontConfig = new Object();
                            }
                            WebFontConfig['google'] = {families: ['Roboto:400,700', 'Open+Sans:400,300,600', 'Unica+One:400&subset=latin']};

                            (function() {
                                var wf = document.createElement( 'script' );
                                wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1.5.3/webfont.js';
                                wf.type = 'text/javascript';
                                wf.async = 'true';
                                var s = document.getElementsByTagName( 'script' )[0];
                                s.parentNode.insertBefore( wf, s );
                            })();
                        </script>
                        <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v17.4 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Citizenfour auf Cineglobe.de</title>
	<link rel="canonical" href="https://www.cineglobe.de/film/106053/citizenfour/" />
	<meta property="og:locale" content="de_DE" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Citizenfour auf Cineglobe.de" />
	<meta property="og:description" content="Die Filmemacherin Laura Poitras beschäftigte sich 2013 gerade mit einem weiteren Film über die Auswirkungen der Anschläge am 11. September 2001 und dem daraus entstehenden Krieg gegen den Terror. Da erhielt sie E-Mails von jemandem, der unter dem Synonym &#8222;citizenfour&#8220; schrieb und behauptete, Informationen über die Überwachungstätigkeiten der britischen und US-amerikanischen Regierung zu haben. Wie sich später herausstellte, handelte es sich bei dieser Person um Edward Snowden, der mit der Weitergabe von Geheimnissen über Geheimdienstprogramme wie PRISM, Boundless Informant und Tempora einen der größten internationalen Datenschutz-Skandale der Geschichte aufdeckte. Poitras flog mit dem Guardian-Journalisten Glenn Greenwald nach Hongkong, um das Material entgegenzunehmen und den Whistleblower zu treffen. Dabei nahm sie auch ihre Kamera mit und verarbeitete die dabei entstandenen Aufnahmen zu der Dokumentation &#8222;Citizenfour&#8220;." />
	<meta property="og:url" content="https://www.cineglobe.de/film/106053/citizenfour/" />
	<meta property="og:site_name" content="Filme, Serien, Kino, Trailer und mehr auf Cineglobe.de" />
	<meta property="article:published_time" content="2021-11-30T09:20:54+00:00" />
	<meta property="og:image" content="https://www.cineglobe.de/wp-content/uploads/2021/11/nOVhX69EAxtSKEEnr5UcSd5UVci.jpg" />
	<meta property="og:image:width" content="600" />
	<meta property="og:image:height" content="900" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Verfasst von" />
	<meta name="twitter:data1" content="Hannes" />
	<meta name="twitter:label2" content="Geschätzte Lesezeit" />
	<meta name="twitter:data2" content="1 Minute" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.cineglobe.de/#website","url":"https://www.cineglobe.de/","name":"Filme, Serien, Kino, Trailer und mehr auf Cineglobe.de","description":"","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.cineglobe.de/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"de-DE"},{"@type":"ImageObject","@id":"https://www.cineglobe.de/film/106053/citizenfour/#primaryimage","inLanguage":"de-DE","url":"https://www.cineglobe.de/wp-content/uploads/2021/11/nOVhX69EAxtSKEEnr5UcSd5UVci.jpg","contentUrl":"https://www.cineglobe.de/wp-content/uploads/2021/11/nOVhX69EAxtSKEEnr5UcSd5UVci.jpg","width":600,"height":900},{"@type":"WebPage","@id":"https://www.cineglobe.de/film/106053/citizenfour/#webpage","url":"https://www.cineglobe.de/film/106053/citizenfour/","name":"Citizenfour auf Cineglobe.de","isPartOf":{"@id":"https://www.cineglobe.de/#website"},"primaryImageOfPage":{"@id":"https://www.cineglobe.de/film/106053/citizenfour/#primaryimage"},"datePublished":"2021-11-30T09:20:54+00:00","dateModified":"2021-11-30T09:20:54+00:00","author":{"@id":"https://www.cineglobe.de/#/schema/person/3363a3d9e6b50d6b29b568fb649c3cfa"},"breadcrumb":{"@id":"https://www.cineglobe.de/film/106053/citizenfour/#breadcrumb"},"inLanguage":"de-DE","potentialAction":[{"@type":"ReadAction","target":["https://www.cineglobe.de/film/106053/citizenfour/"]}]},{"@type":"BreadcrumbList","@id":"https://www.cineglobe.de/film/106053/citizenfour/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Startseite","item":"https://www.cineglobe.de/"},{"@type":"ListItem","position":2,"name":"Citizenfour"}]},{"@type":"Person","@id":"https://www.cineglobe.de/#/schema/person/3363a3d9e6b50d6b29b568fb649c3cfa","name":"Hannes","image":{"@type":"ImageObject","@id":"https://www.cineglobe.de/#personlogo","inLanguage":"de-DE","url":"https://secure.gravatar.com/avatar/ab841071d338011b2ab1c041e8a2d783?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/ab841071d338011b2ab1c041e8a2d783?s=96&d=mm&r=g","caption":"Hannes"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Filme, Serien, Kino, Trailer und mehr auf Cineglobe.de &raquo; Feed" href="https://www.cineglobe.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="Filme, Serien, Kino, Trailer und mehr auf Cineglobe.de &raquo; Kommentar-Feed" href="https://www.cineglobe.de/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Filme, Serien, Kino, Trailer und mehr auf Cineglobe.de &raquo; Citizenfour Kommentar-Feed" href="https://www.cineglobe.de/film/106053/citizenfour/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.cineglobe.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.cineglobe.de/wp-includes/css/dist/block-library/style.min.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='toc-screen-css'  href='https://www.cineglobe.de/wp-content/plugins/table-of-contents-plus/screen.min.css?ver=2106' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://www.cineglobe.de/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='ghostpool-style-css'  href='https://www.cineglobe.de/wp-content/themes/huber/style.css?ver=5.8.2' type='text/css' media='all' />
<style id='ghostpool-style-inline-css' type='text/css'>
#gp-desktop-nav .menu li.gp-megamenu > .sub-menu,#gp-desktop-nav .menu li.gp-tab-content-menu .sub-menu,#gp-desktop-nav .menu li.gp-content-menu .sub-menu {left: -243px;} #gp-main-header{height:80px;}.gp-active,.gp-theme #bbpress-forums .status-closed a{color: #000;}#gp-footer{background: -webkit-linear-gradient(left, #000000 0%, #000000 50%, #FE4A47 51%, #FE4A47 100%);background: linear-gradient(to right, #000000 0%, #000000 50%, #FE4A47 51%, #FE4A47 100%);}body:not(.gp-has-hub-header) #gp-page-header-video{padding-bottom: -70px;}#gp-cart-nav .widget_shopping_cart .cart_list li a.remove{color:#fff!important;}#gp-cart-nav .widget_shopping_cart .cart_list li a.remove:hover{color:#fed766!important;}@media only screen and (min-width: 1083px){
			.gp-header-overlay #gp-homepage-slider{margin-top: -80px;}
		}@media only screen and (max-width: 1023px){
			#gp-main-header{height:50px;}
		}@media only screen and (max-width: 767px){

				.gp-theme .gp-entry-title.gp-single-title{font-size:40px; line-height:42px; letter-spacing:-2.5px;} .gp-theme .gp-entry-header .gp-subtitle{font-size:20px; line-height:30px; letter-spacing:0px;}}
</style>
<link rel='stylesheet' id='fontawesome-css'  href='https://www.cineglobe.de/wp-content/themes/huber/lib/fonts/font-awesome/css/font-awesome.min.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='featherlight-css'  href='https://www.cineglobe.de/wp-content/themes/huber/lib/scripts/featherlight/featherlight.min.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='featherlight-gallery-css'  href='https://www.cineglobe.de/wp-content/themes/huber/lib/scripts/featherlight/featherlight.gallery.min.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='https://www.cineglobe.de/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://www.cineglobe.de/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpdreams-ajaxsearchpro-instances-css'  href='https://www.cineglobe.de/wp-content/uploads/asp_upload/style.instances-ho-is-po-no-da-au.css?ver=fo2qGr' type='text/css' media='all' />
<script type='text/javascript' src='https://www.cineglobe.de/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.cineglobe.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='application/json' id='wpp-json'>
{"sampling_active":0,"sampling_rate":100,"ajax_url":"https:\/\/www.cineglobe.de\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","api_url":"https:\/\/www.cineglobe.de\/wp-json\/wordpress-popular-posts","ID":106053,"token":"6b6da9139c","lang":0,"debug":0}
</script>
<script type='text/javascript' src='https://www.cineglobe.de/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js?ver=5.4.2' id='wpp-js-js'></script>
<script type='text/javascript' id='ghostpool-voting-js-extra'>
/* <![CDATA[ */
var ghostpool_voting = {"ajaxurl":"https:\/\/www.cineglobe.de\/wp-admin\/admin-ajax.php","nonce":"acc37dcdf3"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cineglobe.de/wp-content/themes/huber/lib/scripts/voting.js?ver=5.8.2' id='ghostpool-voting-js'></script>
<link rel="https://api.w.org/" href="https://www.cineglobe.de/wp-json/" /><link rel="alternate" type="application/json" href="https://www.cineglobe.de/wp-json/wp/v2/posts/106053" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.cineglobe.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.cineglobe.de/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.2" />
<link rel='shortlink' href='https://www.cineglobe.de/?p=106053' />
<link rel="alternate" type="application/json+oembed" href="https://www.cineglobe.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cineglobe.de%2Ffilm%2F106053%2Fcitizenfour%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.cineglobe.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cineglobe.de%2Ffilm%2F106053%2Fcitizenfour%2F&#038;format=xml" />
        <style>
            @-webkit-keyframes bgslide {
                from {
                    background-position-x: 0;
                }
                to {
                    background-position-x: -200%;
                }
            }

            @keyframes bgslide {
                    from {
                        background-position-x: 0;
                    }
                    to {
                        background-position-x: -200%;
                    }
            }

            .wpp-widget-placeholder {
                margin: 0 auto;
                width: 60px;
                height: 3px;
                background: #dd3737;
                background: -webkit-gradient(linear, left top, right top, from(#dd3737), color-stop(10%, #571313), to(#dd3737));
                background: linear-gradient(90deg, #dd3737 0%, #571313 10%, #dd3737 100%);
                background-size: 200% auto;
                border-radius: 3px;
                -webkit-animation: bgslide 1s infinite linear;
                animation: bgslide 1s infinite linear;
            }
        </style>
        <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style>			<link rel="preload" href="https://www.cineglobe.de/wp-content/plugins/ajax-search-pro/css/fonts/icons/icons2.woff2" as="font" crossorigin="anonymous" />
            			<style>
                .asp_m{height: 0;}            </style>
			            				<link rel="preconnect" href="https://fonts.gstatic.com" crossorigin />
				<link rel="preload" as="style" href="//fonts.googleapis.com/css?family=Open+Sans:300|Open+Sans:400|Open+Sans:700&display=swap" />
				<link rel="stylesheet" href="//fonts.googleapis.com/css?family=Open+Sans:300|Open+Sans:400|Open+Sans:700&display=swap" media="all" />
				<link rel="icon" href="https://www.cineglobe.de/wp-content/uploads/2019/02/cropped-favicon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.cineglobe.de/wp-content/uploads/2019/02/cropped-favicon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.cineglobe.de/wp-content/uploads/2019/02/cropped-favicon-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.cineglobe.de/wp-content/uploads/2019/02/cropped-favicon-270x270.png" />
		<style type="text/css" id="wp-custom-css">
			.vc_tta-title-text p {
   display:none;
}

.vc_tta-panel-title span {
   font-size:20px;
	 margin:0;
	color:#fe4a49;
	font-family:Open Sans;
	text-decoration:none;
	text-transform:none;
}

.banner {
   position:relative !important;
}

.banner .dcmads {
  max-width:780px !important;
	width:100% !important;
	height: auto !important;
}

.banner .dcmads img{
     max-width:780px !important;
	width:100% !important;
}

body.page-id-105071 .gp-entry-header {
    display:none !important; 
}
body.page-id-105071 h1 {
    margin:0;
}

.vc_tta-panel-heading {
    margin-bottom: 5px;
    padding: 15px;
}

.gp-sidebar .gp-blog-list .gp-section-loop-inner section {
    padding-bottom: 0px;
}

.gp-sidebar .gp-loop-ratings {
    margin-left: 0;
    margin-right: 10px;
    margin-top: 10px;
}

.gp-sidebar .gp-blog-posts-widget .gp-blog-list .gp-post-thumbnail {
    margin-right: 5px;
}

#gp-sidebar-right .widget .gp-section-loop .gp-section-loop-inner  img {
    max-width: 76px;
    height: 76px;
}

.gp-related-wrapper .gp-post-thumbnail {
  display:inherit ;
}

.ctcc-left-side {
    font-size: 12pt;
}

.gp-loop-meta .gp-post-meta:after {
    content: '';
    margin: 0;
}
.gp-loop-meta .gp-post-meta {
    margin: 0;
    opacity: .9;
    display: block;
}

.paragraph-end {
    height: 19px;
    width: 45px;
}

.paragraph-end {
    background-image: -webkit-gradient(linear,left top,right top,color-stop(0%,rgba(255,255,255,0)),color-stop(100%,rgba(255,255,255,1)));
    background-image: -webkit-linear-gradient(left,rgba(255,255,255,0),rgba(255,255,255,1));
    background: linear-gradient(to right,rgba(255,255,255,0),rgba(255,255,255,1));
    filter: progid:DXImageTransform.Microsoft.gradient(GradientType=1,StartColorStr='#00ffffff',EndColorStr='#ffffff');
    bottom: 0;
    height: 25px;
    max-height: 100%;
    position: absolute;
        right: -10px;
    width: 60px;
}

.gp-loop-title {
    white-space: nowrap;
    font-size: 16px;
}

.gp-loop-title {position: relative;
}

.vc_custom_1548078841665 .paragraph-end, .vc_custom_1551100287852 .paragraph-end {display:none;}

.gp-section-loop-inner section {  
    border-radius: 2px;
    -webkit-box-shadow: 0 2px 4px rgba(0,0,0,0.1);
    box-shadow: 0 2px 4px rgba(0,0,0,0.1);
    background: #fff;
    
    }
    
.gp-section-loop-inner .gp-loop-content {
    overflow: hidden;
    padding: 7px 10px 0;
}

.gp-loop-meta .gp-post-meta {
    white-space: nowrap;
    }

.gp-user-rating {
    display: none;
    }
	
.gp-loop-content>div:last-child {
    margin-bottom: 10px;
}

[class*=gp-blog-columns] .gp-loop-featured, .gp-blog-masonry .gp-loop-featured {
    height: 230px;
}

.gp-affiliates-box-post-title {
    position: relative;
    overflow: hidden;
    width: 100%;
    margin: 0 0 25px;
    font-size: 20px;
    line-height: 1;
    letter-spacing: -1.5px;
    color: #fff;
    text-align: left;
}

.gp-loop-ratings {
    margin-left: 0;
}

.gp-loop-meta .gp-meta-cats {
    margin-bottom: 10px !important;
}


body.home .gp-widget-title {
    margin-bottom: -45px;
}

.gp-ranking-counter {
    display: none;
}
.gp-post-thumbnail .gp-ranking-counter {
    display: inline;
}

.gradient {
    background: -moz-linear-gradient(top, rgba(0,0,0,0) 0%, rgba(0,0,0,0) 55%, rgba(254,74,75,0.65) 100%);
    background: -webkit-linear-gradient(top, rgba(0,0,0,0) 0%,rgba(0,0,0,0) 55%,rgba(254,74,75.65) 100%);
    background: linear-gradient(to bottom, rgba(0,0,0,0) 0%,rgba(0,0,0,0) 55%,rgba(254,74,75.65) 100%);
    filter: progid:DXImageTransform.Microsoft.gradient( startColorstr='#00000000', endColorstr='#a6000000',GradientType=0 );
    position: relative;
    width: 100%;
    height: 100%;
}

.textbox a{
    color: #fff;}

.textbox a:hover{
    color: #fff;
text-decoration: underline;}

.textbox h3{
    color: #fff;
    font-weight: 400;
    padding: 10px 0 10px 20px;
    height: 220px;
    top: 159px;
    position: relative;
}
.textbox img{top:5px;position:relative;}		</style>
		<style type="text/css" title="dynamic-css" class="options-output">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</style><noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><script async src="https://www.googletagmanager.com/gtag/js?id=UA-118657255-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-118657255-1');
</script>
<link rel="stylesheet" type="text/css" href="https://www.cineglobe.de/wp-includes/css/dashicons.css" />
<!-- TradeDoubler site verification 3161876 -->
</head>
<body class="post-template-default single single-post postid-106053 single-format-standard gp-theme gp-wide-layout gp-normal-scrolling gp-back-to-top-desktop gp-cart-button-disabled gp-search-button-disabled gp-social-nav-disabled gp-profile-nav-disabled gp-header-boxed gp-relative-header gp-top-header-disabled gp-fullwidth-page-header gp-left-sidebar gp-hub-post gp-has-hub-header wpb-js-composer js-comp-ver-6.7.0 vc_responsive">


	<div id="gp-site-wrapper">

		<div id="gp-page-wrapper">

			<header id="gp-headers-container">

				
				<header id="gp-main-header" class="gp-header-boxed">

					<div class="gp-container">

						<div id="gp-header-left">

							<div id="gp-logo">

								<a href="https://www.cineglobe.de/" title="Filme, Serien, Kino, Trailer und mehr auf Cineglobe.de">
																														<img src="https://www.cineglobe.de/wp-content/uploads/2018/06/cg_logo.png" alt="Filme, Serien, Kino, Trailer und mehr auf Cineglobe.de" width="213" height="40" class="gp-desktop-logo" />
																															<img src="https://www.cineglobe.de/wp-content/uploads/2018/06/cg_logo.png" alt="Filme, Serien, Kino, Trailer und mehr auf Cineglobe.de" width="213" height="40" class="gp-scrolling-logo" />
																															<img src="https://www.cineglobe.de/wp-content/uploads/2018/06/cg_logo.png" alt="Filme, Serien, Kino, Trailer und mehr auf Cineglobe.de" width="133" height="25" class="gp-mobile-logo" />
																											</a>

							</div>

						</div>

													<nav id="gp-desktop-nav" class="gp-nav">
								<ul id="menu-huber-desktop-menu" class="menu"><li id="nav-menu-item-633" class="gp-standard-menu  gp-columns-1 gp-show-all main-menu-item  menu-item-even menu-item-depth-0   menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.cineglobe.de/bald-im-kino/" class="menu-link main-menu-link">Bald im Kino</a></li><li id="nav-menu-item-634" class="gp-standard-menu  gp-columns-1 gp-show-all main-menu-item  menu-item-even menu-item-depth-0   menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.cineglobe.de/aktuelle-kinofilme/" class="menu-link main-menu-link">Aktuelle Kinofilme</a></li><li id="nav-menu-item-94455" class="gp-standard-menu  gp-columns-1 gp-show-all main-menu-item  menu-item-even menu-item-depth-0   menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children"><a href="https://www.cineglobe.de/k/film/" class="menu-link main-menu-link">Film-Archiv</a>
<ul class="sub-menu menu-odd  menu-depth-1">
	<li id="nav-menu-item-95515" class="gp-standard-menu   gp-show-all sub-menu-item  menu-item-odd menu-item-depth-1   menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.cineglobe.de/kommende-kinofilme/" class="menu-link sub-menu-link">Kommende Kinofilme</a></li>	<li id="nav-menu-item-95874" class="gp-standard-menu   gp-show-all sub-menu-item  menu-item-odd menu-item-depth-1   menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.cineglobe.de/kinofilme-2017-liste/" class="menu-link sub-menu-link">Kinofilme 2017 Liste</a></li>	<li id="nav-menu-item-95514" class="gp-standard-menu   gp-show-all sub-menu-item  menu-item-odd menu-item-depth-1   menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.cineglobe.de/kinofilme-2018-liste/" class="menu-link sub-menu-link">Kinofilme 2018 Liste</a></li>	<li id="nav-menu-item-95873" class="gp-standard-menu   gp-show-all sub-menu-item  menu-item-odd menu-item-depth-1   menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.cineglobe.de/kinofilme-2019-liste/" class="menu-link sub-menu-link">Kinofilme 2019 Liste</a></li></ul>
</li><li id="nav-menu-item-96117" class="gp-standard-menu  gp-columns-1 gp-show-all main-menu-item  menu-item-even menu-item-depth-0   menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children"><a href="https://www.cineglobe.de/toplisten/" class="menu-link main-menu-link">Toplisten</a>
<ul class="sub-menu menu-odd  menu-depth-1">
	<li id="nav-menu-item-103776" class="gp-standard-menu   gp-show-all sub-menu-item  menu-item-odd menu-item-depth-1   menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.cineglobe.de/toplisten/die-besten-horrorfilme/" class="menu-link sub-menu-link">Die besten Horrorfilme</a></li>	<li id="nav-menu-item-103778" class="gp-standard-menu   gp-show-all sub-menu-item  menu-item-odd menu-item-depth-1   menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.cineglobe.de/toplisten/lustige-filme-die-50-besten-komoedien-aller-zeiten/" class="menu-link sub-menu-link">Die besten Komödien</a></li>	<li id="nav-menu-item-105010" class="gp-standard-menu   gp-show-all sub-menu-item  menu-item-odd menu-item-depth-1   menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.cineglobe.de/toplisten/liebesfilme-deine-top-50-liebesfilme-liste/" class="menu-link sub-menu-link">Die besten Liebesfilme</a></li>	<li id="nav-menu-item-105829" class="gp-standard-menu  gp-columns-1 gp-show-all sub-menu-item  menu-item-odd menu-item-depth-1   menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.cineglobe.de/toplisten/die-besten-abenteuerfilme/" class="menu-link sub-menu-link">Die besten Abenteuerfilme</a></li>	<li id="nav-menu-item-104662" class="gp-standard-menu   gp-show-all sub-menu-item  menu-item-odd menu-item-depth-1   menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.cineglobe.de/toplisten/50-gute-filme-fuer-euren-film-abend/" class="menu-link sub-menu-link">Die besten Filme insgesamt</a></li>	<li id="nav-menu-item-105319" class="gp-standard-menu   gp-show-all sub-menu-item  menu-item-odd menu-item-depth-1   menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.cineglobe.de/toplisten/pokemon-filme/" class="menu-link sub-menu-link">Pokémon-Filme</a></li></ul>
</li><li id="nav-menu-item-105109" class="gp-standard-menu  gp-columns-1 gp-show-all main-menu-item  menu-item-even menu-item-depth-0   menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.cineglobe.de/streaming-anbieter/" class="menu-link main-menu-link">Streaming-Anbieter</a></li></ul>							</nav>
						
						<div id="gp-header-right">
						<div class="asp_w_container">
	<div class='asp_w asp_m asp_m_1 asp_m_1_1 wpdreams_asp_sc wpdreams_asp_sc-1 ajaxsearchpro asp_main_container  asp_non_compact'
		 data-id="1"
		 data-name="Header"
		 		 data-instance="1"
		 id='ajaxsearchpro1_1'>

		<div class="probox">
	
	<div class='promagnifier' tabindex="101">
				<div class='asp_text_button hiddend'>
			Search		</div>
		<div class='innericon'>
			<svg xmlns="http://www.w3.org/2000/svg" width="22" height="22" viewBox="0 0 512 512"><path d="M208.464 363.98c-86.564 0-156.99-70.426-156.99-156.99C51.475 120.426 121.9 50 208.465 50c86.565 0 156.99 70.426 156.99 156.99 0 86.565-70.425 156.99-156.99 156.99zm0-260.38c-57.01 0-103.39 46.382-103.39 103.39s46.38 103.39 103.39 103.39 103.39-46.38 103.39-103.39-46.38-103.39-103.39-103.39zm159.018 213.627c-14.03 20.178-31.797 37.567-52.29 51.166L408.797 462l51.728-51.73-93.044-93.043z"/></svg>		</div>
		<div class="asp_clear"></div>
	</div>

	
    
    <div class='prosettings' style='display:none;' data-opened=0>
                <div class='innericon'>
            <svg xmlns="http://www.w3.org/2000/svg" width="22" height="22" viewBox="0 0 512 512"><path d="M170 294c0 33.138-26.862 60-60 60-33.137 0-60-26.862-60-60 0-33.137 26.863-60 60-60 33.138 0 60 26.863 60 60zm-60 90c-6.872 0-13.565-.777-20-2.243V422c0 11.046 8.954 20 20 20s20-8.954 20-20v-40.243c-6.435 1.466-13.128 2.243-20 2.243zm0-180c6.872 0 13.565.777 20 2.243V90c0-11.046-8.954-20-20-20s-20 8.954-20 20v116.243c6.435-1.466 13.128-2.243 20-2.243zm146-7c12.13 0 22 9.87 22 22s-9.87 22-22 22-22-9.87-22-22 9.87-22 22-22zm0-38c-33.137 0-60 26.863-60 60 0 33.138 26.863 60 60 60 33.138 0 60-26.862 60-60 0-33.137-26.862-60-60-60zm0-30c6.872 0 13.565.777 20 2.243V90c0-11.046-8.954-20-20-20s-20 8.954-20 20v41.243c6.435-1.466 13.128-2.243 20-2.243zm0 180c-6.872 0-13.565-.777-20-2.243V422c0 11.046 8.954 20 20 20s20-8.954 20-20V306.757c-6.435 1.466-13.128 2.243-20 2.243zm146-75c-33.137 0-60 26.863-60 60 0 33.138 26.863 60 60 60 33.138 0 60-26.862 60-60 0-33.137-26.862-60-60-60zm0-30c6.872 0 13.565.777 20 2.243V90c0-11.046-8.954-20-20-20s-20 8.954-20 20v116.243c6.435-1.466 13.128-2.243 20-2.243zm0 180c-6.872 0-13.565-.777-20-2.243V422c0 11.046 8.954 20 20 20s20-8.954 20-20v-40.243c-6.435 1.466-13.128 2.243-20 2.243z"/></svg>        </div>
    </div>

    
    
    <div class='proinput'>
        <form action='#' autocomplete="off" aria-label="Search form 1">
            <input type='search' class='orig'
				   tabindex="100"
                   placeholder='Suche nach Filmen...'
                   name='phrase' value=''
                   aria-label="Search input 1"
                   autocomplete="off"/>
            <input type='text' class='autocomplete' name='phrase' value=''
                   aria-label="Search autocomplete, ignore please"
                   aria-hidden="true"
                   autocomplete="off" disabled/>
            <input type='submit'
                   aria-hidden="true"
                   aria-label="Hidden button"
                   style='width:0; height: 0; visibility: hidden;'>
        </form>
    </div>

    
    
    <div class='proloading'>
                        <div class="asp_loader">
            <div class="asp_loader-inner asp_ball-pulse">
            
                <div></div>
                
                <div></div>
                
                <div></div>
                            </div>
        </div>
                    </div>

            <div class='proclose'>
            <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px"
                 y="0px"
                 width="512px" height="512px" viewBox="0 0 512 512" enable-background="new 0 0 512 512"
                 xml:space="preserve">
            <polygon points="438.393,374.595 319.757,255.977 438.378,137.348 374.595,73.607 255.995,192.225 137.375,73.622 73.607,137.352 192.246,255.983 73.622,374.625 137.352,438.393 256.002,319.734 374.652,438.378 "/>
            </svg>
        </div>
    
    
</div>	</div>
	<div class='asp_data_container' style="display:none !important;">
		<div class="asp_init_data"
	 style="display:none !important;"
	 id="asp_init_id_1_1"
	 data-asp-id="1"
	 data-asp-instance="1"
	 data-aspdata="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"></div>
<div class='asp_hidden_data' style="display:none !important;">
    <div class='asp_item_overlay'>
        <div class='asp_item_inner'>
            <svg xmlns="http://www.w3.org/2000/svg" width="22" height="22" viewBox="0 0 512 512"><path d="M448.225 394.243l-85.387-85.385c16.55-26.08 26.146-56.986 26.146-90.094 0-92.99-75.652-168.64-168.643-168.64-92.988 0-168.64 75.65-168.64 168.64s75.65 168.64 168.64 168.64c31.466 0 60.94-8.67 86.176-23.734l86.14 86.142c36.755 36.754 92.355-18.783 55.57-55.57zm-344.233-175.48c0-64.155 52.192-116.35 116.35-116.35s116.353 52.194 116.353 116.35S284.5 335.117 220.342 335.117s-116.35-52.196-116.35-116.352zm34.463-30.26c34.057-78.9 148.668-69.75 170.248 12.863-43.482-51.037-119.984-56.532-170.248-12.862z"/></svg>                    </div>
    </div>
</div>	</div>
	<div id='__original__ajaxsearchprores1_1' class='asp_w asp_r asp_r_1 asp_r_1_1 vertical ajaxsearchpro wpdreams_asp_sc wpdreams_asp_sc-1'
     data-id="1"
     data-instance="1">

    
    
    
    <div class="results">

        
        <div class="resdrg">
        </div>

        
    </div>

    
                    <div class="asp_showmore_container">
            <p class='showmore'>
                <a class='asp_showmore'>Weitere Ergebnisse... <span></span></a>
            </p>
            <div class="asp_moreres_loader" style="display: none;">
                <div class="asp_moreres_loader-inner"></div>
            </div>
        </div>
            
    

    <div class="asp_res_loader hiddend">
                    <div class="asp_loader">
                <div class="asp_loader-inner asp_ball-pulse">
                
                    <div></div>
                    
                    <div></div>
                    
                    <div></div>
                                    </div>
            </div>
            </div>
</div>	<div id='__original__ajaxsearchprosettings1_1' class="asp_w asp_ss asp_s asp_s_1 asp_s_1_1 wpdreams_asp_sc wpdreams_asp_sc-1 ajaxsearchpro searchsettings"
		data-id="1"
		data-instance="1">
	<form name='options' class="asp-fss-flex" autocomplete = 'off'>
        <input type="hidden" style="display:none;" name="current_page_id" value="106053">
            <input type='hidden' name='qtranslate_lang' style="display:none;"
               value='0'/>
    	    <input type="hidden" name="filters_changed" style="display:none;" value="0">
    <input type="hidden" name="filters_initial" style="display:none;" value="1">
    <fieldset class="asp_filter_generic asp_filter_id_1 asp_filter_n_0">
            <legend>Generic filters</legend>
    <div class="asp_option">
    <div class="asp_option_inner">
        <input type="checkbox" value="exact" id="set_exact1_1"
                              aria-label="Exact matches only"
               name="asp_gen[]" />
        <label aria-hidden="true"
               for="set_exact1_1">
            Hidden label        </label>
    </div>
    <div class="asp_option_label">
        Exact matches only    </div>
</div>
        <div class="asp_option hiddend" aria-hidden="true">
            <div class="asp_option_inner">
                <input type="checkbox" value="title" id="set_title1_1"
                       data-origvalue="1"                       name="asp_gen[]"  checked="checked"/>
                <label for="set_title1_1">
                    Hidden label                </label>
            </div>
        </div>
            <div class="asp_option hiddend" aria-hidden="true">
            <div class="asp_option_inner">
                <input type="checkbox" value="content" id="set_content1_1"
                       data-origvalue="1"                       name="asp_gen[]"  checked="checked"/>
                <label for="set_content1_1">
                    Hidden label                </label>
            </div>
        </div>
            <div class="asp_option hiddend" aria-hidden="true">
            <div class="asp_option_inner">
                <input type="checkbox" value="excerpt" id="set_excerpt1_1"
                       data-origvalue="1"                       name="asp_gen[]"  checked="checked"/>
                <label for="set_excerpt1_1">
                    Hidden label                </label>
            </div>
        </div>
    </fieldset>        <input type="checkbox"
               style="display: none !important;"
               value="post"
               aria-label="Hidden label"
               aria-hidden="true"
               id="1_1customset_1_1100"
               name="customset[]" checked="checked"/>
                <input type="checkbox"
               style="display: none !important;"
               value="page"
               aria-label="Hidden label"
               aria-hidden="true"
               id="1_1customset_1_1101"
               name="customset[]" checked="checked"/>
            <div style="clear:both;"></div>
</form>	</div>

			</div>
							
							
							
							
															<div id="gp-mobile-nav-button" class="gp-open-nav"><div id="gp-nav-button-icon"></div></div>
							
						</div>

						<div class="gp-clear"></div>

					</div>

					
				</header>

			</header>

			<div id="gp-fixed-header-padding"></div>

							<nav id="gp-mobile-nav">
					<ul id="menu-huber-desktop-menu-1" class="menu"><li id="nav-menu-item-633" class="gp-standard-menu  gp-columns-1 gp-show-all main-menu-item  menu-item-even menu-item-depth-0   menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.cineglobe.de/bald-im-kino/" class="menu-link main-menu-link">Bald im Kino</a></li><li id="nav-menu-item-634" class="gp-standard-menu  gp-columns-1 gp-show-all main-menu-item  menu-item-even menu-item-depth-0   menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.cineglobe.de/aktuelle-kinofilme/" class="menu-link main-menu-link">Aktuelle Kinofilme</a></li><li id="nav-menu-item-94455" class="gp-standard-menu  gp-columns-1 gp-show-all main-menu-item  menu-item-even menu-item-depth-0   menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children"><a href="https://www.cineglobe.de/k/film/" class="menu-link main-menu-link">Film-Archiv</a>
<ul class="sub-menu menu-odd  menu-depth-1">
	<li id="nav-menu-item-95515" class="gp-standard-menu   gp-show-all sub-menu-item  menu-item-odd menu-item-depth-1   menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.cineglobe.de/kommende-kinofilme/" class="menu-link sub-menu-link">Kommende Kinofilme</a></li>	<li id="nav-menu-item-95874" class="gp-standard-menu   gp-show-all sub-menu-item  menu-item-odd menu-item-depth-1   menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.cineglobe.de/kinofilme-2017-liste/" class="menu-link sub-menu-link">Kinofilme 2017 Liste</a></li>	<li id="nav-menu-item-95514" class="gp-standard-menu   gp-show-all sub-menu-item  menu-item-odd menu-item-depth-1   menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.cineglobe.de/kinofilme-2018-liste/" class="menu-link sub-menu-link">Kinofilme 2018 Liste</a></li>	<li id="nav-menu-item-95873" class="gp-standard-menu   gp-show-all sub-menu-item  menu-item-odd menu-item-depth-1   menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.cineglobe.de/kinofilme-2019-liste/" class="menu-link sub-menu-link">Kinofilme 2019 Liste</a></li></ul>
</li><li id="nav-menu-item-96117" class="gp-standard-menu  gp-columns-1 gp-show-all main-menu-item  menu-item-even menu-item-depth-0   menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children"><a href="https://www.cineglobe.de/toplisten/" class="menu-link main-menu-link">Toplisten</a>
<ul class="sub-menu menu-odd  menu-depth-1">
	<li id="nav-menu-item-103776" class="gp-standard-menu   gp-show-all sub-menu-item  menu-item-odd menu-item-depth-1   menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.cineglobe.de/toplisten/die-besten-horrorfilme/" class="menu-link sub-menu-link">Die besten Horrorfilme</a></li>	<li id="nav-menu-item-103778" class="gp-standard-menu   gp-show-all sub-menu-item  menu-item-odd menu-item-depth-1   menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.cineglobe.de/toplisten/lustige-filme-die-50-besten-komoedien-aller-zeiten/" class="menu-link sub-menu-link">Die besten Komödien</a></li>	<li id="nav-menu-item-105010" class="gp-standard-menu   gp-show-all sub-menu-item  menu-item-odd menu-item-depth-1   menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.cineglobe.de/toplisten/liebesfilme-deine-top-50-liebesfilme-liste/" class="menu-link sub-menu-link">Die besten Liebesfilme</a></li>	<li id="nav-menu-item-105829" class="gp-standard-menu  gp-columns-1 gp-show-all sub-menu-item  menu-item-odd menu-item-depth-1   menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.cineglobe.de/toplisten/die-besten-abenteuerfilme/" class="menu-link sub-menu-link">Die besten Abenteuerfilme</a></li>	<li id="nav-menu-item-104662" class="gp-standard-menu   gp-show-all sub-menu-item  menu-item-odd menu-item-depth-1   menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.cineglobe.de/toplisten/50-gute-filme-fuer-euren-film-abend/" class="menu-link sub-menu-link">Die besten Filme insgesamt</a></li>	<li id="nav-menu-item-105319" class="gp-standard-menu   gp-show-all sub-menu-item  menu-item-odd menu-item-depth-1   menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.cineglobe.de/toplisten/pokemon-filme/" class="menu-link sub-menu-link">Pokémon-Filme</a></li></ul>
</li><li id="nav-menu-item-105109" class="gp-standard-menu  gp-columns-1 gp-show-all main-menu-item  menu-item-even menu-item-depth-0   menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.cineglobe.de/streaming-anbieter/" class="menu-link main-menu-link">Streaming-Anbieter</a></li></ul>				</nav>
			


		
 		
		

			
	
<div id="gp-content-wrapper" class="gp-container">

		
	<aside id="gp-sidebar-left" class="gp-sidebar">

		<div id="gp-rating-box-widget-1" class="widget gp-rating-box-widget">
			<div class="gp-rating-box">

						
									<div class="gp-post-thumbnail">

									 	<img width="600" height="900" src="https://www.cineglobe.de/wp-content/uploads/2021/11/nOVhX69EAxtSKEEnr5UcSd5UVci-1.jpg" class="attachment-full size-full" alt="" loading="lazy" srcset="https://www.cineglobe.de/wp-content/uploads/2021/11/nOVhX69EAxtSKEEnr5UcSd5UVci-1.jpg 600w, https://www.cineglobe.de/wp-content/uploads/2021/11/nOVhX69EAxtSKEEnr5UcSd5UVci-1-180x270.jpg 180w" sizes="(max-width: 600px) 100vw, 600px" />									</div>
								

				
										
													<div class="gp-rating-box-details" >

				
					<div class="gp-rating-box-date">Starttermin: 6. November 2014</div>				
				</div>
			
					<div class="gp-hub-fields">
	
						<div class="gp-hub-field"><span class="gp-hub-field-name">Genres</span><span class="gp-hub-field-list">Dokumentation</span></div><div class="gp-hub-field"><span class="gp-hub-field-name">Land</span><span class="gp-hub-field-list">Deutschland, USA</span></div><div class="gp-hub-field"><span class="gp-hub-field-name">Regisseur</span><span class="gp-hub-field-list">Laura Poitras</span></div><div class="gp-hub-field"><span class="gp-hub-field-name">Darsteller</span><span class="gp-hub-field-list">Edward Snowden, Glenn Greenwald, Laura Poitras</span></div><div class="gp-hub-field"><span class="gp-hub-field-name">Rating</span><span class="gp-hub-field-list">FSK ab 0 freigegeben</span></div>					
					</div>

										

							
								
			
		
			</div>

			</div>		

	</aside>

	<div id="gp-inner-container">
	
		<div id="gp-left-column">

			<div id="gp-content">


				<div id="gp-hub-tab-page" class="gp-hub-tab-page gp-selected" >
					<h1 >
						Citizenfour					</h1>

<div class="ratingsnew">
	
		<span style="float:left;">
		<div class="star-rating" title="3,9 von 5 Cineglobes"><div class="star star-full"></div><div class="star star-full"></div><div class="star star-full"></div><div class="star star-half"></div><div class="star star-empty"></div></div>
</span>
<span style="float: left;font-size: 10pt;margin-top: -8px;margin-left: 5px;">3.9</span>
	



							
</div>		
<div style="clear:both;"></div>
			<h2>Inhaltsangabe & Details</h2>
	<p>Die Filmemacherin Laura Poitras beschäftigte sich 2013 gerade mit einem weiteren Film über die Auswirkungen der Anschläge am 11. September 2001 und dem daraus entstehenden Krieg gegen den Terror. Da erhielt sie E-Mails von jemandem, der unter dem Synonym &#8222;citizenfour&#8220; schrieb und behauptete, Informationen über die Überwachungstätigkeiten der britischen und US-amerikanischen Regierung zu haben. Wie sich später herausstellte, handelte es sich bei dieser Person um Edward Snowden, der mit der Weitergabe von Geheimnissen über Geheimdienstprogramme wie PRISM, Boundless Informant und Tempora einen der größten internationalen Datenschutz-Skandale der Geschichte aufdeckte. Poitras flog mit dem Guardian-Journalisten Glenn Greenwald nach Hongkong, um das Material entgegenzunehmen und den Whistleblower zu treffen. Dabei nahm sie auch ihre Kamera mit und verarbeitete die dabei entstandenen Aufnahmen zu der Dokumentation &#8222;Citizenfour&#8220;.</p>


		
		<h3 style="display:none;" class="gp-hub-sub-header">Aktuelles</h3>	
		
		<div style="display:none;" class="gp-blog-wrapper gp-blog-list" data-type="hub-tab-page" data-postid="106053" data-format="gp-blog-list" data-orderby="newest" data-perpage="9" data-offset="" data-imagesizestandard="default" data-imagesizehub="default" data-imagesizereview="default" data-imagesizepreview="default" data-contentdisplay="excerpt" data-excerptlength="200" data-metareleasedate="" data-metaauthor="1" data-metadate="1" data-metacommentcount="1" data-metaviews="" data-metalikes="" data-metafollowers="" data-metacats="" data-metatags="" data-metahubfields="" data-metasiterating="1" data-metauserrating="" data-readmorelink="disabled" data-pagination="page-numbers">
						
				
			
			<div class="gp-section-loop gp-ajax-loop">
					
				
					<strong class="gp-no-items-found">Keine Einträge gefunden.</strong>

				
			</div>
			
		</div>

			
</div>
			</div>
			
				

		</div>

			

	</div>

		
	<div class="gp-clear"></div>

			<script type="application/ld+json">
		{
		"@context": "http://schema.org/",
			"@type": "Review",
			"mainEntityOfPage": {
				  "@type": "WebPage",
				  "@id": "https://www.cineglobe.de/film/106053/citizenfour/"
			},
			"itemReviewed": {
				"@type": "Thing",
				"name": "Citizenfour"
			},
			"author": {
				"@type": "Person",
				"name": "Hannes"
			},
			"reviewRating": {
				"@type": "Rating",
				"ratingValue": "7.8",
				"worstRating" : "1",
				"bestRating": "10"
			}
		}
		</script>
		
		
</div>


			<footer id="gp-footer">

				<div class="gp-container">

					<div id="gp-copyright">

													<div id="gp-footer-image">
								<img src="https://www.cineglobe.de/wp-content/uploads/2018/06/cg_logo.png" width="213" height="40" alt="Filme, Serien, Kino, Trailer und mehr auf Cineglobe.de" />
							</div>
						
						<div id="gp-copyright-text">
															Copyright 2021 Cineglobe.de													</div>

													<nav id="gp-footer-nav" class="gp-nav">
								<ul id="menu-huber-footer-menu" class="menu"><li id="nav-menu-item-549" class="gp-standard-menu  gp-columns-1 gp-show-all main-menu-item  menu-item-even menu-item-depth-0   menu-item menu-item-type-custom menu-item-object-custom"><a href="/category/film/" class="menu-link main-menu-link">Archiv</a></li><li id="nav-menu-item-550" class="gp-standard-menu  gp-columns-1 gp-show-all main-menu-item  menu-item-even menu-item-depth-0   menu-item menu-item-type-custom menu-item-object-custom"><a href="/impressum/" class="menu-link main-menu-link">Impressum</a></li><li id="nav-menu-item-551" class="gp-standard-menu  gp-columns-1 gp-show-all main-menu-item  menu-item-even menu-item-depth-0   menu-item menu-item-type-custom menu-item-object-custom"><a href="/datenschutz/" class="menu-link main-menu-link">Datenschutz</a></li></ul>							</nav>
						
					</div>

					<div id="gp-footer-widgets">

						
													<div class="gp-footer-widget gp-footer-1 gp-footer-third">
								<div id="text-2" class="widget widget_text"><h3 class="widgettitle">Kino Filme</h3>			<div class="textwidget"><ul>
<li><a href="/bald-im-kino/">Bald im Kino</a></li>
<li><a href="/aktuelle-kinofilme/">Neu im Kino</a></li>
<li><a href="/k/film/">Film-Archiv</a></li>
</ul></div>
		</div>							</div>
						
													<div class="gp-footer-widget gp-footer-2 gp-footer-third">
								<div id="text-3" class="widget widget_text"><h3 class="widgettitle">Toplisten</h3>			<div class="textwidget"><ul>
<li><a href="https://www.cineglobe.de/toplisten/die-50-besten-filme-auf-cineglobe-de/">Die besten Filme</a></li>
<li><a href="https://www.cineglobe.de/toplisten/lustige-filme-die-50-besten-komoedien-aller-zeiten/">Die besten Komödien</a></li>
<li><a href="https://www.cineglobe.de/toplisten/die-besten-horrorfilme/">Die besten Horrorfilme</a></li>
</ul></div>
		</div>							</div>
						
													<div class="gp-footer-widget gp-footer-3 gp-footer-third">
								<div id="text-4" class="widget widget_text"><h3 class="widgettitle">Datenbanken</h3>			<div class="textwidget"><ul>
<li><a href="/k/film/">Filme</a></li>
</ul></div>
		</div>							</div>
						
						
						
					</div>

				</div>

			</footer>

			<div class="gp-clear"></div>

		</div>

	</div>

	
	<div id="login">

		<div id="gp-login-modal">		
		
			<a href="#" id="gp-login-close"></a>
		
			<div class="gp-login-form-wrapper">

				<h3>Einloggen</h3>		

				<form name="loginform" class="gp-login-form" action="https://www.cineglobe.de/wp-login.php" method="post">
	
					<p class="username"><input type="text" name="log" class="user_login" value="" size="20" placeholder="Nutzername oder E-Mail" required /></p>
	
					<p class="password"><input type="password" name="pwd" class="user_pass" size="20" placeholder="Password" required /></p>

					<p class="rememberme"><input name="rememberme" class="rememberme" type="checkbox" checked="checked" value="forever" /> Eingeloggt bleiben</p>
					
													
									
					<span class="gp-login-results" data-verify="Verifying..."></span>
			
					<input type="submit" name="wp-submit" class="wp-submit" value="Einloggen" />

					<span class="gp-login-links">
												<a href="#" class="gp-lost-password-link">Passwort vergessen?</a>
					</span>
		
					<input type="hidden" name="action" value="ghostpool_login" />
					
					<input type="hidden" id="ghostpool_login_nonce" name="ghostpool_login_nonce" value="2879e64e0d" /><input type="hidden" name="_wp_http_referer" value="/film/106053/citizenfour/" />			
				</form>
			
			</div>
			
					
			<div class="gp-lost-password-form-wrapper">

				<h3>Passwort vergessen?</h3>

				<form name="lostpasswordform" class="gp-lost-password-form" action="#" method="post">
				
					<p id="gp-login-desc">Bitte gib deinen Nutzernamen oder die E-Mail Adresse ein. Du bekommst dann einen Link via E-Mail geschickt, mit dem du ein neues Passwort erstellen kannst.</p>	
				
					<p><input type="text" name="user_login" class="user_login" value="" size="20" placeholder="Nutzername oder E-Mail" required /></p>
			
					<span class="gp-login-results" data-verify="Verifying..."></span>
		
					<input type="submit" name="wp-submit" class="wp-submit" value="Passwort zurücksetzen" />
			
					<span class="gp-login-links">
												<a href="#" class="gp-login-link">Einloggen</a>
					</span>
		
					<input type="hidden" name="action" value="ghostpool_lost_password" />
					
					<input type="hidden" id="ghostpool_lost_password_nonce" name="ghostpool_lost_password_nonce" value="227d91c5f5" /><input type="hidden" name="_wp_http_referer" value="/film/106053/citizenfour/" />							
				</form>

			</div>
			
						
											
		</div>
				
	</div>
	


            <div class='asp_hidden_data' id="asp_hidden_data" style="display: none !important;">
                <svg style="position:absolute" height="0" width="0">
                    <filter id="aspblur">
                        <feGaussianBlur in="SourceGraphic" stdDeviation="4"/>
                    </filter>
                </svg>
                <svg style="position:absolute" height="0" width="0">
                    <filter id="no_aspblur"></filter>
                </svg>
            </div>
        <link rel='stylesheet' id='ghostpool-shortcodes-style-css'  href='https://www.cineglobe.de/wp-content/plugins/huber-plugin/assets/shortcodes-style.css?ver=5.8.2' type='text/css' media='all' />
<script type='text/javascript' id='toc-front-js-extra'>
/* <![CDATA[ */
var tocplus = {"visibility_show":"zeigen","visibility_hide":"verstecken","width":"Auto"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cineglobe.de/wp-content/plugins/table-of-contents-plus/front.min.js?ver=2106' id='toc-front-js'></script>
<script type='text/javascript' src='https://www.cineglobe.de/wp-content/themes/huber/lib/scripts/modernizr.js?ver=5.8.2' id='modernizr-js'></script>
<script type='text/javascript' src='https://www.cineglobe.de/wp-includes/js/comment-reply.min.js?ver=5.8.2' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.cineglobe.de/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://www.cineglobe.de/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.12.1' id='jquery-ui-datepicker-js'></script>
<script type='text/javascript' id='jquery-ui-datepicker-js-after'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Schlie\u00dfen","currentText":"Heute","monthNames":["Januar","Februar","M\u00e4rz","April","Mai","Juni","Juli","August","September","Oktober","November","Dezember"],"monthNamesShort":["Jan","Feb","Mrz","Apr","Mai","Jun","Jul","Aug","Sep","Okt","Nov","Dez"],"nextText":"Weiter","prevText":"Vorherige","dayNames":["Sonntag","Montag","Dienstag","Mittwoch","Donnerstag","Freitag","Samstag"],"dayNamesShort":["So","Mo","Di","Mi","Do","Fr","Sa"],"dayNamesMin":["S","M","D","M","D","F","S"],"dateFormat":"d. MM yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='https://www.cineglobe.de/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<script type='text/javascript' src='https://www.cineglobe.de/wp-content/themes/huber/lib/scripts/selectivizr.min.js?ver=5.8.2' id='selectivizr-js'></script>
<script type='text/javascript' src='https://www.cineglobe.de/wp-content/themes/huber/lib/scripts/placeholders.min.js?ver=5.8.2' id='placeholder-js'></script>
<script type='text/javascript' src='https://www.cineglobe.de/wp-content/themes/huber/lib/scripts/featherlight/featherlight.min.js?ver=5.8.2' id='featherlight-js'></script>
<script type='text/javascript' src='https://www.cineglobe.de/wp-content/themes/huber/lib/scripts/featherlight/featherlight.gallery.min.js?ver=5.8.2' id='featherlight-gallery-js'></script>
<script type='text/javascript' src='https://www.cineglobe.de/wp-content/themes/huber/lib/scripts/jquery.ui.totop.min.js?ver=5.8.2' id='jquery-totop-js'></script>
<script type='text/javascript' src='https://www.cineglobe.de/wp-content/themes/huber/lib/scripts/jquery.flexslider-min.js?ver=5.8.2' id='jquery-flexslider-js'></script>
<script type='text/javascript' src='https://www.cineglobe.de/wp-content/plugins/js_composer/assets/lib/bower/isotope/dist/isotope.pkgd.min.js?ver=6.7.0' id='isotope-js'></script>
<script type='text/javascript' src='https://www.cineglobe.de/wp-content/themes/huber/lib/scripts/jquery.lazyload.min.js?ver=5.8.2' id='lazyload-js'></script>
<script type='text/javascript' src='https://www.cineglobe.de/wp-content/themes/huber/lib/scripts/jquery.infinitescroll.min.js?ver=5.8.2' id='jquery-infinitescroll-js'></script>
<script type='text/javascript' id='ghostpool-custom-js-extra'>
/* <![CDATA[ */
var ghostpool_script = {"lightbox":"group_images","url":"https:\/\/www.cineglobe.de\/film\/106053\/citizenfour\/","max_num_pages":"0","get_template_directory_uri":"https:\/\/www.cineglobe.de\/wp-content\/themes\/huber"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cineglobe.de/wp-content/themes/huber/lib/scripts/custom.js?ver=5.8.2' id='ghostpool-custom-js'></script>
<script type='text/javascript' id='mediaelement-core-js-before'>
var mejsL10n = {"language":"de","strings":{"mejs.download-file":"Datei herunterladen","mejs.install-flash":"Du verwendest einen Browser, der nicht den Flash-Player aktiviert oder installiert hat. Bitte aktiviere dein Flash-Player-Plugin oder lade die neueste Version von https:\/\/get.adobe.com\/flashplayer\/ herunter.","mejs.fullscreen":"Vollbild","mejs.play":"Abspielen","mejs.pause":"Pause","mejs.time-slider":"Zeit-Schieberegler","mejs.time-help-text":"Benutze die Pfeiltasten Links\/Rechts, um 1 Sekunde vorzuspringen, und die Pfeiltasten Hoch\/Runter, um 10 Sekunden vorzuspringen.","mejs.live-broadcast":"Live-\u00dcbertragung","mejs.volume-help-text":"Pfeiltasten Hoch\/Runter benutzen, um die Lautst\u00e4rke zu regeln.","mejs.unmute":"Laut schalten","mejs.mute":"Stumm","mejs.volume-slider":"Lautst\u00e4rkeregler","mejs.video-player":"Video-Player","mejs.audio-player":"Audio-Player","mejs.captions-subtitles":"Beschriftungen\/Untertitel","mejs.captions-chapters":"Kapitel","mejs.none":"Keine","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanisch","mejs.arabic":"Arabisch","mejs.belarusian":"Wei\u00dfrussisch","mejs.bulgarian":"Bulgarisch","mejs.catalan":"Katalanisch","mejs.chinese":"Chinesisch","mejs.chinese-simplified":"Chinesisch (Vereinfacht)","mejs.chinese-traditional":"Chinesisch (Traditionell)","mejs.croatian":"Kroatisch","mejs.czech":"Tschechisch","mejs.danish":"D\u00e4nisch","mejs.dutch":"Niederl\u00e4ndisch","mejs.english":"Englisch","mejs.estonian":"Estnisch","mejs.filipino":"Filipino","mejs.finnish":"Finnisch","mejs.french":"Franz\u00f6sisch","mejs.galician":"Galicisch","mejs.german":"Deutsch","mejs.greek":"Griechisch","mejs.haitian-creole":"Haitianisches Kreolisch","mejs.hebrew":"Hebr\u00e4isch","mejs.hindi":"Hindi","mejs.hungarian":"Ungarisch","mejs.icelandic":"Isl\u00e4ndisch","mejs.indonesian":"Indonesisch","mejs.irish":"Irisch","mejs.italian":"Italienisch","mejs.japanese":"Japanisch","mejs.korean":"Koreanisch","mejs.latvian":"Lettisch","mejs.lithuanian":"Litauisch","mejs.macedonian":"Mazedonisch","mejs.malay":"Malaiisch","mejs.maltese":"Maltesisch","mejs.norwegian":"Norwegisch","mejs.persian":"Persisch","mejs.polish":"Polnisch","mejs.portuguese":"Portugiesisch","mejs.romanian":"Rum\u00e4nisch","mejs.russian":"Russisch","mejs.serbian":"Serbisch","mejs.slovak":"Slowakisch","mejs.slovenian":"Slowenisch","mejs.spanish":"Spanisch","mejs.swahili":"Suaheli","mejs.swedish":"Schwedisch","mejs.tagalog":"Tagalog","mejs.thai":"Thail\u00e4ndisch","mejs.turkish":"T\u00fcrkisch","mejs.ukrainian":"Ukrainisch","mejs.vietnamese":"Vietnamesisch","mejs.welsh":"Walisisch","mejs.yiddish":"Jiddisch"}};
</script>
<script type='text/javascript' src='https://www.cineglobe.de/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.16' id='mediaelement-core-js'></script>
<script type='text/javascript' src='https://www.cineglobe.de/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=5.8.2' id='mediaelement-migrate-js'></script>
<script type='text/javascript' id='mediaelement-js-extra'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cineglobe.de/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=5.8.2' id='wp-mediaelement-js'></script>
<script type='text/javascript' id='ghostpool-ajax-loop-js-extra'>
/* <![CDATA[ */
var ghostpool_ajax_loop = {"ajaxurl":"https:\/\/www.cineglobe.de\/wp-admin\/admin-ajax.php","nonce":"d89359ca55","querystring":"p=106053&name=citizenfour&category_name=film"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cineglobe.de/wp-content/themes/huber/lib/scripts/ajax-loop.js?ver=5.8.2' id='ghostpool-ajax-loop-js'></script>
<script type='text/javascript' src='https://www.cineglobe.de/wp-content/plugins/ajax-search-pro/js/min/external/jquery.select2.js?ver=fo2qGr' id='wd-asp-select2-js'></script>
<script type='text/javascript' src='https://www.cineglobe.de/wp-content/plugins/ajax-search-pro/js/min/external/simplebar.js?ver=fo2qGr' id='wd-asp-scroll-simple-js'></script>
<script type='text/javascript' id='wd-asp-ajaxsearchpro-js-before'>
window.ASP = typeof window.ASP !== 'undefined' ? window.ASP : {}; window.ASP.wp_rocket_exception = "DOMContentLoaded"; window.ASP.ajaxurl = "https:\/\/www.cineglobe.de\/wp-admin\/admin-ajax.php"; window.ASP.backend_ajaxurl = "https:\/\/www.cineglobe.de\/wp-admin\/admin-ajax.php"; window.ASP.js_scope = "jQuery"; window.ASP.asp_url = "https:\/\/www.cineglobe.de\/wp-content\/plugins\/ajax-search-pro\/"; window.ASP.upload_url = "https:\/\/www.cineglobe.de\/wp-content\/uploads\/asp_upload\/"; window.ASP.css_basic_url = "https:\/\/www.cineglobe.de\/wp-content\/uploads\/asp_upload\/style.basic-ho-is-po-no-da-au.css"; window.ASP.detect_ajax = 0; window.ASP.media_query = "fo2qGr"; window.ASP.version = 5021; window.ASP.pageHTML = ""; window.ASP.additional_scripts = [{"handle":"wd-asp-select2","src":"https:\/\/www.cineglobe.de\/wp-content\/plugins\/ajax-search-pro\/js\/min\/external\/jquery.select2.js","prereq":["jquery"]},{"handle":"wd-asp-scroll-simple","src":"https:\/\/www.cineglobe.de\/wp-content\/plugins\/ajax-search-pro\/js\/min\/external\/simplebar.js","prereq":false},{"handle":"wd-asp-ajaxsearchpro","src":"https:\/\/www.cineglobe.de\/wp-content\/plugins\/ajax-search-pro\/js\/min\/plugin\/merged\/asp.js","prereq":false}]; window.ASP.script_async_load = false; window.ASP.scrollbar = true; window.ASP.css_async = false; window.ASP.js_retain_popstate = 0; window.ASP.highlight = {"enabled":false,"data":[]}; window.ASP.debug = false; window.ASP.instances = {}; window.ASP.analytics = {"method":"pageview","tracking_id":"","string":"?ajax_search={asp_term}","event":{"focus":{"active":1,"action":"focus","category":"ASP {search_id} | {search_name}","label":"Input focus","value":"1"},"search_start":{"active":0,"action":"search_start","category":"ASP {search_id} | {search_name}","label":"Phrase: {phrase}","value":"1"},"search_end":{"active":1,"action":"search_end","category":"ASP {search_id} | {search_name}","label":"{phrase} | {results_count}","value":"1"},"magnifier":{"active":1,"action":"magnifier","category":"ASP {search_id} | {search_name}","label":"Magnifier clicked","value":"1"},"return":{"active":1,"action":"return","category":"ASP {search_id} | {search_name}","label":"Return button pressed","value":"1"},"try_this":{"active":1,"action":"try_this","category":"ASP {search_id} | {search_name}","label":"Try this click | {phrase}","value":"1"},"facet_change":{"active":0,"action":"facet_change","category":"ASP {search_id} | {search_name}","label":"{option_label} | {option_value}","value":"1"},"result_click":{"active":1,"action":"result_click","category":"ASP {search_id} | {search_name}","label":"{result_title} | {result_url}","value":"1"}}};
</script>
<script type='text/javascript' src='https://www.cineglobe.de/wp-content/plugins/ajax-search-pro/js/min/plugin/merged/asp.js?ver=fo2qGr' id='wd-asp-ajaxsearchpro-js'></script>
<script type='text/javascript' src='https://www.cineglobe.de/wp-includes/js/wp-embed.min.js?ver=5.8.2' id='wp-embed-js'></script>
</body>
</html>
